<!DOCTYPE html><!--[if lt IE 7]>      <html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Schonungslos ehrlich: Eine Instagrammerin dokumentiert ihre Abtreibung</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Schonungslos ehrlich: Diese Frau dokumentiert ihre Abtreibung auf Instagram" />
<meta property="og:description" content="Die Fotografin Esther Mauersberger hielt auf ihrem Instagram-Profil ihre Abtreibung in verschiedenen Fotos fest." />
<meta property="og:image" content="https://image.afcdn.com/story/20171019/abtreibung-1129662_w526h275c1cx540cy360.jpg" />
<meta property="og:url" content="http://www.gofeminin.de/beliebt-im-netz/instagrammerin-dokumentiert-abtreibung-s2405058.html" />
<meta property="og:site_name" content="gofeminin" />
<meta property="fb:app_id" content="119645934724922" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Schonungslos ehrlich: Diese Frau dokumentiert ihre Abtreibung auf Instagram" />
<meta property="twitter:description" content="Die Fotografin Esther Mauersberger hielt auf ihrem Instagram-Profil ihre Abtreibung in verschiedenen Fotos fest." />
<meta property="twitter:image:src" content="https://image.afcdn.com/story/20171019/abtreibung-1129662_w526h275c1cx540cy360.jpg" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="gofeminin Buzz" />
<meta property="al:android:url" content="gofemininnews://story?id=2405058" />
<meta property="twitter:app:country" content="DE" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="gofeminin Buzz" />
<meta property="twitter:app:url:googleplay" content="gofemininnews://story?id=2405058" />
<meta name="news_keywords" content="abtreibung instagram, abtreibung dokumentiert, abtreibung esther, abtreibung instagrammerin, abtreibung dokumentiert" />
<meta name="description" content="Die Fotografin Esther Mauersberger hielt auf ihrem Instagram-Profil ihre Abtreibung in verschiedenen Fotos fest." />
<meta name="article:published_time" content="2017-10-19T14:00:00+02:00" />
<meta name="article:author" content="der gofeminin-Redaktion" />
<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-dVI9b8MgEP01GY2C0yrq0CGt1KlDpVRZIwxngg2cBThR-usLJkkd15GQ_D7ucb4ThxA6v1htFuVHPFxY4oNDACeUVIFp6bDviIBoGggsMBmRVsckSKzBKKvsxfxmkkROGv8alRM6LeLXx5TiETDhk7UDK9Al3tdZzXjb5ujN7_rK99UN3HkapUnXFk1Ke8dH2vUfpo3qT5QS3Ky1Be8VzsUkmxM1VkzvORqDdh-wSzXvaDq0YEMsOASj3zTydjOMN6bT0qMSgF-anWEYegAp05wyvmt_FUewWBNaktUk8bhDcIy3uUUcZpe8v8U8jo3Y_HLZz1kjE_82AUyAu6xhwEV-CKRc0jVd0hf6RJ9_AQ"></script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 var afSession = new AufSession();
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 </script>
<script type="text/javascript">
 var af_player_1_adPlayer;
 var af_player_1_adTarget = ';;r=24r;section=24r;sr=149s;subsection=149s;tag=28447t;story=2405058s;rwd=1;ae=0;version=desktop;platform=desktop;login=0;;afsavideo;adplayer=jwplayer-native;contentplayer=jwplayer;context=seealso;video=521479v'
 + afSession.getAdTargetingKeywordsFormatted();
 </script>
<script type="text/javascript">
 af_player_1_adTarget = af_player_1_adTarget.replace(/^\W/, '').replace(/;/g, '&');
 var af_player_1_adTagPrerollUrl = 'http://video-adserver.ibillboard.com/getAd'
 + '?tagid=791f5702-7518-49da-93a2-e6db0d26d7ed'
 + '&top=Buzz'
 + '&vid=521479'
 + '&' + af_player_1_adTarget
 + '&bust=1508415609';
 var af_player_1_adTagPostrollUrl = 'http://video-adserver.ibillboard.com/getAd'
 + '?tagid=52749146-06c2-450e-bbd3-a908d744f6b4'
 + '&top=Buzz'
 + '&vid=521479'
 + '&' + af_player_1_adTarget
 + '&bust=1508415609';
 </script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.label_newsletter_error = "Bitte korrigiere deine E-Mail Adresse um den ewsletter zu erhalten!";
af_translations.sButtonsShareText = "Auf #socialNetworkName# teilen";
af_translations.video_next = "Nächstes Video in #SECONDS#";
af_translations.video_ad_label = "Werbung: # Sekunden";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };
 </script>
<script type="text/javascript">
 var af_winSize = af_windowSize();
 </script>
<script type="text/javascript">af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 4,
 'platform': 'gofeminin',
 'uaid': 'UA-32618817-1',
 'lang': 'de',
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'trackPageview': 1, 
 'rid': 24,
 'srid': 149,
 'sec': 'Buzz / Beliebt im Netz',
 'version' : 'new',
 'contentType': 'Stories',
 'ops': 'none',
 'ops_uaid': 'none',
 'section': 'buzz',
 'subsection': 'beliebt-im-netz',
 'thematic': '',
 'tag': 'gofeminin-heart',
 'tags': ',SEO:gofeminin-heart,',
 'category': ''
 ,
 'ads': {
 'siteId': '4',
 'pageId': 6170
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)',
 'adblocker': 'N/A',
 'screenResolution': af_winSize.w + 'x' + af_winSize.h
 },
 'campaignInfo': {
 'utmSource': afSession.getUtmSource(),
 'utmMedium': afSession.getUtmMedium(),
 'utmCampaign': afSession.getUtmCampaign(),
 'paid' : afSession.isPaid() ? 1 : 0
 }}];
 </script>
<script type="text/javascript">
 afLogger.setDataLayer(af_dataLayer[0]);
 </script>
<script type="text/javascript">
 var sas_networkId = 4444;
 var sas_domain = 'https://ww1.smartadserver.com';
 var sas_siteId = 4;
 var sas_pageId = 6170;
 var sas_formatIds = 'teaser4,teaser6,billboard2,rectangle,teaser1,banner,sky,billboard3,out-of-page';
 var sas_target = (window.sas_target ? sas_target : '') + ';r=24r;section=24r;sr=149s;subsection=149s;tag=28447t;story=2405058s;rwd=1;ae=0;version=desktop;platform=desktop;login=0;contenttype=stories;usercountry=de;';
 var sas_timestamp = 1508415609;
 </script>
<script type="text/javascript">
 var ref = document.referrer;
 var ref_dom = '.gofeminin.de';
 var ref_last = window.localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes

 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target += ';new_ref;';
 }

 if (localStorage) localStorage.setItem('new_ref', new Date());
 </script>
<script type="text/javascript">
 //Wait for full https activation from third partner
 //SDG.Publisher.activateSecureProtocol();
 SDG.Publisher.setZone('Buzz');
 </script>
<script type="text/javascript">
 var sas_siteName = 'gofeminin_sdm';
 var sas_pageName = 'Buzz';
 var sas_sizes = {"rectangle2":"301x250","topmobile4":"300x254,320x50,320x75,320x150","billboard3":"770x252","topmobile6":"300x257,320x50,320x75,320x150","out-of-page":"2X2","interstitial":"320x480","billboard2":"770x251,800x450","topmobile2":"300x252,320x50,320x75,320x150","banner":"728x90,728x180,770x250,800x250,970x250","topmobile":"300x251,320x50,320x75,320x150","":"","topmobile3":"300x253,320x50,320x75,320x150","teaser1":"440x6","mobile_teaser":"444x6","teaser2":"440x7","mobile_teaser2":"444x7","teaser3":"440x2","mobile_teaser3":"444x2","teaser4":"441x1,441x2","mobile_teaser4":"445x1,445x2","teaser6":"441x3","mobile_teaser6":"445x3","rectangle3":"302x250","topmobile5":"300x256,320x50,320x75,320x150","rectangle":"300x250,301x600","sky":"120x600,160x600,200x600,300x600","topbanner":"320,250","topbanner2":"320,250","ee372118-97d5-4133-bd1f-f132a2faafaa":"","fd085341-1132-4a08-851f-ea3b5a42ed75":"","791f5702-7518-49da-93a2-e6db0d26d7ed":"","52749146-06c2-450e-bbd3-a908d744f6b4":""};
 </script>
<script type="text/javascript">
 function af_dfpFormatKeywordsAsObject(target)
 {
 var formattedKeywords = {};
 var keywords = target.replace(/;+/, ';').split(';');
 var key = '';
 var value = '';
 var k = '';
 for (var i = 0, l = keywords.length; i < l; i++) {
 if (keywords[i]) {
 k = keywords[i].split('=');
 if (k.length > 1) {
 key = k[0];
 value = k[1];
 } else {
 key = 'kw';
 value = k[0];
 }
 if (!formattedKeywords[key]) {
 formattedKeywords[key] = [];
 }
 formattedKeywords[key].push(value);
 }
 }
 return formattedKeywords;
 }
 </script>
<link href="https://cdn.stroeerdigitalgroup.de" rel="dns-prefetch" />
<link href="https://ad.doubleclick.net" rel="dns-prefetch" />
<link href="https://www.gstatic.com" rel="dns-prefetch" />
<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="https://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="https://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="https://ced.sascdn.com" rel="dns-prefetch" />
<link href="https://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.gofeminin.de/beliebt-im-netz/instagrammerin-dokumentiert-abtreibung-s2405058.html" rel="canonical" />
<link href="//platform.instagram.com" rel="dns-prefetch" />
<link href="android-app://com.aufeminin.aufemininnews/gofemininnews/story?id=2405058" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/de/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="https://script.ioam.de" rel="dns-prefetch" />
<link href="http://blog.gofeminin.de" rel="dns-prefetch" />
<link href="http://album.gofeminin.de" rel="dns-prefetch" />
<link href="http://forum.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="https://image.afcdn.com" rel="dns-prefetch" />
<link href="https://static.afcdn.com/relde/concat.css?PCM-pVPLbsJADPwiCEGtqh56AK4UISFxrcxmgW0268j2UuXvuyFRHpv01Es8Y89MZCs5a5chJeCvCWRc11Nu3JIV88e5ndX9jJd1aw8Vekmu3toSbroDI4NRWCC6hKWy-mnbYVGi006SuxR2a1HlPICNuxex1hvLeF73KJZ05h79R7LJeET-FnrBI4X9ZlqxSeC2NyxhjQ5NNhWkaodOAqnXHdFGXAKJAcvJF4tRebVQaCcxWy-CjuuIDsaib19cUAhd_75pKzZdEUVTW-LhhTRkikLIAE5OFwYhoSnzw5O_HOAxIvPCTzCuV7Zs-vUAqfsWqEexxLjSt894VCDp9hoHLT9I-Uxr_H88QIAWVkt9qRGLwx8m03i0UAXhAD9ly_UqfUtX6Xv6kr7-Ag" media="all" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-de">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relde/Front/Component/header/header-ie.css?v=201710191415" />
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.css?v=201710191415" />
<script src="https://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.js?v=201710191415"></script>
<script src="https://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201710191415"></script>
<![endif]-->
<!--[if IE 9]>
<script src="https://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201710191415"></script>
<![endif]-->
<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
				<a id="hamburger-desktop" href="#" class="af-btn-v2 mini">
					<i class="icon icon-burger-menu"></i>
				</a><!--
				White space hack !!
			--><a href="http://forum.gofeminin.de/forum/" class="af-btn-v2 mini">
					<i class="icon icon-start-thread"></i><br>
					<span class="btn-label">Foren</span>
				</a><!--
				White space hack !!
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Alben</span>
				</a>			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relde/Front/Component/header/assets/logo.png" alt="gofeminin">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Suchen</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.nr¦ole¦dedasu¦sregol		"ni						c  		sala"=s-fntbl 2v-saip t kn"inim						 				di is"=ngni- iº¹"lc=ssaci"ci nonoava-u-ratres¦º¹"¹irbºapsº¹ nsalc"=sl-ntbba¹"le nieMnoK¦ºotps¹na¹a¦º')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<script type="text/javascript">jsdchtml3('fº mroalca"=ss-fraesab-hc "rdi ""=aesf-hcrroan-m""vitca now¦"=¦dlromocanumtus¦ehcraes¦craea.hm "pste=doh"TEG"º	¹ vidlcssarof"=-mtnoclorº		¹"ni tup=epytet" "txan=em "wk"av=eul ""ecalpohredlcuS"=nehan( hcuA  ,rotiT,let.. ¦ ").¹')</script><script type="text/javascript">jsdchtml3('iºtupnyt h"=epdi"nedeman t"=av "ul"=e¦ "82¹')</script><script type="text/javascript">jsdchtml3('		tubºnotapsº¹ nsalcci"=s nonocis-raeº¹"hcs¦¹napb¦ºnottu	¹id¦ºf¦º¹vmro¹')</script>		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.gofeminin.de/">Home</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link selected" href="http://www.gofeminin.de/buzz-sc24.html">Buzz</a><div class="sub-menu">
					<div class="sub-menu-title">Buzz</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/buzz/news-stars-ssc120.html"><span>Stars & Entertainment</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/buzz/beliebt-im-netz-ssc149.html"><span>Beliebt im Netz</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/buzz/buzz-video-ssc153.html"><span>Videos</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__24-d-1.html"><span>Alle Themen</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://www.gofeminin.de/buzz-video/ikea-kollektion-fuer-haustiere-n287619.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/breves/acc2_287619/acc1257x1257a43615_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Ikeas neue Kollektion für Haustiere: Wohnst du noch oder verwöhnst du schon?</span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://www.gofeminin.de/beliebt-im-netz/ungewolltes-kind-anderte-alles-s2404414.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/acc9_2404414/acc1257x1257a682866_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Seine Freundin bringt ein Kind auf die Welt - doch er wollte nie Vater werden</span>
													</span>
												</a>
											</li></ul></div></li><li id="navSection14" class="item"><a data-sid="14" class="item-link" href="http://www.gofeminin.de/mode-beauty-sc14.html">Fashion & Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elsanoiheB & tuad¦ºyvi		¹uº			 lsalc"=sm-busneti-u¹"smeilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninim¦ed.edoaeb-tum¦yrtedones-sd1cslmth.¹"apsºdoM¹nrtesdne¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦ededouaeb-ytxul¦ss-su01c.200th"lmapsº¹¹nuxuL¦ºs¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nidom¦eb-etuae¦yyts-gnilit-sppcss10001h."lmtapsº¹S¹nilytgniT-¦ºspppsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninm¦ed.doeb-e¦ytuaaeb-ytuivoed1css-12mth.¹"lnapsºV¹oedips¦ºs¹na¹a¦º¦º¹ilc ilºal"=ssbusmeti-n us-oaº¹"blc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.m¦eb-edoae¦ytuaahss-er1cth.8º¹"lmapsaH¹nra& esirF ru¦ºneapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.nm¦edb-edouaem¦ytkau-ecss-p51mth.¹"lnapsºM¹-eka & pulfPºeges¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:paeb¦tug.yimefoined.nof¦a¦murllsº¹"B¹napuaeF-ytroºmunaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦saf.noihogimefninf¦ed.roa¦muº¹"llapsaF¹nhsnoirT & neF-sdurops¦ºmnaa¦º¹il¦º¹lº¹lc isa"=si-busetº¹"mc a=ssals"i-bul-metknirh "fe¦"=dlrowe¦otidni¦l¦xed__d-41th.1-"lmpsº¹nalA¹hT elme¦ºneapsa¦º¹nº¹¹il¦¹lu¦ºluºalc sss"=ti-bumeca-s¹"c¹ilº 											aº	alc ssa"=corccehrh "=feptth"¦:www¦efog.nimd.ni¦eaebv-ytudig¦oetill-retpina-sutiel-gn282n97h.9 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth"sp¦¦:itats.cdcfac.now¦molrhs¦dig.mi "fatado-girh"=nitt¦:spmi¦a.egacfc.ndrb¦moeveca¦s2c82_¦9972ca521c1x76a75216_276h081w081j.1cgpa """=tlº¹napslc "=ssalphecaredlo	¹"									º				psc nasalit"=sltG¹"eettilL-r:spiS z orebuats ud rid eid epkefrG nettil-reziLepps¦º!nap		¹n										s¦º		¹nap									º				¹a¦									¹il¦ºº 	¹il								º			 aalca"=sscchcor "e=ferhh":pttwww¦¦og.imefind.naah¦eerlew¦ehcnop-r-yssap-uz-trim51s-08952lmth. "lcnokci_fa"=auart_evEkc(tnneM\'\'u\' ,orccAhcilCe\'kclun ,,l")0 gmiº¹rs h"=ctt:spats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih"sptt¦¦:egamia.ndcf¦moc.otsa¦yrcc1_952085¦91cca7527521x3a420581w_01h01c08j."gp=tla ""psº¹ nassalc"=calpdlohe"re			¹										º	napslc "=ssait"eltcleW¹rehnoP  ysapuz tsm  ?rireDtseb  enhcSf tti rünied eseGsthciof¦ºmraps			¹n						º				ps¦	¹na										º		¹a¦										il¦ºlu¦º¹¦º¹¹vid')</script></li><li id="navSection3" class="item"><a data-sid="3" class="item-link" href="http://www.gofeminin.de/liebe-sc3.html">Liebe & Psychologie</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elei& ebcysP loheigo¦ºvid				¹º	c lusalus"=s-bunemmeti-¹"s ilºlcssabus"=i- met-on¹"busaºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninl¦eebeil¦beidiv-eoecss-621lmth.¹"apsºdiV¹nsoeps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttww¦og.wefnimed.nil¦ebeiak¦tusamarcss-40001th.¹"lmsºnapamaK¹usºartps¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.ebeilel¦nedicsfahcss-t01.500mthsº¹"lapuL¹n & tsieLsnedhctfaaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.beil¦¦ebeilcss-e001h.80mt¹"lnapsºB¹eizenuhps¦ºgnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nielsnedhctfahrev¦eugnutos-0282mh."lmtapsº¹V¹nühreutºgnnaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edebeilp¦hcystsetos-s31cs.4mthsº¹"lapsP¹nhcyseT-ostps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nil¦edei¦eb-niemel-nebcss70001h."lmtapsº¹M¹n nieeLnebaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:eb¦uheizgnfog.imed.nin¦euroflla¦mº¹"napsL¹beiB & ezeuhei-gnmuroF¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttsp¦¦:cyolohg.eigefoinim.n¦edmurofa¦¹"llpsºsP¹nacyolohF-eiguros¦ºmapº¹n¦º¹a¦ililº¹lc "=ssausti-bº¹"mec assal"=busmeti-l-"knirh ¦"=feow¦dlrotideni¦¦xed_l-3_h.1-dmtº¹"lapsllA¹n emehTs¦ºnenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fog.wmeninied.beil¦-eedivsaw¦oam-ed-n-merfb-dnuse-rescinas-thtg52n-.9884mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦:sptts¦citaa.dcfmoc.nw¦dlrohs¦ig.mi"ftad iro-anigth"=pt¦:sgami¦.edcfac.nrb¦movev¦se¦oedi02D40613105¦_38289153941w_81h08c0pj.1la "g"=tsº¹"apc n=ssalp"ecalloh¹"red														apsº nalct"=ssti¹"elssP1 !ts 0eheGsinmi,eseid m  naF meder dnuEIN SLAMevtarros netll¦º!eps¹na											º		naps¦	¹									º			¹a¦										¦º ¹ililº				¹						 aº		alc"=sscaorc "ehcrh"=fetthw¦¦:pwwfog.inimed.nem¦eniel-p¦nebretkefnoisumsia-gelb2s-ne293.078th"lmlcno cia"=ku_fart_akcnevEeM\'(t\'unA\' ,cccorilCehkcn ,\'llu")0 ,º¹ gmi"=crstth¦:sps¦tatfa.cidcoc.nw¦m¦dlrohsg.mid "fiatairo-ig"=nsptth¦:ami¦.egndcfac.s¦mo¦yrotcca32_9290781cca¦5221x7a7537978_5081wc081hj.1 "gpla"=tpsº¹"naalc =sscalp"heedlo		¹"r												napsºc ssalt"="eltiE¹ildnuz hcirfnederees D :nieib 5 tseiT neppeg sP negfreitkenomsis¦ºsuap		¹n										s¦º		¹nap									º				¹a¦									¹il¦º¦ºº¹lu¹vid¦')</script></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.gofeminin.de/wellness-sc6.html">Fit & Gesund</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"eltiG & dnused¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.nllewsseseg¦nuehdss-ti1ch.64lmtpsº¹"naseG¹ehdnuºtiaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.newenll¦sshenbaemss-nh.48clmtsº¹"apD¹n& täiE hänrnurps¦ºgnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nlewsenl¦sopsss-tr8cth.7"lmapsº¹¹nropSW & tllessen¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nw¦edlle¦ssenifsentdiv-s-oe1css92th.º¹"lmpsV¹naedis¦ºsoap¦º¹nl¦º¹aº¹ic ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:nuseghd.tiemefoginied.nf¦urolla¦m¹"apsºF¹n & tieGdnusuroF-¦ºmnapsº¹¹a¦¹il¦ºlºlc issabus"=i-"metc aº¹sals"=sbuti-il-meknrh "=ferow¦"dlide¦ni¦otxed__l¦-61-dlmth.¹"apsºA¹nT ellehºnemnaps¦¦º¹¦º¹ail¦º¹uº¹lu lsalc"=si-buseta-sm ¹"ccilº			¹					º				 asalc"=sorccahch "e"=fertth¦¦:pwwg.wimefoined.nba¦emhen¦nwhcsrezrarf-nezoy-ugo2n-tr78.592mthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦:spts¦.citafa.ndcw¦moclrohs¦dmiig.ad "fatiro-nigtth"=spi¦¦:.egamcfac.ndmorb¦¦seveca2_2c278ca¦591cx752a7521229_5741wh081c081j. "gptlaº¹""=psc na=ssallp"hecalored			¹"									psº		naalc t"=ssltiS¹"ehcrawF rezor nezgoY :truiWad eerT s-dn siEcsemhu tkcdn ow rhib se ketmmoaps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦og.nimefni¦ed.nusegehdp¦tiorkudur-etcesnekmhcnezres-7932h.812lmtno "lckci_fa"=auart_Ekc(tnevM\'\'unecA\' ,orcCehcil\'kclun ,,l")0 iº¹rs gm=ctth"¦¦:spats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth"sp¦¦:egamia.ndcfoc.ots¦myrcca¦932_9127ca¦81c7527521x6a2485w_21h08108j.1ca "gp=tlº¹""ps nassalc"=calpohe"redl	¹												psº	nalc "=ssait"eltüR¹snekchczremda ne :éseiD eorPetkudh efleb neB iecsrewh¦ºnedaps		¹n										º	aps¦	¹n												¹a¦º									¦º	¦º¹illud¦º¹¹vi')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.gofeminin.de/mama-sc7.html">Mama</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitM¹"elmad¦ºa		¹vi			 luºlcssabus"=m--uneetiº¹"smilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niam¦edamnik¦uwredcsnss-h1c.83"lmthº¹napsiK¹wrednnuºhcsnaps¦¦º¹¦º¹aillº¹alc issus"=i-bn met-o"busc aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efog.nimd.ni¦emamhcs¦aawregnhcss-tfacs.931"lmthsº¹¹napcSawhsregnhc tfaG &trube¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.hcs¦awegnahcsrtflaksdnecs¦rewhegnaahcsrstfelakdn.re"lmthº¹napscS¹gnawhreahcsk stfelaredn¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦edamaybab¦s-41csmth.0¹"lapsº¹nbaBK & yelikniºdnnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefog.im.ninam¦ed¦amimafils-e141csh."lmtsº¹K¹napni & dlimaFºeiaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nams¦amwhcregnacstfahediv-s-o21cs.5mthsº¹"lapiV¹noedps¦ºsnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":ptts¦¦nawhceghcsrg.tfaefoinim.n¦edmurofa¦¹"llpsºcS¹nawhegnaahcsr tfiK &dnwrehcsnuF-muros¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pab¦¦.ybmefognid.nirof¦e¦mu"llaº¹apsieM¹n nybaBoF-¦ºmurpsº¹na¦º¹a¦¹il ilºlcssabus"=i-"metaº¹salc =sbus"meti-il- "knrh=ferow¦"dlide¦¦otxednil¦-7__h.1-dlmtsº¹"apA¹nT ellehºnemps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fog.wime.ninedcs¦gnawhreahcs-tfoedivp¦znirnissele-f-asirrusediv--o762n842lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth":spats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih"spttmi¦¦:egacfa.ndoc.erb¦mevca¦s_2c42762¦81cca1x752752353a24w_91h08108j.1c"gp=tla ""psº¹lc nassalp"=caohe"redl	¹												º	napssalc "=sltit"eiE¹ lamnrPezniissies n:netS -yb-petSnA pelutiüf gn r eidrepetkefE -aslusirF¦ºrnaps	¹										¦º		aps			¹n						¦º				¹a									il¦º	 ¹¹ilº										aº		salc "=srccaco"ehferh "=ptth¦¦:g.wwwfonimeed.niik¦rednuwcsnhcs¦hens-llwhcregnaw-edrepit-n-sp241s95.09"lmtho ilcn=kcu_fa"_acartnevEk\'(tuneM,\'A\' corccehcilC,\'kllun  ,¹")0 gmiºcrsth"=pt¦:stats¦cicfa..ndw¦mocros¦dlg.mih"fitad -airo"=nigth:spti¦¦.egamfa.ndcs¦mocrotca¦y9c41_09952a¦21ccx75a7521934288081w_81h.1c0pj "g"=tla¹"apsºc n=ssalp"ecaledloh¹"r														sº napalct"=ssti¹"elenhcS llwhcsnaregdrew ne 5 :log enediT,sppimad e tne sldhcipalk tps¦º!nap				¹						¦º			aps		¹n										¦º		¹a								º	¹il¦¹lu¦ºd¦º¹vi')</script></li><li id="navSection9" class="item"><a data-sid="9" class="item-link" href="http://www.gofeminin.de/hochzeit-sc9.html">Hochzeit</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elcoiezhid¦ºt	¹v				uºc l=ssals"m-buunemeti-"silº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ehcoh¦tiezcohiezhstelkgnudis-31csh.5¹"lmtsº¹napdielKgnuA & ccsseserio¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefognimed.nih¦zhcoh¦tiehcotiezfssir-neruss631cth.º¹"lmpsM¹nau-eka& pirF usneraps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.hcoh¦ezh¦tiezhcostinalpnus-g731csh."lmtsº¹H¹napcoiezhalpstnuns¦ºgapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthh¦¦zhcoieg.timefoined.nof¦a¦murllsº¹"H¹naphcotiezF-urops¦ºmnaa¦º¹¦º¹lº¹il isalcus"=si-b"metº¹c a=ssals"i-bumetknil- "ferhow¦"=dlride¦otni¦l¦xed__-d-9h.1¹"lmtsº¹nap ellAehTºnems¦nap¹a¦º¹¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smcc ¹"	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfoginime.nh¦edezhcostinalpnuh¦gtsbreh-zhcotie102s-31h.95 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpt¦¦:sitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptt¦¦:smiegadcfa..n¦mocotsca¦yr9c102_¦9531cca75211x7528239a_2081w81hj.1c0gpla "¹""=tpsºc naal=sscalp"heedlo¹"r											sº			napalc sst"="eltiH¹arienetH mi re:tsbuarT ahm etfdInee rüf idep eefrO etktkrebohcoH-iezs¦ºtap	¹n											¦º	¹naps											¦º			¹a					º				l¦º ¹i¹il											c aº	sala"=scccorh "eherh"=fpttww¦¦:.wefogninimed.coh¦zhtieielksudd¦gnise-rengrbktuaedielm-rilloeg2s-79183.2lmtho "cilcn=k_fa"rt_aukcanevE(teM\' ,\'unA\'orccehckcilC,\'lun )0 ,lº¹" gmirs"=csptth¦:ats¦citdcfa..n¦mocdlrowhs¦g.mifid "o-atair=nigth"¦:spti¦egamdcfa.c.ns¦moot¦yr_9cca327918a¦2521ccx775214164a_29081w1hc08gpj.1 "=tla¹""napsºc ssalalp"=hecedlo"r		¹											sº	c napal"=sseltitD¹"giseenB-rktuarelrediüf loM ril2 eg :810 oSöhcs nnökK nenru neviess¦º!nap		¹n								º			s¦nap				¹						º				¹a¦						¦º			¹illu¦ºº¹id¦¹v')</script></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.gofeminin.de/horoskop-sc12.html">Horoskop</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elrooksoid¦ºp	¹v				uºc l=ssals"m-buunemeti-"silº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ertsaroh¦oksos-pocs.87"lmthº¹napsoH¹oksorepS & znretcieºnehs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.sa¦eortorat¦-ttrakgelne-ne8css.0mthsº¹"lapaT¹ntoraK & trelneº negps¦º¹naa¦¦º¹lº¹il isalc"=si-buseton m"bus-aº¹alc sss"=ti-bumenil- "k=ferhh":pttwww¦¦og.imefind.nroh¦eso¦pokrohpoksov-oedi1css-.82lmth¹"psºiV¹naed¦ºsoapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦rtsaolog.eigfonimeed.niof¦¦murla¹"lnapsºA¹ortsgol & eisEretooF-kimurps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti-aº¹"mlc =ssas"-bu-metiil "knerhw¦"=froe¦dl¦otiddnil¦xe__-21h.1-dmtº¹"lapsllA¹n emehTs¦ºnenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fog.wmeninied.ediv¦-ooroh-poksdivh¦oeroksoiw-poddv-reedi91n-o69h.01 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpt¦¦:sitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptt¦¦:smiegadcfa..n¦mocerba¦sevcc91_2¦0169cca75211x7521398a4981w_1h0.1c08pja "g""=tlsº¹ naplcssaalp"=ecdloh"re				¹						º				apslc nsa"=seltit¹"ediVH-oksoroporüf otkO reb102 :7tS eznreci nehdiW¦ºredps	¹na												¦ºaps			¹n										¹a¦º						º				il¦lº ¹¹i										aº		lc "=ssacacorch "ehferth"=pt¦¦:g.wwwfonime.nioh¦edorpokshcow¦hnesorooks-p0991231mth. "lilcnokcfa"=t_au_carevEktnM\'(,\'une\' rccAhcocilCe\'kun ,0 ,ll¹")gmiºs =crptth":sts¦¦itacfa.cndmoc.lrow¦s¦d.mihig "f-atadronigih"=:sptt¦¦gamicfa.e.nd¦moctsyro9cca¦2_0991¦3121cca75521x599a793881w_h0081pj.1c"gtla ""=apsº¹ nsalclp"=secadlohre	¹"											º		 napslc=ssaltit"¹"ehcoWnerohpokso : eiDetSv enrmo.61  sib .22tkO boºrenaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºu¦º¹i¹lid¦º¹v')</script></li><li id="navSection10" class="item"><a data-sid="10" class="item-link" href="http://www.gofeminin.de/living-sc10.html">Living</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elviºgni¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦g.mefoini¦ed.nilgnivhcok¦-nekcabness-.051cth¹"lmpsºoK¹nahc& nekcaB ºneaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nilgniver¦s-esics.251"lmthsº¹¹napeResiaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.ivil¦gnhow¦s-nen1csh.15mt¹"lnapsºW¹enho& nefiL tsºelynaps¦¦º¹¦º¹aillº¹alc issus"=i-bn met-o"busc aº¹sals"=sbuti-il-meknrh "=feptth"¦:cok¦g.nehefoinim.n¦edmurofa¦¹"llpsºoK¹nahc& nekcaB -neuroFºmps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.vill¦gnivi-gnioedivss-001c00th.º¹"lmpsV¹naedis¦ºsoap¦º¹nl¦º¹aº¹ic ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:-suahagnetrefog.nimd.ni¦erofla¦mu"lpsº¹¹na,suaHG etraD & nokeroF-mus¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:peresifog.nmeninied.urof¦¦m"llaapsº¹R¹nesie-nroFs¦ºmuap¦º¹nº¹aº¹il¦ilalc s"=ss-bumeti¹" aºssalc"=-busetinil-m"kerh w¦"=flrode¦dtii¦o¦xedn_l-01_1-dlmth.¹"apsºllA¹nT eemehºnps¦¦º¹na¹ail¦º¦º¹uº¹lu lsalcus"=si-bsmeta-"ccilº ¹	¹							º				 asalcca"=sorc"ehch fertth"=:pww¦¦g.wimefoined.nivil¦-gnediv¦onab-nenaamledntubib-reet2n-s14408th. "lmnoilca"=kc_ft_aucarnevEk(tneM\'\' ,\'uccAhcorCeciln ,\'klu0 ,l¹") gmiºrsh"=c:sptts¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt:spami¦¦egcfa..ndb¦mocer¦sevoediv2D¦0610295¦8972621_0336w_51h08108j.1ca "gp=tlº¹""ps nassalc"=calpohe"redl	¹												psº	nalc "=ssait"eltaB¹nenanM-ednattubl reetiB:seD seg rnuS edcaned ,k r fuaZ redgnuez egrtheaps¦º¹n												º	aps¦			¹n									a¦º				¹						¦º	º ¹ilil			¹								 aº	lcssacca"=or"ehcrh h"=fett¦¦:pg.wwwefoinim.n¦edenhow¦ndnahtelniret-gnrel2s-ne993.166th"lmlcno cia"=ku_fart_akcnevEeM\'(t\'unA\' ,cccorilCehkcn ,\'llu")0 ,º¹ gmi"=crstth¦:sps¦tatfa.cidcoc.nw¦m¦dlrohsg.mid "fiatairo-ig"=nsptth¦:ami¦.egndcfac.s¦mo¦yrotcca32_9991661cca¦5221x7a7528155_4081wc081hj.1 "gpla"=tpsº¹"naalc =sscalp"heedlo		¹"r												napsºc ssalt"="eltiD¹T-YI dnernaHteldetniroS :gl tnrehi nuw redhcsruz nöcs ierheb¦ºn¹naps									º				s¦¹nap												¦º	¹a							º			il¦lu¦º¹º¹vid¦¹')</script></li><li class="item"><a class="item-link" href="http://www.gofeminin.de/produkttest/home.html">Produkttests</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elortkudstsetd¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.udorpttk¦tseam-am.801cth¹"lmpsºaM¹naamps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nip¦edorkudtsettl¦sefilyt01c-e.4lmthpsº¹"¹naefiLtselyaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.dorp¦kusettuah¦tahsc-tl59th.º¹"lmpsH¹nasuaºtlahs¦¹napº¹a¦ºil¦ilº¹c salus"=s-bmetion "bus-º¹lc a"=ssabuseti--mnilrh "kfeth"=:ptwww¦¦g.mefo.nini¦eddorpkuettof¦tsdoird-skn.99c-th¹"lmnapsºoF¹¦ºdops¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedorp¦kudtsettb¦tuae.8c-ymthº¹"lps¹natuaeBºyaps¦º¹n¦º¹a¦ililº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦edorpettku¦tsemohh.lmtpsº¹"nateJ¹ tzetsetºnaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nve¦eneb¦teggolcr¦bulº¹"¹napslBeggoulC r¦ºbnapsº¹¹a¦¹il¦º¦ºº¹luid¦¹v')</script></li><li class="item"><a class="item-link" href="http://www.gofeminin.de/wohnen/spiele-und-gewinnspiele-von-gofeminin-som2945.html">Spielen & Gewinnen</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitS¹"elipneleeG & niwºnend¦¹vi					uºlc lssabus"=m--unesmetiº¹"c ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.nieb¦beil-t-mi¦ztenpseleios-6492mh."lmtapsº¹S¹nleipºeps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.wegpsnnieis-elh.04clmtsº¹"apG¹nnniwepseleis¦ºº¹napa¦l¦º¹u¦º¹iº¹lvid¦¹')</script></li><li id="navSection41" class="item"><a data-sid="41" class="item-link" href="http://www.gofeminin.de/tv-sc41.html">Video</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitV¹"eldi¦ºoe	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninm¦ed.doeb-e¦ytuaaeb-ytuivoed1css-12mth.¹"lnapsºF¹ihsa & noaeBºytus¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.ub¦e¦zz-zzubiv-oed51cssh.3"lmtº¹apszuB¹nºzaps¦º¹n¦º¹a¦ililº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ebeileil¦e-ebediv-ocssh.621mtº¹"lapseiL¹nebP & ohcysgol¦ºeips¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedlew¦enlif¦ssnt-sseoedivss-921ch.lmtpsº¹"natiF¹ & nuseGºdaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦eiv¦gnnivil-gedivs-o001cs00mth.sº¹"lnapviL¹ni¦ºg¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nih¦eksoroporoh¦poksoiv--oedss21cmth.8"lpsº¹¹nasoroHoks¦ºpº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.am¦amawhcsgncsrefahdiv-toecss-h.521lmtsº¹"apM¹n¦ºamapsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti-"maº¹salc =sbus"ti-il-meknrh "¦"=ferowe¦dlid¦otxednil¦14__-d-mth.1"lpsº¹lA¹na elmehTnes¦ºº¹napa¦l¦º¹º¹iº¹lu¦lualc s"=ss-bumeti-sccalº ¹"¹i												aºalc a"=ssrccehco "erhth"=fptw¦¦:.wwmefognid.nivil¦egnidiv-oeab¦nenanm-ednaublb-rettin-se44082h.1"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=crsptth¦¦:tatscifa.c.ndcmorow¦¦dl.mihsigd "fo-atagir"=nithsptmi¦¦:gafa.endc¦moc.rbseveediv¦D¦o610290¦8272625_93361_50h081w81.1c0 "gpjtla¹""=sºnapsalc =salp"hecredlo¹"												sº		apc n=ssalt"eltiB¹"enana-ndnaMtublerettiB seD :eg reus ednanSd ,kcrefua  red nuZz egrehegps¦ºtna			¹										ps¦º		¹na									¦º				¹a						º		 ¹il¦lº		¹i								aº		c salca"=srcehcoh ""=ferth¦:pt.www¦fognimenied.zzub¦v-oedirt¦reliah-eg-drotson-m578241th.o "lmcnkcila"=_au_frtEkca(tneveM\',\'un\' ccAehcorlC\'kcin , ,llu)0iº¹"rs gm"=cptth:ss¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npt¦¦:samifa.egdcoc.nerb¦msevcca¦_2782a¦415cc752121x89a7570w_331h081c08pj.1"gla ¹""=tsº napalcp"=ssalohec"redl		¹									sº			aplc nssatit"=eleN¹" mi uniK\' :oeGtso \'mro -hcoHapsgnunnp m rueG tiraruB dltºrenaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºu¦º¹i¹lid¦º¹v')</script></li><li class="item"><a class="item-link" href="http://forum.gofeminin.de/forum/">Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elro¦ºmu	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:purof¦.mefognimed.nif¦murosº¹"¦napllA¹ eroFs¦ºneap¦º¹nº¹aº¹il¦ilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:awhcsgncsrefahfog.tmeninif¦ed.urola¦m"lsº¹S¹naphcgnawsretfahc& niK uwredcsns¦ºhapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthb¦¦eizeuh.gnmefognid.nif¦e¦murolaº¹"l¹napseiL& ebB izegnuhe¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttab¦¦:ybfog.imed.nin¦euroflla¦mº¹"napsM¹nieybaB ¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttsp¦¦:cyoloheigefog.im.ninof¦edmurlla¦¹"psºsP¹nacyoloheigeP & srilnöiekhc¦ºtnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"l¦¦:pbeiog.eefnimed.nif¦murola¦sº¹"lapeS¹nV & xhrenutüºgps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttg¦¦:sednu.tiehogimefninf¦ed.roa¦muº¹"llapsiF¹n tG &dnuse¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"ptteb¦¦:uag.ytefoninimd.of¦ea¦mur"llpsº¹naeB¹ºytuas¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:pttsa¦¦origolg.eimefoined.nurof¦a¦m¹"llsºnaprtsA¹loeigo & etosEirs¦ºkº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttg¦leseahcsl.tfefogimninf¦ed.roa¦mu"llapsº¹¹neseGhcslltfaL & beºnenaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦saf.noihogimefninf¦ed.roa¦muº¹"llapsaF¹nhsnoirT & ne¦ºsdapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦hcohiezfog.tmeninif¦ed.urola¦m"lsº¹H¹napcoiezh¦ºt¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nibla¦e¦musº¹"apA¹nA ellbl¦ºneapsa¦º¹nº¹¹il¦¹lu¦ºd¦º¹vi')</script></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
	<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
			<ul class="isMain">
				<li class="main">
							<a href="http://www.gofeminin.de/buzz/beliebt-im-netz-ssc149.html">
								<span>Beliebt im Netz <i class="icon icon-arrow-right"></i></span>
							</a>
						</li><li><a href="/world/edito/index/l__24-s149-d-1.html"><span>Alle Themen</span></a></li>			</ul>
					</div>
		<div id="sub-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</div>
</nav>
</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Benachrichtigungen"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul><li><a href="http://www.gofeminin.de/forum/favorites"'
											+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Beliebte Diskussionen' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private Nachrichten' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/album/">Alben</a></li>'
								+ '<li><a href="http://www.gofeminin.de/mon-espace/">Mein Profil</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/users/modification.asp">Meine Angaben bearbeiten</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/mailing/newslet.asp">Newsletter Optionen</a></li>'
								+ '<li><a href="/reloaded/users/logout">Abmelden</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>		
					<div id="div-gpt-ad-banner" class="af-banner" ><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
				} else {
					SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-banner'));
				}
			
</script></div>
<div class="af-sitebar"><div id="div-gpt-ad-sky"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('sky', document.getElementById('div-gpt-ad-sky'));
				} else {
					SDG.Publisher.registerSlot('', document.getElementById('div-gpt-ad-sky'));
				}
			
</script></div>
</div>		
		<div id="content">
						<p class="af-bread-crumb"><a href="http://www.gofeminin.de">Home</a> / <a href="/buzz-sc24.html">Buzz</a> / <a href="/buzz/beliebt-im-netz-ssc149.html">Beliebt im Netz</a><span> / Schonungslos ehrlich: Diese Frau dokumentiert ihre Abtreibung</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-10-19 14:00:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="https://image.afcdn.com/story/20171019/abtreibung-1129662_w767h767c1cx540cy360.jpg"  itemprop="image" layout="responsive" /><span class="displayCopyright">&copy; Instagram / esther_mauersberger</span><a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fbeliebt-im-netz%2Finstagrammerin-dokumentiert-abtreibung-s2405058.html&description=Schonungslos+ehrlich%3A+Diese+Frau+dokumentiert+ihre+Abtreibung&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20171019%2Fabtreibung-1129662_w767h767c1cx540cy360.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Buzz</span>
		<div class="title-holder">
			<h1 itemprop="headline">Schonungslos ehrlich: Diese Frau dokumentiert ihre Abtreibung</h1>
		</div>
		<div class="af-infos">
						<div class="af-infos-left">
				<span class="af-author">
					von <span>der gofeminin-Redaktion</span>				</span>
									<span class="af-date">
						Heute um 14:00 veröffentlicht					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-2405058" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div id="div-gpt-ad-billboard2" class="af-banner" ><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('billboard2', document.getElementById('div-gpt-ad-billboard2'));
				} else {
					SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-billboard2'));
				}
			
</script></div>
<div id="af-story-content-2405058" class="af-story-content clearfix">
	<div id="ad-container-right-2405058" class="story-ad-right"><div class="sticky-col-ads"><div id="div-gpt-ad-rectangle"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle'));
				} else {
					SDG.Publisher.registerSlot('topmobile3', document.getElementById('div-gpt-ad-rectangle'));
				}
			
</script></div>
</div></div>
	
	<p class="af-chapo" itemprop="description">Die Fotografin Esther Mauersberger hielt auf ihrem Instagram-Profil ihre Abtreibung in verschiedenen Fotos fest.</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">Eigentlich ist Esther Mauersberger Geburtsfotografin. Bei Instagram veröffentlicht sie hauptsächlich berührende Aufnahmen von Neugeborenen und ihren Müttern aus dem Kreißsaal oder zuhause.</p><p class="standard">Kürzlich aber fasste sie eine mutige Entscheidung: Anstelle der gewohnten Fotos bekamen ihre Follower plötzlich Aufnahmen von Esther selbst zu sehen. Denn die Fotografin dokumentierte ihre Gedanken und Gefühle während einer <a class="af_al" href="http://www.gofeminin.de/ich-bin-schwanger/abtreibung-d10497.html">Abtreibung</a> in Schnappschüssen.</p><div class="leftColumn"></div><div class="embed"><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> </div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BZDe5HQnr-M/" rel="noopener noreferrer" target="_blank" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Nun Übelkeit. Und ich erinnere mich an gestrigen Schwindel, an gestrige Schwäche. Ich denke auch, was ich jetzt spüre ist kein Herzrasen - nur Klopfen und laut in einer hohlen Brust. Die Übelkeit, ist die einer Schwangerschaft geschuldet, oder reagiert der Körper nur auf die Aufruhr. Und das Zittern, die Fahrigkeit, die verspürt man, die verspüre ich vielleicht, weil ich so deutlich an einem Scheidepunkt stehe. Auf einmal sieht die naturgegebene Zukunft anders aus. #dieGeschichteeinesSchwangerschaftsabbruchs #ichbin #fraumutterleben</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Esther Mauersberger (@esther_mauersberger) am 15. Sep 2017 um 1:08 Uhr</p> </blockquote> </div><div id="adVideoInRead" class="adVideoInRead"></div><p class="standard">Die Fotos zeigen Esther in sehr privaten Momenten. Sie zeigen schonungslos die Gefühle, die sie während ihrer Abtreibung erlebt - von völliger Überforderung bis hin zu grenzenloser Erleichterung nach der Abtreibung.</p><div class="embed"><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:33.33333333333333% 0; text-align:center; width:100%;"> </div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BZDiVhxnwHT/" rel="noopener noreferrer" target="_blank" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ich möchte diese Elternschaft nicht übernehmen, diese Mutterschaft. Nicht übernehmen. Ich breche das hier ab. Diese Option, diese natürliche Gewalt. In mir versammelt sich immer mehr Wut, über das Verständnis von Mutterschaft in der Gesellschaft. Von Reue insbesondere. #dieGeschichteeinesSchwangerschaftsabbruchs #ichbin #fraumutterleben</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Esther Mauersberger (@esther_mauersberger) am 15. Sep 2017 um 1:38 Uhr</p> </blockquote> </div><h2 class="intertitre">Esther gesteht sogar die Gründe für ihre Abtreibung</h2><p class="standard">Esther ist bereits Mutter von zwei Kindern und als sie unerwartet ein drittes Mal <a class="af_al" href="http://www.gofeminin.de/mama/ich-bin-schwanger-sr39.html">schwanger</a> wurde, entschied sie, dass für ein weiteres Kind kein Raum in ihrem Leben ist. "Da ist kein Platz. Ich bestimme, dass ich keinen Platz machen werde", schreibt sie in ihrem Instagram-Account. Es ist eine umstrittene Aussage, die Esther aber offen mit der Welt teilt.</p><div class="embed"><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:33.33333333333333% 0; text-align:center; width:100%;"> </div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BZDf0-WH40T/" rel="noopener noreferrer" target="_blank" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">//4+3 Ich betrachte meinen Bauch, meine Linea negra, die mir von beiden Kindern geblieben ist. Für die war so viel Raum damals, sie waren so willkommen. Und heute? Da ist kein Platz. Ich bestimme, dass ich keinen Platz machen werde. #dieGeschichteeinesSchwangerschaftsabbruchs #ichbin #fraumutterleben</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Esther Mauersberger (@esther_mauersberger) am 15. Sep 2017 um 1:16 Uhr</p> </blockquote> </div><p class="standard">Eine weitere Bildunterschrift erweckt den Anschein, dass die Abtreibung auch etwas mit dem Zustand ihrer Ehe zu tun hat: "Aber ich entscheide, dass ich mit diesem Mann, der mein Ehemann ist, nunmehr nicht mehr als die Elternschaft unserer beider Kinder teilen möchte. Ich weine den ganzen Nachmittag, weil das ein Ende ist. Ich weine vor Erleichterung, denn ich freue ich mich auf meine Unabhängigkeit."</p><div class="embed"><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> </div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BZDpbh4HfUM/" rel="noopener noreferrer" target="_blank" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Esther Mauersberger (@esther_mauersberger)</a> am 15. Sep 2017 um 2:40 Uhr</p> </blockquote> </div><h2 class="intertitre">Ein weiteres Thema: Abtreibung als Tabuthema in der Gesellschaft</h2><p class="standard">In ihren Bildunterschriften geht es außerdem darum, dass Abtreibungen von der Gesellschaft als Tabuthema angesehen und oft zu Unrecht verurteilt werden. Esther schreibt darüber, wie sich das für sie anfühlt.</p><p class="standard">"Ich renne von Termin zu Termin, die Schuldzuweisungen die man sich augenklimpernd anhören muss. Mal versteckt, mal ganz eindeutig. Doch ich muss in dieses System. Ich muss mich Ärzten und Beratungen stellen, denn nur die halten meinen Ausweg bereit."</p><div class="embed"><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> </div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BZDqUskniM-/" rel="noopener noreferrer" target="_blank" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Esther Mauersberger (@esther_mauersberger)</a> am 15. Sep 2017 um 2:48 Uhr</p> </blockquote> </div><p class="standard">Was haltet ihr von Esthers offenen und ehrlichen Aktion?</p>	</div>
		<span class="af-author">
		von der gofeminin-Redaktion	</span>

	
	<div id="af-socials-btn-story-bottom-2405058" class="af-social-share-v2 story-content open"></div></div>

</div>

		<div class="af-tags-list-V2 tags-list-story has-expand-tags">
			<!-- Tags label -->
			
			<!-- Tags list -->
			<div class="tags-list">
				<div class="tags">
					<a class="tag-item" href="/gespraechsstoff/gofeminin-heart-tp28447.html" title="gofeminin HEART">#gofeminin HEART</a>				</div>
				<div class="expand-tags"></div>			</div>
		</div>
	<div id="partner-content-container-article-1"></div><div class="af-seealso-block"><div id="af-seealso-top"></div>			<div class="af-container">
				<div class="af-col-sm-3" id="af-native-left">
							<a class="af-htmlblock-autopromo af-htmlblock-autopromo-native" href="http://de.pinterest.com/gofeminin/" target="_blank" data-brand="pinterest">
	<div class="content">
		<div class="intro-header">
			Noch mehr Inspiration?		</div>

		<img src="https://static.afcdn.com/relde/Front/component/htmlBlockAutoPromo/assets/pinterest.svg" alt="pinterest" />

		<div class="intro-footer">
			Besuch uns auf Pinterest		</div>
	</div>
	</a>						</div><div class="af-block af-block-content af-block-native af-col-sm-3" style="display:none">
			<div id="div-gpt-ad-teaser1"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('teaser1', document.getElementById('div-gpt-ad-teaser1'));
				} else {
					SDG.Publisher.registerSlot('mobile_teaser', document.getElementById('div-gpt-ad-teaser1'));
				}
			
</script></div>
</div><div class="af-col-sm-6">
									<div id="af_player_1"></div>
		<noscript>
			<video controls 
				src="https://video.afcdn.com/video4/20160627/v521479_10208_1_sd.mp4" 
				width="100%" 
				poster="https://video.afcdn.com/video4/20160627/v521479_10208_1.jpg" 
				preload="none">
				Dein Browser kann dieses Video nicht abspielen.			</video>
		</noscript>
		<script>
		var af_player_1_logger = new VideoLogger({
			disabled: false,
			adPlayer: {
				name: 'Jwplayer-native'
			},
			player: {
				name: 'JW Player',
				version: 'JWP ' + jwplayer.version.match(/[0-9\.]+/)[0],
				videoId: 521479,
				context: 'seealso'
			}
		});
		af_player_1_logger.logEvent('player setup');
	</script><script type="text/javascript">
	(function() {
		var afVideoAdPlayer = window.af_player_1_adPlayer || null;
		var afVideoPlayer;
		var playerOpts = {
			adPlayer: afVideoAdPlayer,
			context: 'seealso',
			id: 'af_player_1',
			logger: af_player_1_logger,
			shortUrl: '4/20160627/v521479_10208_1',
			startOnSight: true,
						videoId: 521479		};
		
						playerOpts.key = "fbOnbUoWybGQBuxri\/Lw5ua5XXEiMp38q68N9g==";
								
				// JW Player JS API: https://developer.jwplayer.com/jw-player/docs/developer-guide/customization/configuration-reference/#setup
				playerOpts.setup = {
					primary: 'html5',
					width: '100%',
					height: "",
					aspectratio: "1:1",
					autostart: false,
					qualityLabels: {
						480: '240p',
						830: '360p',
						1200: '480p',
						2700: '720p (HD)',
						4800: '1080p (HD)'
					},
					flashplayer: "https:\/\/static.afcdn.com\/relde\/Front\/Vendor\/jwplayer\/jwplayer-7.12.3\/jwplayer.flash.swf",
					preload: 'auto', 
					skin: {
						name: 'seven'
					},
					abouttext: "gofeminin",
					aboutlink: "http:\/\/www.gofeminin.de",
					playlist: {
						sources: [{"file":"https:\/\/video.afcdn.com\/video4\/20160627\/v521479_10208_1.m3u8"},{"file":"https:\/\/video.afcdn.com\/video4\/20160627\/v521479_10208_1_HD.mp4","label":"HD"},{"file":"https:\/\/video.afcdn.com\/video4\/20160627\/v521479_10208_1_sd.mp4","label":"SD"}],
						image: "https:\/\/video.afcdn.com\/video4\/20160627\/v521479_10208_1.jpg"					},
					sharing: {
						heading: "Dieses Video teilen",
						link: "http:\/\/www.gofeminin.de\/buzz-video\/videobotschaft-einer-schizophrenen-frau-n276104.html",
						code: "<iframe src=\"http:\/\/www.gofeminin.de\/reloaded\/embed\/video\/521479\"  width=\"560\" height=\"315\" allowfullscreen=\"\" scrolling=\"no\" frameborder=\"0\"><\/iframe>",
						sites: ['email', 'facebook', 'pinterest', 'twitter']
					},
					related: {
						onclick: 'link',
						heading: "Andere Videos",
						oncomplete: 'autoplay',
						heading: "Verwandte Videos",
						autoplaytimer: 6,
						autoplaymessage: "N\u00e4chstes Video in xx",
						file: "\/world\/communaute\/video\/jwplayer_related.xml.asp?bid=276104&srid=153"					},
					localization: {
						nextUp: "Andere Videos",
						related: "Andere Videos"					},
					plugins: {}
				};

									playerOpts.postrollUrl = af_player_1_adTagPostrollUrl;
					playerOpts.setup.advertising = {
						admessage: af_translations.video_ad_label.replace('#', 'xx'),
						autoplayadsmuted: true, // Important: needed for mobile autoplay
						client: 'vast',
						tag: af_player_1_adTagPrerollUrl
					};
					playerOpts.setup.plugins['gapro-2'] = {
						trackpercentage: true,
						trackseconds: true,
						trackstarts: true
					};
								
				var afVideoPlayer = new AufVideo.JWPlayer(playerOpts);
				
		// Register the player & ad player to the manager
		var afVideoManager = AufVideo.Manager.getInstance({
			isMobile: false,
			playerType: 'jwplayer'
		});
		afVideoManager.init({
			adPlayer: afVideoAdPlayer,
			player: afVideoPlayer
		});
	})();
</script>						</div><div class="af-col-sm-3" id="af-native-right">
							<a class="af-htmlblock-autopromo af-htmlblock-autopromo-native" href="https://www.instagram.com/gofeminin_de" target="_blank" data-brand="instagram">
	<div class="content">
		<div class="intro-header">
			Wir machen deinen Tag bunter!		</div>

		<img src="https://static.afcdn.com/relde/Front/component/htmlBlockAutoPromo/assets/instagram.svg" alt="instagram" />

		<div class="intro-footer">
			Folge uns auf Instagram		</div>
	</div>
	</a>						</div><div class="af-block af-block-content af-block-native af-col-sm-3" style="display:none">
			<div id="div-gpt-ad-teaser2"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('teaser2', document.getElementById('div-gpt-ad-teaser2'));
				} else {
					SDG.Publisher.registerSlot('mobile_teaser', document.getElementById('div-gpt-ad-teaser2'));
				}
			
</script></div>
</div>			</div>
		<div id="af-seealso-middle"></div><div id="af-seealso-bottom"></div><div id="partner-content-container-article-2"></div>		<div class="af-seealso-title">
			<h3>Das könnte dir auch gefallen</h3>
		</div>

					<div class="btn-block left out">
				<i class="icon icon-arrow-left"></i>
			</div>
			<div class="btn-block right out">
				<i class="icon icon-arrow-right"></i>
			</div>
				<div id="see-also-items" class="af-container clearfix" style="width:3570px;">
			<div id="af-block-htmlBlockSeeAlsoSlider_0" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170913/-1120662_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/model-wirbt-mit-monobraue-fuer-selbstliebe-s2372076.html">Schluss mit Schämen: Warum diese Frau stolz ist auf ihre Monobraue</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_1" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20161212/-1019081_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/vorher-nachher-die-wahrheit-ueber-krebs-s2080933.html">Ehrlich &amp; ungeschönt: Diese junge Frau dokumentiert ihren Kampf gegen den Gebärmutterhalskrebs</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_2" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20171002/-1125142_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/13-regeln-einer-mutter-an-ihre-tochter-s2388714.html">"An meine Tochter..." Diese 13 Regeln einer Mutter sollte JEDE Frau lesen</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_3" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170801/-1110542_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/nachbarschaftsstreit-wegen-wasche-auf-balkon-s2331541.html">Sie hängt ihre Wäsche auf dem Balkon auf und erhält DIESE Beschwerde</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_4" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170831/-1117318_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/futterung-im-nagelstudio-s2359602.html">Was diese Frau im Nagelstudio sieht, begeistert sie - und verstört andere</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_5" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20171018/wenn-dein-eigener-bh-dich-angreift-1129282_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/situationen-die-alle-frauen-kennen-s2403526.html">Diese 11 Situationen kennt garantiert JEDE Frau</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_6" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170721/-1107364_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/the-comments-project-s2320063.html">Wie diese Frau mit Hass-Kommentaren aus dem Netz umgeht, ist einfach genial!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_7" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20171016/-1128608_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/mutter-verliert-nach-geburt-arme-und-beine-s2401357.html">Unfassbar: Kurz nach der Geburt verliert diese Mutter ihre Arme und Beine</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_8" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170620/-1097085_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/kinderzimmerkunst-selbst-gemacht-s2285577.html">Mini Picasso: Diese Kleine malt ihre Kinderzimmer-Deko einfach selbst!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_9" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20171002/-1125243_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/lehrerin-hilft-mobbingopfer-s2389160.html">Als sie erfährt, dass ihre Schülerin gemobbt wird, zeigt diese Lehrerin WAHREN Einsatz</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_10" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20171006/-1126598_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/insta-projekt-dear-catcallers-s2393913.html">Belästigung auf der Straße: SO genial wehrt sich diese Studentin</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_11" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170802/-1110940_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/mutter-postet-ueber-erlebnis-beim-einkauf-s2333434.html">"Kümmern Sie sich um ihren eigenen Schei*!" - Diese Mutter hat genug</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_12" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170609/-1093865_w767h767c1cxt127cyt0cxb1569cyb1414.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/mit-39-jahren-mutter-von-38-kindern-s2274691.html">Unfassbar! Diese Frau hat 38 Kinder und ist nur 39 Jahre alt</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_13" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170830/-1116859_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/braut-wehrt-sich-gegen-taktlosen-fitnesstrainer-s2357974.html">Fat-Shaming vom Fitnesstrainer: So gekonnt wehrt sich diese Braut</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_14" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170607/ungleiches-paar-zeigt-wie-wichtig-selbstliebe-ist-1093009_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/ungleiches-paar-liebe-s2271439.html">"Wie kann ER jemanden wie MICH lieben?" Diese Botschaft geht ans Herz</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_15" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170926/-1123597_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/nackte-manner-beim-yoga-s2382272.html">Nackte Männer beim Yoga? Diese Bilder solltest du dir mal genauer anschauen</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_16" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20171002/-1125173_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/liebesbrief-an-ihren-koerper-s2389004.html">Durch dick und dünn: Diese Frau schreibt einen Liebesbrief an ihren Körper</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_17" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170915/-1121302_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/lehrerin-nennt-schuelerin-plus-size-s2374152.html">"Plus-Size und vollbusig" - Diese Schülerin wird von ihrer Lehrerin bloßgestellt</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_18" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170914/-1121036_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/mutter-will-tochter-nicht-in-kita-schicken-weil-erzieher-zu-dick-sind-s2373053.html">Diese Mutter lehnt eine Kita ab, weil ihr die Erzieherin "zu dick" ist</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_19" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170808/sachen-einfach-wegschmeissen-kommt-fur-stephanie-nicht-in-frage-1112113_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/sie-naht-kinderkleider-aus-alten-hemden-s2339066.html">Aus alten Hemden zaubert diese Mama wunderschöne Kindersachen</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_20" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 20)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170906/-1118761_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/trauriger-abschied-polizeihund-s2364706.html">So bewegend nehmen diese Polizisten Abschied von ihrem todkranken Polizeihund</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
			</div>
		<div id="partner-content-container-article-3"></div></div>		</div>

		<div id="div-gpt-ad-billboard3" class="af-banner" ><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('billboard3', document.getElementById('div-gpt-ad-billboard3'));
				} else {
					SDG.Publisher.registerSlot('topmobile6', document.getElementById('div-gpt-ad-billboard3'));
				}
			
</script></div>
<div id="div-gpt-ad-out-of-page"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('out-of-page', document.getElementById('div-gpt-ad-out-of-page'));
				} else {
					SDG.Publisher.registerSlot('interstitial', document.getElementById('div-gpt-ad-out-of-page'));
				}
			
</script></div>
		<div id="partner-content-container-footer" class=" mrtn-hide-on-print"></div>
		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-gofeminin"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/goFeminin" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">333k</span></p></div><div class="social-icon"><a href="https://twitter.com/gofeminin_de" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">6.4k</span></p></div><div class="social-icon"><a href="https://plus.google.com/+gofeminin/posts" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">19k</span></p></div><div class="social-icon"><a href="http://de.pinterest.com/gofeminin/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">192k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/gofeminin_de" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">28k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
    Copyright &copy; 1999-2017    <script type="text/javascript">jsdchtml3('-  aº erhth"=fptu¦¦:nretnmheg.nefoimed.nin¦eetnuenr"nemhW¹ü riu rebºsn ¹a¦ - aº=ferhh":pttw¦¦og.wwefinim¦ed.npmissermuth.I¹"lmpmsserºmu- ¹a¦º rh ah"=fepttw¦¦:wwog.nimefni¦ed.tadhcsnetu¹"¦znetaDhcsºztua¦- ¹h aº erh"=fpttww¦¦:.wefogninimed.tun¦uzsgnnidebugnegn¹"¦uztuNgndebsnugnineg¹a¦º- aº ferh "=ptth¦¦:retnuennemhefog.nimd.ni¦erew¦gnubunnuztbsgreisa"ttuN¹sgnuzsabtrei elnOW-eniregnuba¦ºº - ¹ aferhtth"=¦:ptnu¦reheng.nemfonime.ni¹"¦ednUnretnemhea¦º - ¹aºrh ¦"=feocnummtuanoc¦eatc¦tccatno.1t"psaK¹tno¦ºtka¹a')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-lVJNb8IwDP01O1JRtGnaYYeCtF0YQgP1itLEK6FJzGKXqf9-aWGsdNnXJXq233uOneTgFPqryYOoX8JZGiyE2Ui0Fl2yo_v8si4KBuKLwu61Bt-cQaJQ1hYcP4NQTWJ1zObURgFVjPuWMEO7RxdkoUoAmSHMJ308JG3ZmqlBWfXxt6SsZlx6tBhNDmUsyrkm7i5wxpExiLWsmpFEE1vVS65JF9pobr5MOK2Z0dFxxHNw4RLegCR66MENsQdhCRzBx2b7tgetAJdGNNAasBeyAk89g7wlrNu8dmVk6jKks1ppcBLWn_Jde3QGUnjlgUB4uR1ZDNPBny_xmP3Yfhv-Syc5gl_KI-00z1EKs2L0ooQ4f1UXC3EYhP-gdm3i_CehXV9wiodkG7Y2Q8chWgC_oa-iySBLJuP0Nh2nd-l1evMO"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeader = new AufHeader();
 appAufHeader.init({
 searchPlaceholder: "Suchen"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '119645934724922',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
 var iam_data = {
 "st": "gofemini", // site/domain
 "cp": "stars" , // code
 "sv": "in" // Befragungseinladung
 };
 iom.c(iam_data);
 </script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('gofeminin.de') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 (function(h,e,a,t,m,p) {
 m=e.createElement(a);m.async=!0;m.src=t;
 p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
 })(window,document,'script','https://u.heatmap.it/log.js');
 })</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/20171019\/abtreibung-1129662_w526h275c1cx540cy360.jpg",
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "Schonungslos ehrlich: Diese Frau dokumentiert ihre Abtreibung",
 shareUrl: "http:\/\/www.gofeminin.de\/beliebt-im-netz\/instagrammerin-dokumentiert-abtreibung-s2405058.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-jumbotron-content-2405058"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-2405058"].init("af-socials-btn-jumbotron-content-2405058", "jumbotron-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/20171019\/abtreibung-1129662_w526h275c1cx540cy360.jpg",
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "Schonungslos ehrlich: Diese Frau dokumentiert ihre Abtreibung",
 shareUrl: "http:\/\/www.gofeminin.de\/beliebt-im-netz\/instagrammerin-dokumentiert-abtreibung-s2405058.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-story-bottom-2405058"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-2405058"].init("af-socials-btn-story-bottom-2405058", "story-content", sBtnInfos);
});</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-2405058"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-2405058"].init({
 id: "ad-container-right-2405058", 
 bottomCtn: bottomCtn,
 formatIdToHide: "",
 formatIdToRefresh: "rectangle"
 });
 });</script>
<script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_0",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_0"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_1",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_1"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_2"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_2"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_2",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_2"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_3"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_3"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_3",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_3"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_4"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_4"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_4",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_4"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_5"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_5"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_5",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_5"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_6"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_6"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_6",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_6"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_7"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_7"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_7",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_7"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_8"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_8"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_8",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_8"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_9"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_9"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_9",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_9"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_10"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_10"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_10",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_10"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_11"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_11"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_11",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_11"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_12"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_12"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_12",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_12"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_13"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_13"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_13",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_13"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_14"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_14"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_14",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_14"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_15"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_15"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_15",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_15"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_16"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_16"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_16",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_16"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_17"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_17"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_17",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_17"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_18"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_18"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_18",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_18"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_19"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_19"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_19",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_19"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_20"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_20"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_20",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_20"
 });
});</script>
<script type="text/javascript">
 var appSeeAlso = new AufSeeAlso();
 jquery$(function() {
 appSeeAlso.init();
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2405058'+'&d=1'+'&r=24'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment', af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">var af_dfp_target = af_dfpFormatKeywordsAsObject(sas_target); SDG.Publisher.addKeyValues(af_dfp_target);</script>
<script type="text/javascript">SDG.Publisher.loadAllSlots();</script>		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
