<!DOCTYPE html><!--[if lt IE 7]>      <html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>So witzig posiert dieser Vater mit seinem winzigen Nachwuchs</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Zauberhaftes Papa-Tochter-Duo: So witzig posiert dieser Vater mit seinem winzigen Nachwuchs" />
<meta property="og:description" content="Wir sind sicher, das Fotoalbum wird der Knaller zu ihrem 18. Geburtstag!" />
<meta property="og:image" content="https://image.afcdn.com/story/20170629/-1100482_w526h275c1cx300cy298.jpg" />
<meta property="og:url" content="http://www.gofeminin.de/beliebt-im-netz/zauberhaftes-papa-tochter-duo-s2296352.html" />
<meta property="og:site_name" content="gofeminin" />
<meta property="fb:app_id" content="119645934724922" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Zauberhaftes Papa-Tochter-Duo: So witzig posiert dieser Vater mit seinem winzigen Nachwuchs" />
<meta property="twitter:description" content="Wir sind sicher, das Fotoalbum wird der Knaller zu ihrem 18. Geburtstag!" />
<meta property="twitter:image:src" content="http://image.afcdn.com/story/20170629/-1100482_w1000.jpg" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="gofeminin Buzz" />
<meta property="al:android:url" content="gofemininnews://story?id=2296352" />
<meta property="twitter:app:country" content="DE" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="gofeminin Buzz" />
<meta property="twitter:app:url:googleplay" content="gofemininnews://story?id=2296352" />
<meta name="news_keywords" content="Fotos Vater Tochter, witzige Bilder Vater Tochter, Vater Tochter Aktivitäten, Vater macht witzige Erinnerungsfotos, Erinnerungsfotos, Babyfotos, Babyfotos mal anders, Ideen Babyfotos" />
<meta name="description" content="Wir sind sicher, das Fotoalbum wird der Knaller zu ihrem 18. Geburtstag!" />
<meta name="article:published_time" content="2017-06-29T11:00:00+02:00" />
<meta name="article:author" content="Anne Walkowiak" />
<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-bVDLTgMxDPyaHhu1QRRx4FCoOHHmuvLG3jQliaM8VJWvx4FS0bJS5Mx4xiMn-1pTWdxtF_pVjsGoSs1MlNFZV8EHQgcKScSUgXxD18IVGSxPFFx0UUlVh_Ik8pGzR7lLheqMAMDSpXeKyFm4Zxu6tDyUbsvmT-8352KGNvU67WhsdlZ5Y2spX0mpjaWNFzAzZmGmiSCvhtNN2HnA8wh-MBwCx6Fy6p4XDokjxSqGfQ3-2bP52GK5ofNrw-fJM-C_HAKkfA75xsufD1R6tX5YbfTjWuv7Lw"></script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 var af_diapo_list = [];
 var af_diapo_common = {};
</script>
<script type="text/javascript">af_diapo_common.ads = {
 adLabel: 'https://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png'
 }</script>
<script type="text/javascript">
af_diapo_list.push({
 defaultTitle: '',
 current: 0,
 diapoSize: 4,
 forwardCallbackURL: '/world/edito/story/getForwardDiapo.asp?StoryID=2296352',
 id: 'af-diapo-desktop-0',
 isStory: 1,
 isRecipeDiapo: 0,
 nextPhotosCallbackURL: '',
 photos: [[1100475,'https://image.afcdn.com/story/20170629/-1100475_w670.jpg',503,620,'','https://image.afcdn.com/story/20170629/-1100475_s96cx241cy299.jpg','\u00A9\x20instagram.com\x2Fsbsolly',1],[1100472,'https://image.afcdn.com/story/20170629/-1100472_w670.jpg',670,670,'','https://image.afcdn.com/story/20170629/-1100472_s96cx299cy299.jpg','\u00A9\x20instagram.com\x2Fsbsolly',2],[1100478,'https://image.afcdn.com/story/20170629/-1100478_w670.jpg',670,666,'','https://image.afcdn.com/story/20170629/-1100478_s96cx299cy296.jpg','\u00A9\x20instagram.com\x2Fsbsolly',3],[1100477,'https://image.afcdn.com/story/20170629/-1100477_w670.jpg',670,664,'','https://image.afcdn.com/story/20170629/-1100477_s96cx300cy296.jpg','\u00A9\x20instagram.com\x2Fsbsolly',4]],
 sButtons: "<div id=\"af-socials-btn-diapo-desktop-0\" class=\"af-social-share-v2 diapoDesktop open\"><\/div>",
 sButtonsId: "af-socials-btn-diapo-desktop-0",
 seeAlsoTitle: "Das k\u00f6nnte dir auch gefallen"
});</script>
<script type="text/javascript">
af_diapo_list.push({
 defaultTitle: '',
 current: 0,
 diapoSize: 4,
 forwardCallbackURL: '/world/edito/story/getForwardDiapo.asp?StoryID=2296352',
 id: 'af-diapo-desktop-1',
 isStory: 1,
 isRecipeDiapo: 0,
 nextPhotosCallbackURL: '',
 photos: [[1100471,'https://image.afcdn.com/story/20170629/-1100471_w670.jpg',670,670,'','https://image.afcdn.com/story/20170629/-1100471_s96cx298cy298.jpg','\u00A9\x20instagram.com\x2Fsbsolly',1],[1100473,'https://image.afcdn.com/story/20170629/-1100473_w670.jpg',670,614,'','https://image.afcdn.com/story/20170629/-1100473_s96cx299cy274.jpg','\u00A9\x20instagram.com\x2Fsbsolly',2],[1100476,'https://image.afcdn.com/story/20170629/-1100476_w670.jpg',619,620,'','https://image.afcdn.com/story/20170629/-1100476_s96cx297cy300.jpg','\u00A9\x20instagram.com\x2Fsbsolly',3],[1100479,'https://image.afcdn.com/story/20170629/-1100479_w670.jpg',520,620,'','https://image.afcdn.com/story/20170629/-1100479_s96cx250cy300.jpg','\u00A9\x20instagram.com\x2Fsbsolly',4]],
 sButtons: "<div id=\"af-socials-btn-diapo-desktop-1\" class=\"af-social-share-v2 diapoDesktop open\"><\/div>",
 sButtonsId: "af-socials-btn-diapo-desktop-1",
 seeAlsoTitle: "Das k\u00f6nnte dir auch gefallen"
});</script>
<script type="text/javascript">
af_diapo_list.push({
 defaultTitle: '',
 current: 0,
 diapoSize: 3,
 forwardCallbackURL: '/world/edito/story/getForwardDiapo.asp?StoryID=2296352',
 id: 'af-diapo-desktop-2',
 isStory: 1,
 isRecipeDiapo: 0,
 nextPhotosCallbackURL: '',
 photos: [[1100482,'https://image.afcdn.com/story/20170629/-1100482_w670.jpg',670,667,'','https://image.afcdn.com/story/20170629/-1100482_s96cx300cy298.jpg','\u00A9\x20instagram.com\x2Fsbsolly',1],[1100481,'https://image.afcdn.com/story/20170629/-1100481_w670.jpg',618,620,'','https://image.afcdn.com/story/20170629/-1100481_s96cx297cy299.jpg','\u00A9\x20instagram.com\x2Fsbsolly',2],[1100480,'https://image.afcdn.com/story/20170629/-1100480_w670.jpg',619,620,'','https://image.afcdn.com/story/20170629/-1100480_s96cx297cy300.jpg','\u00A9\x20instagram.com\x2Fsbsolly',3]],
 sButtons: "<div id=\"af-socials-btn-diapo-desktop-2\" class=\"af-social-share-v2 diapoDesktop open\"><\/div>",
 sButtonsId: "af-socials-btn-diapo-desktop-2",
 seeAlsoTitle: "Das k\u00f6nnte dir auch gefallen"
});</script>
<script type="text/javascript">
af_diapo_list.push({
 defaultTitle: '',
 current: 0,
 diapoSize: 60,
 forwardCallbackURL: '',
 id: 'af-diapo-desktop-3',
 isStory: 1,
 isRecipeDiapo: 0,
 nextPhotosCallbackURL: '/reloaded/api/album-photo?albumid=1014134&lastModificationDate=20140218124500',
 photos: [[23705215,'https://image.afcdn.com/album/D20140218/kinderspielzeug-1014134_H111843_L_w670.jpg',670,391,'Kinderspielzeug\x20von\x20damals','https://image.afcdn.com/album/D20140218/kinderspielzeug-1014134_H111843_L_s96.jpg','',1],[23705173,'https://image.afcdn.com/album/D20131126/bisounours-bounia-centerblog-983751_H094352_L_w670.jpg',670,430,'Gl\u00FCcksb\u00E4rchis','https://image.afcdn.com/album/D20131126/bisounours-bounia-centerblog-983751_H094352_L_s96.jpg','\u00A9\x20Bounia.Centerblog',2],[23705238,'https://image.afcdn.com/album/D20140206/camper-barbie-1011691_H123223_L_w670.jpg',670,467,'Barbie\x20Traummobil','https://image.afcdn.com/album/D20140206/camper-barbie-1011691_H123223_L_s96.jpg','\u00A9\x20Mattel',3],[23705212,'https://image.afcdn.com/album/D20131126/telephone-fisher-price-beigefluo-983751_H094421_L_w670.jpg',670,503,'Fisher\x20Price\x20Telefon','https://image.afcdn.com/album/D20131126/telephone-fisher-price-beigefluo-983751_H094421_L_s96.jpg','\u00A9\x20Fisher\x20Price',4],[23705186,'https://image.afcdn.com/album/D20131126/magic-troll-983751_H094405_L_w670.jpg',670,432,'Trolle','https://image.afcdn.com/album/D20131126/magic-troll-983751_H094405_L_s96.jpg','\u00A9\x20DR',5],[23705166,'https://image.afcdn.com/album/D20131126/190px-gameboy-983751_H094347_L_w670.jpg',372,620,'Nintendo\x20Gameboy','https://image.afcdn.com/album/D20131126/190px-gameboy-983751_H094347_L_s96.jpg','\u00A9\x20Nintendo',6],[23705233,'https://image.afcdn.com/album/D20140210/baby-born-badeinsel-foto-bild-76362813-1014134_H125842_L_w670.jpg',670,503,'Baby\x20Born','https://image.afcdn.com/album/D20140210/baby-born-badeinsel-foto-bild-76362813-1014134_H125842_L_s96.jpg','\u00A9\x20quoka.de',7],[23705175,'https://image.afcdn.com/album/D20140205/cluedo3-1011691_H172811_L_w670.jpg',670,503,'Cluedo','https://image.afcdn.com/album/D20140205/cluedo3-1011691_H172811_L_s96.jpg','\u00A9\x20Gamesland',8],[23705225,'https://image.afcdn.com/album/D20140210/monopoly-01-1014134_H124845_L_w670.jpg',413,620,'Monopoly','https://image.afcdn.com/album/D20140210/monopoly-01-1014134_H124845_L_s96.jpg','\u00A9\x20brandigg.de',9],[23705241,'https://image.afcdn.com/album/D20140206/ciucci-anni-80-1011691_H124532_L_w670.jpg',670,614,'Schnuller','https://image.afcdn.com/album/D20140206/ciucci-anni-80-1011691_H124532_L_s96.jpg','\u00A9\x20alfemminile.com',10]],
 sButtons: "<div id=\"af-socials-btn-diapo-desktop-3\" class=\"af-social-share-v2 diapoDesktop open\"><\/div>",
 sButtonsId: "af-socials-btn-diapo-desktop-3",
 seeAlsoTitle: "Das k\u00f6nnte dir auch gefallen"
});</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.label_newsletter_error = "Bitte korrigiere deine E-Mail Adresse um den ewsletter zu erhalten!";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 /*if(document.domain.split('.').length === 3) {
 return;
 }*/
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };
 </script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 var af_winSize = af_windowSize();
 </script>
<script type="text/javascript">af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 4,
 'platform': 'gofeminin',
 'uaid': 'UA-32618817-1',
 'lang': 'de',
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'trackPageview': 1, 
 'rid': 24,
 'srid': 149,
 'sec': 'Buzz / Beliebt im Netz',
 'version' : 'new',
 'contentType': 'Stories',
 'ops': 'none',
 'ops_uaid': 'none',
 'section': 'buzz',
 'subsection': 'beliebt-im-netz',
 'thematic': '',
 'tag': 'gofeminin-smile,mom-life',
 'tags': ',SEO:gofeminin-smile,SEO:mom-life,',
 'category': ''
 ,
 'ads': {
 'siteId': '4',
 'pageId': 6170
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)',
 'screenResolution': af_winSize.w + 'x' + af_winSize.h
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }}];
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger({
 datalayer: af_dataLayer[0]
 });
 </script>
<script type="text/javascript">
 var sas_networkId = 4444;
 var sas_domain = 'http://network.gofeminin.de';
 var sas_siteId = 4;
 var sas_pageId = 6170;
 var sas_formatIds = 'text_teaser,text_teaser_3,billboard,rectangle,native_homepage_teaser,banner,sky,billboard_3,out-of-page';
 var sas_target = 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0;contenttype=stories;ajax=1;';
 </script>
<script type="text/javascript">
 var ref = document.referrer;
 var ref_dom = '.gofeminin.de';
 var ref_last = localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes

 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target = 'new_ref;' + sas_target;
 }

 if (localStorage) localStorage.setItem('new_ref', new Date());
 </script>
<script type="text/javascript">
 var sas_siteName = 'gofeminin_sdm';
 var sas_pageName = 'Buzz';
 var sas_sizes = {"rectangle_2":"301x250","topmobile4":"300x254,320x50,320x75,320x150","billboard_3":"770x252","topmobile6":"300x257,320x50,320x75,320x150","out-of-page":"2x2","interstitial":"320x480","billboard":"770x251,800x450","topmobile2":"300x252,320x50,320x75,320x150","banner":"728x90,728x180,770x250,800x250,970x250","topmobile":"300x251,320x50,320x75,320x150","":"","topmobile3":"300x253,320x50,320x75,320x150","native_homepage_teaser":"440x3,440x4","mobile_native_homepage_teaser":"444x3,444x4","native_teaser_2":"440x2","mobile_native_teaser_2":"444x2","native_teaser_1":"440x1","mobile_native_teaser_1":"444x1","native_teaser_5":"440x5","mobile_native_teaser_5":"444x5","native_teaser_6":"440x6","mobile_native_teaser_6":"444x6","native_teaser_7":"440x7","mobile_native_teaser_7":"444x7","text_teaser":"441x1,441x2","mobile_text_teaser":"445x1,445x2","text_teaser_3":"441x3","mobile_text_teaser_3":"445x3","rectangle_3":"302x250","topmobile5":"300x256,320x50,320x75,320x150","rectangle":"300x250,301x600","sky":"120x600,160x600,200x600,300x600","topbanner":"320,250","topbanner2":"320,250","ee372118-97d5-4133-bd1f-f132a2faafaa":"","fd085341-1132-4a08-851f-ea3b5a42ed75":""};
 var sas_target = 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0;contenttype=stories;ajax=1;';
 </script>
<script type="text/javascript">
 // Reformat keywords targeting for DFP
 function af_dfp_formatKeywords(target) {
 var formattedTarget = '';
 if (target) {
 var keywords = target.replace(/;+/, ';').split(';');
 for (var i = 0, l = keywords.length; i < l; i++) {
 if (keywords[i]) {
 formattedTarget += (i > 0 ? ',' : '')
 + (keywords[i].indexOf('=') < 0 ? 'kw=' : '') + keywords[i]; // limit of 12 char for key and 25 char for value
 }
 }
 }

 return formattedTarget; // limit of 250 char
 }

 // Handle click in background template
 function sdibgclick(sdibgclickurl) {
 var div = document.createElement('div');
 div.id = 'background-click-layer';
 div.innerHTML = '<a href="' + sdibgclickurl + '" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>';
 if (document.body.firstChild) {
 document.body.insertBefore(div, document.body.firstChild);
 } else {
 document.body.appendChild(div);
 }
 }

 /*
 // Automatically hide ad label
 af_addEvent(window, 'message', function(msg) {
 adDiv = document.getElementById(msg.source.SDM_Cont_Name + '__container__');

 if (msg.data == 'dfp_noAd' && adDiv) {
 adDiv.parentNode.style.display = 'none';
 }
 });
 */
 </script>
<script type="text/javascript">
 af_nbErrorsToReport = 10;
 window.onerror = function(message, url, line) {
 if (af_nbErrorsToReport-- < 0) return;
 if (typeof message == 'string') {
 if (typeof url == 'string' && url != '' && url.indexOf(document.domain) == -1) {
 message = message + ' @ ' + url + ' (' + line + ')';
 }
 } else if (typeof message == 'object' && message.srcElement && message.target) {
 if (message.srcElement == '[object HTMLScriptElement]' && message.target == '[object HTMLScriptElement]') {
 message = 'Error loading script';
 } else {
 message = 'Event Error - target:' + message.target + ' srcElement:' + message.srcElement;
 af_JsElementBlocked = true;
 }
 } else if (typeof message == 'object') {
 message = 'MESSAGE_OBJECT: ' + message.constructor.name;
 } else {
 message = 'MESSAGE_NOSTRING: ' + typeof message;
 }
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d);
 if (window.console && console.log) { try { console.log('JS Catchall: ' + message) } catch (e) {}}
 return true;
 };
 af_taggingToReport = true;
 function checkTagging() {
 if (!af_taggingToReport) return;
 af_taggingToReport = false;
 if (window.top != window.self) return; // Iframe
 if (window.af_JsElementBlocked && af_JsElementBlocked === true) return; // Errors when loading page
 
 if (typeof sas_target == 'undefined' && !window.onetAds) {
 var message = 'Ad tagging missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=ads&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 
 if (!window.af_dataLayer) {
 var message = 'GTM data layer missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console != 'undefined' && console.log) console.log('JS Catchall: ' + message);
 }
 if (!window.af_ua_trackEvent) {
 var message = 'UA track event function missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 }
 if (window.addEventListener) {
 window.addEventListener('load', checkTagging, false);
 } else if (window.attachEvent) {
 window.attachEvent('onload', checkTagging);
 }
 </script><link href="https://cdn.stroeerdigitalmedia.de" rel="dns-prefetch" />
<link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://network.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de/beliebt-im-netz/zauberhaftes-papa-tochter-duo-s2296352.html.amp" rel="amphtml" />
<link href="http://www.gofeminin.de/beliebt-im-netz/zauberhaftes-papa-tochter-duo-s2296352.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/gofemininnews/story?id=2296352" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/de/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="https://script.ioam.de" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.gofeminin.de" rel="dns-prefetch" />
<link href="http://album.gofeminin.de" rel="dns-prefetch" />
<link href="http://forum.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="https://image.afcdn.com" rel="dns-prefetch" />
<link href="https://static.afcdn.com/relde/concat.css?PCM-dZNPb8IwDMU_ERQqbdMOOwA7MjRpEtfJpAFC07iyHaZ--6W06p-0HNq-Z__yYiXqHir0kpy9tSVcdCeWrJg_jtplSAlkXD_LQckoLBBdwlJZ_WjssCjRaSfJVQq7tahyHsgmsIdY641lPKa9ipFuca-eIpuMR-Y56AW_KQw_U3o2o8n0cNDGxrDAZW9YAtepSZ4gVTt0EkydN7INXAKJAcvJL4tRebVQaOOYzECJn5pzwTLEjO1kz60XQcf1fp2MoZsvTiiErh9uWooXnRFFU_uJmyfSkCkKIQM5uZTQCAnNZ775408HuI_MPPgFxvVk62LUuNK37-ldA6nrFqhXMVIg6fY0Dlr-kPKZ0vjHuYMALayW-qRG7sEt09X6bfWavq_T9OUf" media="all" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-de">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relde/Front/Component/header/header-ie.css?v=201706291129" />
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.css?v=201706291129" />
<script src="https://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.js?v=201706291129"></script>
<script src="https://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201706291129"></script>
<![endif]-->
<!--[if IE 9]>
<script src="https://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201706291129"></script>
<![endif]-->
<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
				<a id="hamburger-desktop" href="#" class="af-btn-v2 mini">
					<i class="icon icon-burger-menu"></i>
				</a><!--
				White space hack !!
			--><a href="/forum/" class="af-btn-v2 mini">
					<i class="icon icon-start-thread"></i><br>
					<span class="btn-label">Foren</span>
				</a><!--
				White space hack !!
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Alben</span>
				</a>			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relde/Front/Component/header/assets/logo.png" alt="gofeminin">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Suchen</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.nr¦ole¦dedasu¦sregol		"ni						c  		sala"=s-fntbl 2v-saip t kn"inim						 				di is"=ngni- iº¹"lc=ssaci"ci nonoava-u-ratres¦º¹"¹irbºapsº¹ nsalc"=sl-ntbba¹"le nieMnoK¦ºotps¹na¹a¦º')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<form class="af-search-bar" id="search-form-nav" action="/world/communaute/search/search.asp" method="GET">
	<div class="form-control">
		<input type="text" name="kw" value="" placeholder="Suchen (nach Autor, Titel, ...)" />

		
					<input type="hidden" name="t" value="28" />
		
		<button><span class="icon icon-search"></span></button>
	</div>
</form>
		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.gofeminin.de/">Home</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link selected" href="http://www.gofeminin.de/buzz-sc24.html">Buzz</a><div class="sub-menu">
					<div class="sub-menu-title">Buzz</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/buzz/news-stars-ssc120.html"><span>Stars & Entertainment</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/buzz/beliebt-im-netz-ssc149.html"><span>Beliebt im Netz</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/buzz/buzz-video-ssc153.html"><span>Videos</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__24-d-1.html"><span>Alle Themen</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://www.gofeminin.de/buzz-video/girls-night-out-trailer-hd-german-n284523.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/acc2_284523/acc1257x1257a456365_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Neu im Kino: 'Girls' Night Out' ist chaotisch, wahnsinnig und herrlich schräg!</span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://www.gofeminin.de/beliebt-im-netz/aus-kindergarten-versprechen-wird-eine-ehe-s2296338.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/acc9_2296338/acc1257x1257a750814_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">"Die heirate ich eines Tages!" - und DAS wurde aus seinem Versprechen</span>
													</span>
												</a>
											</li></ul></div></li><li id="navSection14" class="item"><a data-sid="14" class="item-link" href="http://www.gofeminin.de/mode-beauty-sc14.html">Fashion & Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elsanoiheB & tuad¦ºyvi		¹uº			 lsalc"=sm-busneti-u¹"smeilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninim¦ed.edoaeb-tum¦yrtedones-sd1cslmth.¹"apsºdoM¹nrtesdne¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦ededouaeb-ytxul¦ss-su01c.200th"lmapsº¹¹nuxuL¦ºs¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nidom¦eb-etuae¦yyts-gnilit-sppcss10001h."lmtapsº¹S¹nilytgniT-¦ºspppsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninm¦ed.doeb-e¦ytuaaeb-ytuivoed1css-12mth.¹"lnapsºV¹oedips¦ºs¹na¹a¦º¦º¹ilc ilºal"=ssbusmeti-n us-oaº¹"blc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.m¦eb-edoae¦ytuaahss-er1cth.8º¹"lmapsaH¹nra& esirF ru¦ºneapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.nm¦edb-edouaem¦ytkau-ecss-p51mth.¹"lnapsºM¹-eka & pulfPºeges¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:paeb¦tug.yimefoined.nof¦a¦murllsº¹"B¹napuaeF-ytroºmunaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦saf.noihogimefninf¦ed.roa¦muº¹"llapsaF¹nhsnoirT & neF-sdurops¦ºmnaa¦º¹il¦º¹lº¹lc isa"=si-busetº¹"mc a=ssals"i-bul-metknirh "fe¦"=dlrowe¦otidni¦l¦xed__d-41th.1-"lmpsº¹nalA¹hT elme¦ºneapsa¦º¹nº¹¹il¦¹lu¦ºluºalc sss"=ti-bumeca-s¹"c¹ilº 											aº	alc ssa"=corccehrh "=feptth"¦:www¦efog.nimd.ni¦eaebv-ytudip¦oeeracut-o-hdnib2n-ne076h.68mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦¦:ptmi.egacfaoc.nd¦mverbca¦se_2c076268ca¦7521c1xa752153w_8888181h0j.1c0"gptla "=º¹" napslc=ssalp"ohecadl¹"re														psºlc nasat"=slti 5¹"eeglainraP e-oedniBtehcenekinf d rü neemmoS rs¦º 	¹nap												aps¦º¹n												¦º		¹a								l¦º	¹ilº 			¹i									lc aºsaa"=scorcc"eherh =fth"¦¦:ptwwog.wmef.niniedkam¦¦pu-esuflfpsgep-eukideerles-rebhcam-ne81s-26707th. "lmnoilca"=kc_ft_aucarnevEk(tneM\'\' ,\'uccAhcorCeciln ,\'klu0 ,l¹") gmiºrsh"=c¦:pttts¦citaa.dcfmoc.nw¦dlrohs¦ig.mi"ftad iro-anigth"=pt¦¦:egamia.ndcfoc.ots¦myrcca¦781_9670ca¦21c7527521x1a2856w_21h08108j.1ca "gp=tlº¹""ps nassalc"=calpohe"redl	¹												psº	nalc "=ssait"eltcS¹ enöhüF !eßsppiTüf id r eciregithF fpßugelma& e;pdeP erükiuz eS mblmrenehca¦ºnaps		¹											aps¦º	¹n									a¦º			¹							¦º			ilu¦º¹d¦º¹l¹vi')</script></li><li id="navSection3" class="item"><a data-sid="3" class="item-link" href="http://www.gofeminin.de/liebe-sc3.html">Liebe & Psychologie</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elei& ebcysP loheigo¦ºvid				¹º	c lusalus"=s-bunemmeti-¹"s ilºlcssabus"=i- met-on¹"busaºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninl¦eebeil¦beidiv-eoecss-621lmth.¹"apsºdiV¹nsoeps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttww¦og.wefnimed.nil¦ebeiak¦tusamarcss-40001th.¹"lmsºnapamaK¹usºartps¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.ebeilel¦nedicsfahcss-t01.500mthsº¹"lapuL¹n & tsieLsnedhctfaaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.beil¦¦ebeilcss-e001h.80mt¹"lnapsºB¹eizenuhps¦ºgnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nielsnedhctfahrev¦eugnutos-0282mh."lmtapsº¹V¹nühreutºgnnaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edebeilp¦hcystsetos-s31cs.4mthsº¹"lapsP¹nhcyseT-ostps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nil¦edei¦eb-niemel-nebcss70001h."lmtapsº¹M¹n nieeLnebaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:eb¦uheizgnfog.imed.nin¦euroflla¦mº¹"napsL¹beiB & ezeuhei-gnmuroF¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttsp¦¦:cyolohg.eigefoinim.n¦edmurofa¦¹"llpsºsP¹nacyolohF-eiguros¦ºmapº¹n¦º¹a¦ililº¹lc "=ssausti-bº¹"mec assal"=busmeti-l-"knirh ¦"=feow¦dlrotideni¦¦xed_l-3_h.1-dmtº¹"lapsllA¹n emehTs¦ºnenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fog.wmeninied.beil¦-eedivilf¦ovtrusrehcf-en-lia727096th.o "lmcnkcil_fa"=_aucartEkneveM\'(tun\' ,\'ccAehcorlC\'kcilun , ,l¹")0iº gm"=crsth¦:ptts¦.citafa.ndcw¦moclrohs¦dmiig.ad "fatiro-nigtth"=:pmi¦¦a.egadcfoc.n¦merbv¦sevdiD¦oe102317065¦9322461_202981w_h0081pj.1c"gtla ""=apsº¹ nsalclp"=secadlohre	¹"											º		 napslc=ssaltit"¹"eoidA,srT rpmuaniD !zSEIilF Etrsrev ehcumok nemebM irennä n ragcinug th tº!nanaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦ ¹i	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfoginime.nl¦ednediehcs¦tfaekenitsul-a-s-fu-xe2391s11th.9o "lmlcn=kcia"u_fart_akcnevE\'(t\'uneM ,ccA\'ehcorilC,\'kcn llu")0 ,º¹ gmicrstth"=:pts¦¦.citacfac.ndmoow¦s¦dlrihig.m "f-atadronigitth"=¦:pami¦egfa.c.ndcmoots¦¦yr_9cca911123cca¦952121x77513a_27641w1h08c08gpj.1 "=tlasº¹""napalc ssp"=hecallo"red		¹											apsº	c nssal"=titK¹"elieL entsu fua eSS ?xlih otsf ud edenibiL rdiua od fpS eiürºegnnaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦º¹iº¹lu¦d¦¹vi')</script></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.gofeminin.de/wellness-sc6.html">Fit & Gesund</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"eltiG & dnused¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.nllewsseseg¦nuehdss-ti1ch.64lmtpsº¹"naseG¹ehdnuºtiaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.newenll¦sshenbaemss-nh.48clmtsº¹"apD¹n& täiE hänrnurps¦ºgnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nlewsenl¦sopsss-tr8cth.7"lmapsº¹¹nropSW & tllessen¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nw¦edlle¦ssenifsentdiv-s-oe1css92th.º¹"lmpsV¹naedis¦ºsoap¦º¹nl¦º¹aº¹ic ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:nuseghd.tiemefoginied.nf¦urolla¦m¹"apsºF¹n & tieGdnusuroF-¦ºmnapsº¹¹a¦¹il¦ºlºlc issabus"=i-"metc aº¹sals"=sbuti-il-meknrh "=ferow¦"dlide¦ni¦otxed__l¦-61-dlmth.¹"apsºA¹nT ellehºnemnaps¦¦º¹¦º¹ail¦º¹uº¹lu lsalc"=si-buseta-sm ¹"ccilº			¹					º				 asalc"=sorccahch "e"=fertth¦¦:pwwg.wimefoined.nif¦ssentv-oediealb¦abh-hcuevemr-nedi2n2097h.4 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npti¦¦:.egamcfac.ndmorb¦¦seveiv¦oed02D24071¦0842521_074731w_30881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elneW¹ n setpeizu g dnmur:tlemS ev odiemr te rhiienenhälB abºhcups¦		¹na											s¦º¹nap												¹a¦º										l¦º	lº ¹i	¹i									 aº		lc=ssaca"hcorc"eerh th"=f:ptww¦¦.wfoginime.ns¦edropriz¦tekartlgninieu-gnubne2s-51482.5lmtho "cilcn=k_fa"rt_aukcanevE(teM\' ,\'unA\'orccehckcilC,\'lun )0 ,lº¹" gmirs"=c:ptth¦¦tats.cindcfac.w¦mo¦dlroihsig.m"fad ro-atgi"=nitthi¦¦:pama.eg.ndcfmocots¦yrca¦22_9c48¦551ccax7521215a75171231w_1h0808.1c "gpjla""=tsº¹c napal"=ssecalploh"red	¹										º			apsalc nssit"=¹"eltwbAshceulsgnhcieru e dneff:vitkD  knaekriZrtliniagnuz nuW mcsoB-hºydnaps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºu¦º¦º¹lid¹v')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.gofeminin.de/mama-sc7.html">Mama</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitM¹"elmad¦ºa		¹vi			 luºlcssabus"=m--uneetiº¹"smilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niam¦edamnik¦uwredcsnss-h1c.83"lmthº¹napsiK¹wrednnuºhcsnaps¦¦º¹¦º¹aillº¹alc issus"=i-bn met-o"busc aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efog.nimd.ni¦emamhcs¦aawregnhcss-tfacs.931"lmthsº¹¹napcSawhsregnhc tfaG &trube¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.hcs¦awegnahcsrtflaksdnecs¦rewhegnaahcsrstfelakdn.re"lmthº¹napscS¹gnawhreahcsk stfelaredn¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦edamaybab¦s-41csmth.0¹"lapsº¹nbaBK & yelikniºdnnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefog.im.ninam¦ed¦amimafils-e141csh."lmtsº¹K¹napni & dlimaFºeiaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nams¦amwhcregnacstfahediv-s-o21cs.5mthsº¹"lapiV¹noedps¦ºsnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":ptts¦¦nawhceghcsrg.tfaefoinim.n¦edmurofa¦¹"llpsºcS¹nawhegnaahcsr tfiK &dnwrehcsnuF-muros¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pab¦¦.ybmefognid.nirof¦e¦mu"llaº¹apsieM¹n nybaBoF-¦ºmurpsº¹na¦º¹a¦¹il ilºlcssabus"=i-"metaº¹salc =sbus"meti-il- "knrh=ferow¦"dlide¦¦otxednil¦-7__h.1-dlmtsº¹"apA¹nT ellehºnemps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fog.wime.ninedcs¦gnawhreahcs-tfoedivb¦sybawtne-kcignulw-hco-22-e2n7728h.3 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npti¦¦:.egamcfac.ndmorb¦¦seveiv¦oed02D05071¦2103571_371841w_80881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="eleiD¹E wtnulkcignnov aB  :sybaWak sem nn nidniKm  tinoM 5taº?neps¦		¹na											s¦º¹nap												¹a¦º										l¦º	lº ¹i	¹i									 aº		lc=ssaca"hcorc"eerh th"=f:ptww¦¦.wfoginime.nb¦edybadnuw¦rettimum-leettlimrhc2s-06492.1lmtho "cilcn=k_fa"rt_aukcanevE(teM\' ,\'unA\'orccehckcilC,\'lun )0 ,lº¹" gmirs"=c:ptth¦¦tats.cindcfac.w¦mo¦dlroihsig.m"fad ro-atgi"=nitthi¦¦:pama.eg.ndcfmocots¦yrca¦22_9c49¦106ccax7521219a75936031w_1h0808.1c "gpjla""=tsº¹c napal"=ssecalploh"red	¹										º			apsalc nssit"=¹"eltnuWmredtiletttuM reclim :heseiD szsafreinidneiB edlez  ,tgiewehclrK s tfaeiriw hcilkah s¦ºtap	¹n											¦º	¹naps											¦º			¹a					º				l¦¦º¹i¹luvid¦º¹')</script></li><li id="navSection9" class="item"><a data-sid="9" class="item-link" href="http://www.gofeminin.de/hochzeit-sc9.html">Hochzeit</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elcoiezhid¦ºt	¹v				uºc l=ssals"m-buunemeti-"silº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ehcoh¦tiezcohiezhstelkgnudis-31csh.5¹"lmtsº¹napdielKgnuA & ccsseserio¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefognimed.nih¦zhcoh¦tiehcotiezfssir-neruss631cth.º¹"lmpsM¹nau-eka& pirF usneraps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.hcoh¦ezh¦tiezhcostinalpnus-g731csh."lmtsº¹H¹napcoiezhalpstnuns¦ºgapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthh¦¦zhcoieg.timefoined.nof¦a¦murllsº¹"H¹naphcotiezF-urops¦ºmnaa¦º¹¦º¹lº¹il isalcus"=si-b"metº¹c a=ssals"i-bumetknil- "ferhow¦"=dlride¦otni¦l¦xed__-d-9h.1¹"lmtsº¹nap ellAehTºnems¦nap¹a¦º¹¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smcc ¹"	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfoginime.nh¦edezhcostinalpnuj¦geggnuesnillnenhcsbaei1s-d99609h.2"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=cr:ptths¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt¦:pgami¦.edcfac.nts¦moroca¦y91_9c960a¦29cc521521x7a71942_69h081w81.1c0 "gpjtla¹""=sºnapsalc =salp"hecredlo¹"												sº		apc n=ssalt"eltiG¹" slriiN thg :tuOeiD 01 ebetsätS ntdüf ed ruJ negnesegnnill-necsbAihºdenaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºlº ¹i¹i												c aºal=ssrcca"co "eherhth"=fptw¦¦:og.wwmefninid.h¦eezhcotibla¦1mu32203¦9tfulnu-gif-dseiles-dns-eidhctsno-netuarblkedieruf-rie-s-enrtdnazhcohie.0-tmthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦¦:patsa.citcfc.ndow¦modlrihs¦.mfigtad "-agiro=niptth"¦:ami¦fa.egndcmoc.i¦isma¦4etcc1_11203a¦932cc75217521x23a1271w_081c081h.1"gpjla ¹""=tsº napssalcp"=ecalohedl		¹"r									sº			aplc n"=ssatit¹"eluLitfdnu gf ßeildneeiD :s nöhc netsarBlktuiered rüf ieS enartcohdnzhºtienaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦º¹iº¹lu¦d¦¹vi')</script></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.gofeminin.de/horoskop-sc12.html">Horoskop</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elrooksoid¦ºp	¹v				uºc l=ssals"m-buunemeti-"silº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ertsaroh¦oksos-pocs.87"lmthº¹napsoH¹oksorepS & znretcieºnehs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.sa¦eortorat¦-ttrakgelne-ne8css.0mthsº¹"lapaT¹ntoraK & trelneº negps¦º¹naa¦¦º¹lº¹il isalc"=si-buseton m"bus-aº¹alc sss"=ti-bumenil- "k=ferhh":pttwww¦¦og.imefind.nroh¦eso¦pokrohpoksov-oedi1css-.82lmth¹"psºiV¹naed¦ºsoapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦rtsaolog.eigfonimeed.niof¦¦murla¹"lnapsºA¹ortsgol & eisEretooF-kimurps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti-aº¹"mlc =ssas"-bu-metiil "knerhw¦"=froe¦dl¦otiddnil¦xe__-21h.1-dmtº¹"lapsllA¹n emehTs¦ºnenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fog.wmeninied.ediv¦-ooroh-poksdivh¦oeroksoiw-poddv-reedi91n-o69h.01 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpts¦¦:citatfa..ndcocw¦m¦dlrohsg.mi"fiatad o-igirth"=n:ptmi¦¦gaa.e.ndcfocrb¦mevediv¦soe02D¦240615¦66351_7551w_6248181h01c0"gpj.a "=tlpsº¹" nasalc=slp"ohecadl¹"re														napsºlc =ssat"ltiiV¹"eedoH-osorf pokrüluJ 102 i :7retSzncieW nehdiºredps¦		¹na											s¦º¹nap												¹a¦º										l¦º	lº ¹i	¹i									 aº		lc=ssaca"hcorc"eerh th"=f:ptww¦¦.wfoginime.nh¦edoro¦poksiselgnsorohpokluj--i22s42147h."lmtno kcilc"=u_faart_aEkctnev\'(neM\' ,\'ucAcorcCeh\'kcil ,llun")0 ,iº¹s gmcrh"=¦:ptts¦itata.c.ndcfocow¦ms¦dlrmihfig. "tadiro-aigh"=npttmi¦¦:gafa.ec.ndc¦morots¦ycca722_914a¦421cc1x7525212a7_725681w81h0c0j.1a "gptl¹""=psºlc nasap"=shecaldlo¹"re												sº		napsalc =stit"S¹"elgnioheloroksluJ p i7102S :fua oerdnegdriw ed oS rmmºrenaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºu¦º¹i¹lid¦º¹v')</script></li><li id="navSection10" class="item"><a data-sid="10" class="item-link" href="http://www.gofeminin.de/living-sc10.html">Living</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elviºgni¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦g.mefoini¦ed.nilgnivhcok¦-nekcabness-.051cth¹"lmpsºoK¹nahc& nekcaB ºneaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nilgniver¦s-esics.251"lmthsº¹¹napeResiaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.ivil¦gnhow¦s-nen1csh.15mt¹"lnapsºW¹enho& nefiL tsºelynaps¦¦º¹¦º¹aillº¹alc issus"=i-bn met-o"busc aº¹sals"=sbuti-il-meknrh "=feptth"¦:cok¦g.nehefoinim.n¦edmurofa¦¹"llpsºoK¹nahc& nekcaB -neuroFºmps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.vill¦gnivi-gnioedivss-001c00th.º¹"lmpsV¹naedis¦ºsoap¦º¹nl¦º¹aº¹ic ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:-suahagnetrefog.nimd.ni¦erofla¦mu"lpsº¹¹na,suaHG etraD & nokeroF-mus¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:peresifog.nmeninied.urof¦¦m"llaapsº¹R¹nesie-nroFs¦ºmuap¦º¹nº¹aº¹il¦ilalc s"=ss-bumeti¹" aºssalc"=-busetinil-m"kerh w¦"=flrode¦dtii¦o¦xedn_l-01_1-dlmth.¹"apsºllA¹nT eemehºnps¦¦º¹na¹ail¦º¦º¹uº¹lu lsalcus"=si-bsmeta-"ccilº ¹	¹							º				 asalcca"=sorc"ehch fertth"=:pww¦¦g.wimefoined.nivil¦-gnediv¦ogev-renaubregr2n-28938h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦.egafandc¦moc.rbseveca¦82_2c93a¦28521cc1x7a7523550181w_7h0c081j.1a "gptl¹""=napsºlc =ssap"caldlohere		¹"										sº		c napsalt"=sti"elhciR¹itug g etnagev egruBes reeblam rhc:nee OS nihcafeg se thº!aps¦			¹n									¦º	¹naps									¦º			¹a									º		¹il¦º ¹il											aº	salc =scca"ehcorh "=ferh"pttww¦¦:.wefognimed.nir¦esiecirt¦-sk-rufal-tstunim-ealru-bu0191s92th.8o "lmlcn=kcia"u_fart_akcnevE\'(t\'uneM ,ccA\'ehcorilC,\'kcn llu")0 ,º¹ gmicrstth"=:pts¦¦.citacfac.ndmoow¦s¦dlrihig.m "f-atadronigitth"=¦:pami¦egfa.c.ndcmoots¦¦yr_9cca919201cca¦852121x77553a_83151w1h08c08gpj.1 "=tlasº¹""napalc ssp"=hecallo"red		¹											apsº	c nssal"=titL¹"elsaiM-ttunlrU-eua1 :bniD 0,egeid i  rhs iebopnatn reesieRulb tszreheegios nlltetaps¦º¹n												º	aps¦			¹n									a¦º				¹						¦º	¦º¹illud¦º¹¹vi')</script></li><li class="item"><a class="item-link" href="http://www.gofeminin.de/produkttest/home.html">Produkt tests</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elortkudtset ¦ºs¹vid					c luºal"=ssbusunem-i-smetilº¹"lc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦g.wimefoined.ndorp¦tkutsetm¦ama801c-h."lmtsº¹M¹napmas¦ºaº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.rpudosettk¦tefilyts1c-el40mth.sº¹"lnapfiL¹selytps¦ºenaa¦º¹¦º¹lº¹il isalcus"=si-b metonus-aº¹"bc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.norp¦eudettkah¦tshsu-tla9ch.5¹"lmtsº¹napuaHtlahs¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.orp¦udttkf¦tseoord-dkni99c-sh."lmtapsº¹F¹nºdoos¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.rp¦eudosettk¦tuaeb8c-ytth.¹"lmsºnapuaeB¹ytps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedorp¦ttkudtsemoh¦.emthsº¹"lapeJ¹ntzttset neps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nie¦edev¦tnggolbrebulc¹"¦napsºB¹ggollC reºbuaps¦¹na¦ºil¦º¹º¹¹lu¦d¦º¹vi')</script></li><li id="navSection39" class="item"><a data-sid="39" class="item-link" href="http://www.gofeminin.de/wohnen/spiele-und-gewinnspiele-von-gofeminin-som2945.html">Spielen & Gewinnen</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitS¹"elipneleeG & niwºnend¦¹vi					uºlc lssabus"=m--unesmetiº¹"c ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.nieb¦beil-t-mi¦ztenpseleios-6492mh."lmtapsº¹S¹nleipºeps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.howg¦nenwesnnieleipos-492m.4mthsº¹"lapeG¹nniweipsnelps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumet aº¹"lc=ssa-bus"etiil-mknh ""=ferw¦dlrode¦i¦otidnl¦xe-93__1-dmth."lsº¹A¹napllhT eemeps¦ºnnaa¦º¹il¦º¹¦º¹º¹lululc "=ssausti-bsme"cca-º¹¹lu¦vid¦º¹')</script></li><li id="navSection41" class="item"><a data-sid="41" class="item-link" href="http://www.gofeminin.de/tv-sc41.html">Video</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitV¹"eldi¦ºoe	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninm¦ed.doeb-e¦ytuaaeb-ytuivoed1css-12mth.¹"lnapsºF¹ihsa & noaeBºytus¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.ub¦e¦zz-zzubiv-oed51cssh.3"lmtº¹apszuB¹nºzaps¦º¹n¦º¹a¦ililº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ebeileil¦e-ebediv-ocssh.621mtº¹"lapseiL¹nebP & ohcysgol¦ºeips¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedlew¦enlif¦ssnt-sseoedivss-921ch.lmtpsº¹"natiF¹ & nuseGºdaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦eiv¦gnnivil-gedivs-o001cs00mth.sº¹"lnapviL¹ni¦ºg¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nih¦eksoroporoh¦poksoiv--oedss21cmth.8"lpsº¹¹nasoroHoks¦ºpº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.am¦amawhcsgncsrefahdiv-toecss-h.521lmtsº¹"apM¹n¦ºamapsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti-"maº¹salc =sbus"ti-il-meknrh "¦"=ferowe¦dlid¦otxednil¦14__-d-mth.1"lpsº¹lA¹na elmehTnes¦ºº¹napa¦l¦º¹º¹iº¹lu¦lualc s"=ss-bumeti-sccalº ¹"¹i												aºalc a"=ssrccehco "erhth"=fptw¦¦:.wwmefognid.nizub¦ev-zoedig¦lrigin-sthtuo-rt-reliah-eg-d-namr82n3254h.lmtcno "il"=kc_fart_aucaevEkM\'(tnune\' ,\'cAorclCehcci ,\'klun)0 ,l¹"gmiº=crs th"¦:pts¦tatfa.cidcoc.nw¦m¦dlrohsg.mid "fiatairo-ig"=n:ptth¦¦gamia.e.ndcfocrb¦m¦sevecca82_254¦3221cca75521x4a756365w_h0811c081pj.a "gtl""=apsº¹ nsalc"=secalpohredl			¹"									º		 napslc=ssait"¹"elteNmi uoniK \' :lriG\'siN O thgtusi \'c titoahcsw ,hisnhainnnu g drehhcilrs ärhcº!gnaps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºlº 		¹i										aºalc =ssrcca"co "eh=ferhth"¦:ptw¦.wwmefognid.nil¦egniviv-oediagev¦renrub-egn-r89382.2lmtho "cilcn=k_fa"rt_aukcanevE(teM\' ,\'unA\'orccehckcilC,\'lun )0 ,lº¹" gmirs"=c:ptth¦¦tats.cindcfac.w¦mo¦dlroihsig.m"fad ro-atgi"=nitthi¦¦:pama.eg.ndcfmocerb¦eva¦s2_2cc38¦289ccax7521215a75750131w_1h0808.1c "gpjla""=tsº¹c napal"=ssecalploh"red	¹										º			apsalc nssit"=¹"eltciRgithg etuagev enruB regbles recam  :neh OSfniecag he the!sps¦º¹na											s¦º		nap			¹					º				a¦			¹								¦ºº¹ilº¹lu¦id¦¹v')</script></li><li class="item"><a class="item-link" href="http://forum.gofeminin.de/forum/">Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elro¦ºmu	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:purof¦.mefognimed.nif¦murosº¹"¦napllA¹ eroFs¦ºneap¦º¹nº¹aº¹il¦ilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:awhcsgncsrefahfog.tmeninif¦ed.urola¦m"lsº¹S¹naphcgnawsretfahc& niK uwredcsns¦ºhapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthb¦¦eizeuh.gnmefognid.nif¦e¦murolaº¹"l¹napseiL& ebB izegnuhe¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttab¦¦:ybfog.imed.nin¦euroflla¦mº¹"napsM¹nieybaB ¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttsp¦¦:cyoloheigefog.im.ninof¦edmurlla¦¹"psºsP¹nacyoloheigeP & srilnöiekhc¦ºtnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"l¦¦:pbeiog.eefnimed.nif¦murola¦sº¹"lapeS¹nV & xhrenutüºgps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttg¦¦:sednu.tiehogimefninf¦ed.roa¦muº¹"llapsiF¹n tG &dnuse¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"ptteb¦¦:uag.ytefoninimd.of¦ea¦mur"llpsº¹naeB¹ºytuas¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:pttsa¦¦origolg.eimefoined.nurof¦a¦m¹"llsºnaprtsA¹loeigo & etosEirs¦ºkº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttg¦leseahcsl.tfefogimninf¦ed.roa¦mu"llapsº¹¹neseGhcslltfaL & beºnenaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦saf.noihogimefninf¦ed.roa¦muº¹"llapsaF¹nhsnoirT & ne¦ºsdapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦hcohiezfog.tmeninif¦ed.urola¦m"lsº¹H¹napcoiezh¦ºt¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nibla¦e¦musº¹"apA¹nA ellbl¦ºneapsa¦º¹nº¹¹il¦¹lu¦ºd¦º¹vi')</script></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
	<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
			<ul class="isMain">
				<li class="main">
							<a href="http://www.gofeminin.de/buzz/beliebt-im-netz-ssc149.html">
								<span>Beliebt im Netz <i class="icon icon-arrow-right"></i></soan>
							</a>
						</li><li><a href="/world/edito/index/l__24-s149-d-1.html"><span>Alle Themen</span></a></li>			</ul>
					</div>
		<div id="sub-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</div>
</nav>
</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Benachrichtigungen"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul><li><a href="http://www.gofeminin.de/forum/favorites"'
											+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Beliebte Diskussionen' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private Nachrichten' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/album/">Alben</a></li>'
								+ '<li><a href="http://www.gofeminin.de/mon-espace/">Mein Profil</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/users/modification.asp">Meine Angaben bearbeiten</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/mailing/newslet.asp">Newsletter Optionen</a></li>'
								+ '<li><a href="/reloaded/users/logout">Abmelden</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>		
					<div id="div-gpt-ad-banner" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'Buzz',
						size: '728x90,728x180,770x250,800x250,970x250',
						adset: 'bsl',
						name: 'banner',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-banner',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'Buzz',
						size: '300x251,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><div class="af-sitebar"><div id="div-gpt-ad-sky" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'Buzz',
						size: '120x600,160x600,200x600,300x600',
						adset: 'bsl',
						name: 'sky',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-sky',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.gofeminin.de">Home</a> / <a href="/buzz-sc24.html">Buzz</a> / <a href="/buzz/beliebt-im-netz-ssc149.html">Beliebt im Netz</a><span> / So witzig posiert dieser Vater mit seinem winzigen Nachwuchs</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-06-29 11:00:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="https://image.afcdn.com/story/20170629/-1100482_w767h767c1cx300cy298.jpg"  itemprop="image" layout="responsive" /><a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fbeliebt-im-netz%2Fzauberhaftes-papa-tochter-duo-s2296352.html&description=So+witzig+posiert+dieser+Vater+mit+seinem+winzigen+Nachwuchs&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170629%2F-1100482_w767h767c1cx300cy298.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Buzz</span>
		<div class="title-holder">
			<h1 itemprop="headline">So witzig posiert dieser Vater mit seinem winzigen Nachwuchs</h1>
		</div>
		<div class="af-infos">
							<span class="af-avatar-container">
					<img src="https://image.afcdn.com/manage/redacteur/anne-walkowiak.jpg"  class="af-avatar" alt="Anne Walkowiak" height="50" width="50" />				</span>
						<div class="af-infos-left">
				<span class="af-author">
					von <span>Anne Walkowiak</span>				</span>
									<span class="af-date">
						Heute um 11:00 veröffentlicht					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-2296352" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div id="div-gpt-ad-billboard" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'Buzz',
						size: '770x251,800x450',
						
						name: 'billboard',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-billboard',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'Buzz',
						size: '300x252,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile2', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile2',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><div id="af-story-content-2296352" class="af-story-content clearfix">
	<div id="ad-container-right-2296352" class="story-ad-right"><div class="sticky-col-ads"><div id="div-gpt-ad-rectangle" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'Buzz',
						size: '300x250,301x600',
						
						name: 'rectangle',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-rectangle',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'Buzz',
						size: '300x253,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile3', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile3',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script></div></div>
	
	<p class="af-chapo" itemprop="description">Wir sind sicher, das Fotoalbum wird der Knaller zu ihrem 18. Geburtstag!</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">Die erste große <a class="af_al" href="http://www.gofeminin.de/liebe-sc3.html">Liebe</a> einer Tochter ist ja sehr oft der Papa. Denn in ihren Augen ist er groß, stark und beschützt sie in allen Situationen. Außerdem kann man mit Papa besonders gut toben, herumalbern und Quatsch machen. Und sind wir mal ehrlich - oft sind es nicht die Kinder, die auf die unsinnigsten Ideen kommen...</p><p class="standard">Sholom Ber Solomon ist 36 Jahre alt und lebt mit Frau und Tochter Zoe in Kalifornien. Und wie das so ist als frisch gebackener Familienvater, so richtig viel ist noch nicht los mit dem Nachwuchs. Meistens liegt er nur rum, lässt sich in der Weltgeschichte herumfahren oder macht die Windeln voll.</p><div class="leftColumn"></div><h2 class="intertitre">Für mehr Schwung im Fotoalbum</h2><div id="adVideoInRead" class="adVideoInRead"></div><p class="standard">Um ein bisschen Schwung in den eigenen Tag, aber auch in das Kinder-Fotoalbum zu bringen, hatte 'sbsolly', wie er sich auf seinem <a href="https://www.instagram.com/sbsolly/"  target="_blank">Instagram-Kanal</a> nennt, eine fantastische Idee. Statt der schon so oft gesehenen traditionellen Fotomotive und Familienbilder entschied er sich für die witzige Variante.</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:567px;">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fbeliebt-im-netz%2Fzauberhaftes-papa-tochter-duo-s2296352.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170629%2F-1100475_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<table style="width:503px; height:620px; cursor:pointer;" class="controls" id="af-diapo-desktop-0_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>
	<img id="af-diapo-desktop-0_img"
		src="https://image.afcdn.com/story/20170629/-1100475_w670.jpg"
		alt=""
		width="503"
		height="620"
	>
	<span class="displayCopyright" style="width:493px;top:595px;">
		© instagram.com/sbsolly	</span>

	
	<div style="clear:both;"></div>
</div>

</div><p class="standard">Ob als Ballerina, Windelbändiger, Hobby-Gärtner oder Strandschönheit - Sholom Ber Solomon ist sich nicht zu schade, sich selbst aufs Korn zu nehmen und in den absurdesten Kostümen zu zeigen</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:684px;">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fbeliebt-im-netz%2Fzauberhaftes-papa-tochter-duo-s2296352.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170629%2F-1100471_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<table style="width:620px; height:620px; cursor:pointer;" class="controls" id="af-diapo-desktop-1_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>
	<img id="af-diapo-desktop-1_img"
		src="https://image.afcdn.com/story/20170629/-1100471_w670.jpg"
		alt=""
		width="620"
		height="620"
	>
	<span class="displayCopyright" style="width:610px;top:595px;">
		© instagram.com/sbsolly	</span>

	
	<div style="clear:both;"></div>
</div>

</div><h2 class="intertitre">Mama macht die Fotos</h2><p class="standard">Tochter Zoe scheint all das noch mit einer kindlichen Gelassenheit und Freude hinzunehmen. Fotografin der witzig-süßen Bildern ist übrigens immer Mama. Vielleicht stammt auch daher das freudige Strahlen der Kleinen auf vielen Bildern.</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:687px;">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fbeliebt-im-netz%2Fzauberhaftes-papa-tochter-duo-s2296352.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170629%2F-1100482_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<table style="width:623px; height:620px; cursor:pointer;" class="controls" id="af-diapo-desktop-2_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>
	<img id="af-diapo-desktop-2_img"
		src="https://image.afcdn.com/story/20170629/-1100482_w670.jpg"
		alt=""
		width="623"
		height="620"
	>
	<span class="displayCopyright" style="width:613px;top:595px;">
		© instagram.com/sbsolly	</span>

	
	<div style="clear:both;"></div>
</div>

</div><p class="standard">Unsere Favoriten sind auf jeden Fall diese letzten drei Bilder. Denn es ist faszinierend zu sehen, wie groß die kleine Zoe in so kurzer Zeit geworden ist. Aber noch besser finden wir, dass es dem stolzen Papa noch lange nicht an Ideen zu fehlen scheint, wie er sich und seine Tochter für die Ewigkeit festhalten kann.</p><p class="standard">Wenn ihr mindestens genauso gespannt seid wie wir, was Papa Sholom Ber Solomon sich da noch so alles ausdenkt, dann schaut am besten von Zeit zu Zeit auf seinem <a href="https://www.instagram.com/sbsolly/"  target="_blank">Instagram-Profil</a> vorbei.</p><div class="af-photo"><h3>Mehr entdecken <a href="http://www.gofeminin.de/freizeit/album1014134/und-welche-farbe-hatte-dein-troll-die-60-coolsten-spielzeuge-aus-unserer-kindhe-0.html">Und welche Farbe hatte dein Troll? Die 60 coolsten Spielzeuge aus unserer Kindheit</a></h3><div class="af-pin-it-wrapper diapo diapoH" style="width:670px;">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Ffreizeit%2Falbum1014134%2Fund-welche-farbe-hatte-dein-troll-die-60-coolsten-spielzeuge-aus-unserer-kindhe-0.html&description=Kinderspielzeug+von+damals&media=https%3A%2F%2Fimage.afcdn.com%2Falbum%2FD20140218%2Fkinderspielzeug-1014134_H111843_L.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<table style="width:670px; height:391px; cursor:pointer;" class="controls" id="af-diapo-desktop-3_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>
	<img id="af-diapo-desktop-3_img"
		src="https://image.afcdn.com/album/D20140218/kinderspielzeug-1014134_H111843_L_w670.jpg"
		alt="Kinderspielzeug von damals"
		width="670"
		height="391"
	>
	<span class="displayCopyright" style="width:660px;top:366px;">
			</span>

	
	<div style="clear:both;"></div>
</div>

</div>	</div>
		<span class="af-author">
						<a href="http://plus.google.com/110822977523609891202">
					von Anne Walkowiak				</a>
				</span>

	
	<div id="af-socials-btn-story-bottom-2296352" class="af-social-share-v2 story-content open"></div></div>

</div>

		<div class="af-tags-list-V2 tags-list-story has-expand-tags">
			<!-- Tags label -->
			
			<!-- Tags list -->
			<div class="tags-list">
				<div class="tags">
					<a class="tag-item" href="/gespraechsstoff/gofeminin-smile-tp28445.html" title="gofeminin SMILE">#gofeminin SMILE</a><a class="tag-item" href="/beliebt-im-netz/mom-life-tp120633.html" title="Mom-Life">#Mom-Life</a>				</div>
				<div class="expand-tags"></div>			</div>
		</div>
	<div class="af-seealso-block"><div id="af-seealso-top"></div>			<div class="af-container">
										<div class="af-col-sm-3" id="af-native-left">
							<a class="af-htmlblock-autopromo af-htmlblock-autopromo-native" href="https://www.instagram.com/gofeminin_de" target="_blank" data-brand="instagram">
	<div class="content">
		<div class="intro-header">
			Wir machen deinen Tag bunter!		</div>

		<img src="https://static.afcdn.com/relde/Front/component/htmlBlockAutoPromo/assets/instagram.svg" alt="instagram" />

		<div class="intro-footer">
			Folge uns auf Instagram		</div>
	</div>
</a>
						</div>
						<div class="af-block af-block-content af-block-native af-col-sm-3" style="display:none">
			<div id="div-gpt-ad-native_homepage_teaser_1" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'Buzz',
						size: '440x3',
						
						name: 'native_homepage_teaser_1',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-native_homepage_teaser_1',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'Buzz',
						size: '444x3',
						mobile: true,
						name: 'mobile_native_homepage_teaser_1', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-mobile_native_homepage_teaser_1',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script></div>					<div class="see-also-v2 af-col-sm-6">
			<div class="main">
				<div id="afsa_container" class="image">
					<i class="icon icon-play-btn"></i><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/breves/video/D20160303/514895_153338_w500h500c1.jpg" alt="Was für ein Tanz: Dieser Vater tanzt mit seiner Tochter die süßeste Choreo der Welt!"></div>
			</div></div>						<div class="af-col-sm-3" id="af-native-right">
							<a class="af-htmlblock-autopromo af-htmlblock-autopromo-native" href="http://de.pinterest.com/gofeminin/" target="_blank" data-brand="pinterest">
	<div class="content">
		<div class="intro-header">
			Noch mehr Inspiration?		</div>

		<img src="https://static.afcdn.com/relde/Front/component/htmlBlockAutoPromo/assets/pinterest.svg" alt="pinterest" />

		<div class="intro-footer">
			Besuch uns auf Pinterest		</div>
	</div>
</a>
						</div>
						<div class="af-block af-block-content af-block-native af-col-sm-3" style="display:none">
			<div id="div-gpt-ad-native_homepage_teaser_2" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'Buzz',
						size: '440x4',
						
						name: 'native_homepage_teaser_2',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-native_homepage_teaser_2',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'Buzz',
						size: '444x4',
						mobile: true,
						name: 'mobile_native_homepage_teaser_2', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-mobile_native_homepage_teaser_2',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script></div>								</div>
		<div id="af-seealso-middle"></div><div id="af-seealso-bottom"></div>			<div class="af-seealso-title">
				<h3>Das könnte dir auch gefallen</h3>
			</div>

							<div class="btn-block left out">
					<i class="icon icon-arrow-left"></i>
				</div>
				<div class="btn-block right out">
					<i class="icon icon-arrow-right"></i>
				</div>
						<div id="see-also-items" class="af-container clearfix" style="width:3570px;">
				<div id="af-block-htmlBlockSeeAlsoSlider_0" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170509/kummer-dich-nicht-um-deinen-kaffee-kummer-dich-um-deine-kinder-1083514_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/vater-malt-witzige-spruche-seiner-tochter-s2240399.html">Kindermund tut Wahrheit kund: Dieser Vater zeichnet die genialen Sprüche seiner Tochter</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_1" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170602/-1091724_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/erster-und-letzter-schultag-vater-tochter-s2266747.html">Am letzten Schultag seiner Tochter macht dieser Vater etwas Rührendes</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_2" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170613/-1094607_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/kind-an-der-leine-s2277517.html">Ein Vater packt aus: "Deshalb trägt meine Tochter draußen eine Leine!"</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_3" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170530/-1090795_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/autistischem-maedchen-wird-wunsch-erfuellt-s2263047.html">Verzweifelter Aufruf: Vater sucht Kleid für autistische Tochter</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_4" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170411/-1072377_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/vater-photoshopt-tochter-in-gefahrliche-situationen-s2210873.html">Baby in Gefahr? Dieser Vater zeigt seine Tochter in waghalsigen Situationen - DAS steckt wirklich dahinter</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_5" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20161107/-1000485_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/ruehrendes-foto-von-tochter-im-kampf-gegen-krebs-s2040207.html">Zeichen der Hoffnung: Dieser Vater schießt ein rührendes Foto seiner krebskranken Tochter</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_6" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20160914/525661_172600_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-nimmt-kleine-tochter-zum-campen-mit-n279882.html">Abenteuer von klein auf: Dieser Mann nimmt seine 4-jährige Tochter auf aufregende Campingtrips mit!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_7" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20160725/523025_142801_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-tochter-tanz-n277460.html">Vater des Jahres: Dieser Mann dreht das genialste Musikvideo mit seiner kleinen Tochter!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_8" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20160722/522906_140723_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-tanzt-mit-tochter-so-lange-er-noch-kann-n277359.html">Weil er nicht mehr lange zu leben hat, dreht dieser Vater ein rührendes Video für seine Tochter</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_9" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20160303/514895_153338_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-und-tochter-tanzen-ganz-cool-n270057.html">Was für ein Tanz: Dieser Vater tanzt mit seiner Tochter die süßeste Choreo der Welt!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_10" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20160222/514078_163326_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-macht-die-haare-seiner-tochter-n269356.html">Was dieser Papa mit den Haaren seiner Tochter macht, ist echt krass!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_11" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20160519/518835_134717_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-faehrt-mit-tochter-im-rollstuhl-durch-skatepark-n273851.html">Ein Rollstuhl ist keine Einschränkung: Dieser Vater zeigt seiner Tochter, wie sich Skateboarden anfühlt</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_12" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20161103/-999024_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/vater-fotografiert-krebskranke-tochter-s2037213.html">"Das wahre Gesicht von Krebs" - Dieser Vater hält den Kampf seiner Tochter in einem bewegenden Bild fest</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_13" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20170331/530681_105723_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-lernt-mit-homosexueller-tochter-umzugehen-n283091.html">Seine Tochter ist homosexuell: Die Worte dieses Vaters werden euer Herz erwärmen!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_14" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20160504/518235_120531_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-kaempft-mit-haargummi-n273307.html">Der Versuch, seiner Tochter einen Pferdeschwanz zu machen, geht ordentlich in die Hose!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_15" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20170418/-1075188_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/der-ultimative-anwaerter-fuer-papa-des-jahres-s2217571.html">Papa des Jahres: Weil seine Tochter sich für ihr "Missgeschick" schämte, tat er etwas Einmaliges</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_16" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20161201/527979_153329_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/tochter-ueberrascht-vater-zu-weihnachten-n281489.html">Überraschung! Dieser Vater bekommt das allerschönste Geschenk zu Weihnachten</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_17" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20160223/514180_173541_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/dieser-vater-tochter-tanz-wird-euch-garantiert-in-eure-kindheit-zurueckversetzen-n269433.html">Dieser Vater-Tochter-Tanz wird euch garantiert in eure Kindheit zurückversetzen! </a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_18" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/20160901/-963298_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/beliebt-im-netz/vater-schreibt-botschaft-ueber-tochter-mit-downsyndrom-s1964498.html">Die herzerwärmende Liebeserklärung eines Vater an seine Tochter mit Downsyndrom</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_19" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20170106/528947_172112_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-sieht-neugeborenes-ueber-video-n281966.html">So schön! Er liegt im Krankenhaus und sieht zum ersten Mal seine neugeborene Tochter</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_20" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 20)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/breves/video/D20170613/532589_162904_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/buzz-video/vater-interviewt-tochter-immer-zum-schuljahresbeginn-n284248.html">12 Jahre in 3 Minuten: Dieser Vater filmt seine Tochter jedes Jahr am selben Tag</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
			</div>
		</div>		</div>

		<div id="div-gpt-ad-billboard_3" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'Buzz',
						size: '770x252',
						
						name: 'billboard_3',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-billboard_3',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'Buzz',
						size: '300x257,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile6', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile6',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><div id="div-gpt-ad-out-of-page" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'Buzz',
						size: '2x2',
						adset: 'bsl',
						name: 'out-of-page',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-out-of-page',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'Buzz',
						size: '320x480',
						mobile: true,
						name: 'interstitial', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-interstitial',
						targeting: 'r=24r;section=24r;sr=149s;subsection=149s;tag=28445t;tag=120633t;story=2296352s;rwd=1;ae=0;version=desktop;login=0'
					});
				</script>		<div id="partner-content-container-footer" class=" mrtn-hide-on-print"></div>
		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-gofeminin"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/goFeminin" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">326k</span></p></div><div class="social-icon"><a href="https://twitter.com/gofeminin_de" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">6.1k</span></p></div><div class="social-icon"><a href="https://plus.google.com/+gofeminin/posts" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">19k</span></p></div><div class="social-icon"><a href="http://de.pinterest.com/gofeminin/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">184k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/gofeminin_de" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">25k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
    Copyright &copy; 1999-2017    <script type="text/javascript">jsdchtml3('-  aº erhth"=fptu¦¦:nretnmheg.nefoimed.nin¦eetnuenr"nemhW¹ü riu rebºsn ¹a¦ - aº=ferhh":pttw¦¦og.wwefinim¦ed.npmissermuth.I¹"lmpmsserºmu- ¹a¦º rh ah"=fepttw¦¦:wwog.nimefni¦ed.tadhcsnetu¹"¦znetaDhcsºztua¦- ¹h aº erh"=fpttww¦¦:.wefogninimed.tun¦uzsgnnidebugnegn¹"¦uztuNgndebsnugnineg¹a¦º- aº ferh "=ptth¦¦:retnuennemhefog.nimd.ni¦erew¦gnubunnuztbsgreisa"ttuN¹sgnuzsabtrei elnOW-eniregnuba¦ºº - ¹ aferhtth"=¦:ptnu¦reheng.nemfonime.ni¹"¦ednUnretnemhea¦º - ¹aºrh ¦"=feocnummtuanoc¦eatc¦tccatno.1t"psaK¹tno¦ºtka¹a')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-lZJLb4JAEIB_jUeJ0rRNDz2gTXuxxtSGqxmWEVd2d-juYMO_7wrVAKJNE7KZxzdvYjQp2VH4CuX2-CaMjoO9e45Pjv1XibY6C0FKotRo-AMhrQItTYdu0mSKElAbQVrTDX-KLmcqjsCcdEHGp_VehxgpR3HYlvvQjrWaKRJ5W74KRSXTypKmQeO1BmSK3S4aQx9nyBbScU2e5YGpHUuRV2NBasAJ21g6mUglueoXSCUU9NIsq67SNVy0PyuZybim9bPSKepP4wRZbIkbxxZBOzQOT3dtpz0cp18pqLCdoN7JpwWRS5MdQ3bMxegu8oj_kqCGBNjUokOwYhf4SO_R5GfF2zXeoovsnev6P7DmGuEP91gayQsSoNZMFjIc5tdlsoRDT_0HWpcZ5t9BmnbAr96HtV_YnAx7bYn8TTYfNPqwIJxMHycP4dM0DO9_AA"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeader = new AufHeader();
 appAufHeader.init({
 searchPlaceholder: "Suchen"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
 var iam_data = {
 "st": "gofemini", // site/domain
 "cp": "stars" , // code
 "sv": "in" // Befragungseinladung
 };
 iom.c(iam_data);
 </script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('gofeminin.de') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 (function(h,e,a,t,m,p) {
 m=e.createElement(a);m.async=!0;m.src=t;
 p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
 })(window,document,'script','https://u.heatmap.it/log.js');
 })</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/20170629\/-1100482_w526h275c1cx300cy298.jpg",
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "So witzig posiert dieser Vater mit seinem winzigen Nachwuchs",
 shareUrl: "http:\/\/www.gofeminin.de\/beliebt-im-netz\/zauberhaftes-papa-tochter-duo-s2296352.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-jumbotron-content-2296352"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-2296352"].init("af-socials-btn-jumbotron-content-2296352", "jumbotron-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "http:\/\/image.afcdn.com\/story\/20170629\/-1100482_w1000.jpg",
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "So witzig posiert dieser Vater mit seinem winzigen Nachwuchs",
 shareUrl: "http:\/\/www.gofeminin.de\/beliebt-im-netz\/zauberhaftes-papa-tochter-duo-s2296352.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-story-bottom-2296352"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-2296352"].init("af-socials-btn-story-bottom-2296352", "story-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: null,
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: null,
 shareUrl: null,
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-diapo-desktop-0"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-diapo-desktop-0"].init("af-socials-btn-diapo-desktop-0", "diapoDesktop", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: null,
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: null,
 shareUrl: null,
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-diapo-desktop-1"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-diapo-desktop-1"].init("af-socials-btn-diapo-desktop-1", "diapoDesktop", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: null,
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: null,
 shareUrl: null,
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-diapo-desktop-2"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-diapo-desktop-2"].init("af-socials-btn-diapo-desktop-2", "diapoDesktop", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: null,
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: null,
 shareUrl: null,
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-diapo-desktop-3"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-diapo-desktop-3"].init("af-socials-btn-diapo-desktop-3", "diapoDesktop", sBtnInfos);
});</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-2296352"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-2296352"].init({
 id: "ad-container-right-2296352", 
 bottomCtn: bottomCtn,
 formatIdToHide: "",
 formatIdToRefresh: "rectangle"
 });
 });</script>
<script type="text/javascript">
 if (typeof(AufSeeAlsoVideoV2) !== 'undefined') {
 var afSeeAlsoVideo = new AufSeeAlsoVideoV2(); 
 afSeeAlsoVideo.init({
 domain: 'http://www.gofeminin.de',
 url: '/reloaded/embed/video/',
 scrollThreshold: 0
 });
 }

 // GA tracking
 af_ua_trackEvent('SeeAlsoVideo', 'View', 'Front', null, true);
 </script>
<script type="text/javascript">var af_seeAlsoVideoLight = [{
 "url": "4/20160303/v514895_28445_1"
 ,"w": 854
 ,"h": 480
 ,"t": "Was für ein Tanz: Dieser Vater tanzt mit seiner Tochter die süßeste Choreo der Welt!"
 ,"spid": 0
 ,"videoid" : 514895 
 },{
 "url": "4/20160222/v514078_de-daddy-daughter-hair-factory"
 ,"w": 854
 ,"h": 480
 ,"t": "Was dieser Papa mit den Haaren seiner Tochter macht, ist echt krass!"
 ,"spid": 0
 ,"videoid" : 514078 
 },{
 "url": "4/20160223/v514180_26921_1"
 ,"w": 854
 ,"h": 480
 ,"t": "Dieser Vater-Tochter-Tanz wird euch garantiert in eure Kindheit zurückversetzen! "
 ,"spid": 0
 ,"videoid" : 514180 
 }]</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_0",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_0"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_1",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_1"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_2"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_2"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_2",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_2"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_3"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_3"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_3",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_3"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_4"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_4"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_4",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_4"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_5"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_5"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_5",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_5"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_6"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_6"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_6",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_6"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_7"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_7"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_7",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_7"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_8"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_8"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_8",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_8"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_9"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_9"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_9",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_9"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_10"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_10"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_10",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_10"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_11"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_11"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_11",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_11"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_12"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_12"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_12",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_12"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_13"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_13"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_13",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_13"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_14"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_14"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_14",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_14"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_15"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_15"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_15",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_15"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_16"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_16"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_16",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_16"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_17"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_17"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_17",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_17"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_18"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_18"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_18",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_18"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_19"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_19"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_19",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_19"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_20"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_20"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_20",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_20"
 });
});</script>
<script type="text/javascript">
 var appSeeAlso = new AufSeeAlso();
 jquery$(function() {
 appSeeAlso.init();
 });</script>
<script type="text/javascript">af_ua_trackEvent('SeeAlso2', 'StaticView', 'Front', null, true);</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2296352'+'&d=1'+'&r=24'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
