<!DOCTYPE html><!--[if lt IE 7]>      <html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Die besten Tipps gegen strapaziertes Haar im Winter</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Die besten Tipps gegen strapaziertes Haar im Winter" />
<meta property="og:description" content="Mit Schal, Mütze und dicken Pullis wappnen wir uns gegen niedrige Temperaturen und mieses Wetter. Doch was schützt unser Haar in der kalten Jahreszeit..." />
<meta property="og:image" content="https://image.afcdn.com/story/acc9_1115298/accFacebook0x0a987188.jpg" />
<meta property="og:url" content="http://www.gofeminin.de/haare/tipps-gegen-strapaziertes-haar-im-winter-s1115298.html" />
<meta property="og:site_name" content="gofeminin" />
<meta property="fb:app_id" content="119645934724922" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Die besten Tipps gegen strapaziertes Haar im Winter" />
<meta property="twitter:description" content="Mit Schal, Mütze und dicken Pullis wappnen wir uns gegen niedrige Temperaturen und mieses Wetter. Doch was schützt unser Haar in der kalten Jahreszeit..." />
<meta property="twitter:image:src" content="https://image.afcdn.com/story/acc9_1115298/accFacebook0x0a987188.jpg" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="gofeminin Buzz" />
<meta property="al:android:url" content="gofemininnews://story?id=1115298" />
<meta property="twitter:app:country" content="DE" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="gofeminin Buzz" />
<meta property="twitter:app:url:googleplay" content="gofemininnews://story?id=1115298" />
<meta name="news_keywords" content="Tipps für strapaziertes Haar" />
<meta name="description" content="Mit Schal, Mütze und dicken Pullis wappnen wir uns gegen niedrige Temperaturen und mieses Wetter. Doch was schützt unser Haar in der kalten Jahreszeit..." />
<meta name="article:published_time" content="2017-11-06T11:35:00+01:00" />
<meta name="article:author" content="der gofeminin-Redaktion" />
<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-dVDBTsMwDP2aHRstnVC5cBhInDgggXad3MTNsiVxlbhD4-tJuwFd10k5PL9n-8Vvx9ymxWq9KF_zUzqIxJEQo7bGMjgTqWuFxix6ZGAwGTl77AlDDXobbLiIn2BErsU-PW0waIqZb7s6dfUfuNIcGQ9sVbFPuUpRjbibRdA1vaWjGtxWkfcUtkztTA80b2QMxlnpA1OyNLsaevKFfEsBA2dmx949O1KHtU6Tctp6tBrp3cEJh6MH0M_sv874yu-XHMGiErIUq8nEfQeOoA5ni_z7Ta_9H31_bFTNBwffJ0egb5JA0BgvMQy4gCEEUS5lJeWykg_y8Qc"></script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 var af_diapo_list = [];
 var af_diapo_common = {};
</script>
<script type="text/javascript">af_diapo_common.ads = {
 adLabel: 'https://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png'
 }</script>
<script type="text/javascript">af_diapo_list.push({"defaultTitle":"","current":0,"diapoSize":3,"forwardCallbackURL":"\/world\/edito\/story\/getForwardDiapo.asp?StoryID=1115298","id":"af-diapo-desktop-0","isStory":1,"isRecipeDiapo":0,"nextPhotosCallbackURL":"","photos":[[1127790,"https:\/\/image.afcdn.com\/story\/20171011\/-1127790_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127790_s96cx510cy510.jpg","\u00a9 John Frieda",1],[1127791,"https:\/\/image.afcdn.com\/story\/20171011\/-1127791_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127791_s96cx510cy510.jpg","\u00a9 Guhl",2],[1127792,"https:\/\/image.afcdn.com\/story\/20171011\/-1127792_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127792_s96cx510cy510.jpg","\u00a9 K\u00e9rastase",3]],"sButtons":"<div id=\"af-socials-btn-diapo-desktop-0\" class=\"af-social-share-v2 diapoDesktop open\"><\/div>","sButtonsId":"af-socials-btn-diapo-desktop-0","seeAlsoTitle":"Das k\u00f6nnte dir auch gefallen"})</script>
<script type="text/javascript">af_diapo_list.push({"defaultTitle":"","current":0,"diapoSize":3,"forwardCallbackURL":"\/world\/edito\/story\/getForwardDiapo.asp?StoryID=1115298","id":"af-diapo-desktop-1","isStory":1,"isRecipeDiapo":0,"nextPhotosCallbackURL":"","photos":[[1127808,"https:\/\/image.afcdn.com\/story\/20171011\/-1127808_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127808_s96cx510cy510.jpg","\u00a9 L'Or\u00e9al",1],[1127809,"https:\/\/image.afcdn.com\/story\/20171011\/-1127809_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127809_s96cx510cy510.jpg","\u00a9 Garnier",2],[1127807,"https:\/\/image.afcdn.com\/story\/20171011\/-1127807_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127807_s96cx510cy510.jpg","\u00a9 dm",3]],"sButtons":"<div id=\"af-socials-btn-diapo-desktop-1\" class=\"af-social-share-v2 diapoDesktop open\"><\/div>","sButtonsId":"af-socials-btn-diapo-desktop-1","seeAlsoTitle":"Das k\u00f6nnte dir auch gefallen"})</script>
<script type="text/javascript">af_diapo_list.push({"defaultTitle":"","current":0,"diapoSize":3,"forwardCallbackURL":"\/world\/edito\/story\/getForwardDiapo.asp?StoryID=1115298","id":"af-diapo-desktop-2","isStory":1,"isRecipeDiapo":0,"nextPhotosCallbackURL":"","photos":[[1127815,"https:\/\/image.afcdn.com\/story\/20171011\/-1127815_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127815_s96cx510cy510.jpg","\u00a9 L'Or\u00e9al",1],[1127817,"https:\/\/image.afcdn.com\/story\/20171011\/-1127817_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127817_s96cx510cy510.jpg","\u00a9 Redken",2],[1127816,"https:\/\/image.afcdn.com\/story\/20171011\/-1127816_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20171011\/-1127816_s96cx510cy510.jpg","\u00a9 Pantene Pro-V",3]],"sButtons":"<div id=\"af-socials-btn-diapo-desktop-2\" class=\"af-social-share-v2 diapoDesktop open\"><\/div>","sButtonsId":"af-socials-btn-diapo-desktop-2","seeAlsoTitle":"Das k\u00f6nnte dir auch gefallen"})</script>
<script type="text/javascript">
 var afSession = window.afSession || new AufSession();
 </script>
<script type="text/javascript">
 var afLogger = window.afLogger || new Aflog.Logger();
 </script>
<script type="text/javascript">
 var af_player_1_adPlayer;
 var af_player_1_adTarget = ';;r=14r;section=14r;sr=18s;subsection=18s;story=1115298s;rwd=1;ae=0;version=desktop;platform=desktop;login=0;;afsavideo;adplayer=jwplayer-native;contentplayer=jwplayer;context=seealso;video=526595v'
 + afSession.getAdTargetingKeywordsFormatted();
 </script>
<script type="text/javascript">
 af_player_1_adTarget = af_player_1_adTarget.replace(/^\W/, '').replace(/;/g, '&');
 var af_player_1_adTagPrerollUrl = 'http://video-adserver.ibillboard.com/getAd'
 + '?tagid=791f5702-7518-49da-93a2-e6db0d26d7ed'
 + '&top=fashion_beauty'
 + '&vid=526595'
 + '&' + af_player_1_adTarget
 + '&bust=1510070242';
 var af_player_1_adTagPostrollUrl = 'http://video-adserver.ibillboard.com/getAd'
 + '?tagid=52749146-06c2-450e-bbd3-a908d744f6b4'
 + '&top=fashion_beauty'
 + '&vid=526595'
 + '&' + af_player_1_adTarget
 + '&bust=1510070242';
 </script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.label_newsletter_error = "Bitte korrigiere deine E-Mail Adresse um den ewsletter zu erhalten!";
af_translations.sButtonsShareText = "Auf #socialNetworkName# teilen";
af_translations.video_next = "Nächstes Video in #SECONDS#";
af_translations.video_ad_label = "Werbung: # Sekunden";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };
 </script>
<script type="text/javascript">
 var af_winSize = af_windowSize();
 </script>
<script type="text/javascript">af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 4,
 'platform': 'gofeminin',
 'uaid': 'UA-32618817-1',
 'lang': 'de',
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'trackPageview': 1, 
 'rid': 14,
 'srid': 18,
 'sec': 'Fashion & Beauty / Haare & Frisuren',
 'version' : 'new',
 'contentType': 'Stories',
 'ops': 'none',
 'ops_uaid': 'none',
 'section': 'fashion-beauty',
 'subsection': 'haare-frisuren',
 'thematic': '',
 'tag': '',
 'tags': '',
 'category': ''
 ,
 'ads': {
 'siteId': '4',
 'pageId': 67
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)',
 'adblocker': 'N/A',
 'screenResolution': af_winSize.w + 'x' + af_winSize.h
 },
 'campaignInfo': {
 'utmSource': afSession.getUtmSource(),
 'utmMedium': afSession.getUtmMedium(),
 'utmCampaign': afSession.getUtmCampaign(),
 'paid' : afSession.isPaid() ? 1 : 0
 }}];
 </script>
<script type="text/javascript">
 afLogger.setDataLayer(af_dataLayer[0]);
 </script>
<script type="text/javascript">
 var sas_networkId = 4444;
 var sas_domain = 'https://ww1.smartadserver.com';
 var sas_siteId = 4;
 var sas_pageId = 67;
 var sas_formatIds = 'teaser4,teaser6,billboard2,rectangle,teaser1,banner,sky,billboard3,out-of-page';
 var sas_target = (window.sas_target ? sas_target : '') + ';r=14r;section=14r;sr=18s;subsection=18s;story=1115298s;rwd=1;ae=0;version=desktop;platform=desktop;login=0;contenttype=stories;usercountry=de;';
 var sas_timestamp = 1510070242;
 </script>
<script type="text/javascript">
 var ref = document.referrer;
 var ref_dom = '.gofeminin.de';
 var ref_last = window.localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes

 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target += ';new_ref;';
 }

 if (localStorage) localStorage.setItem('new_ref', new Date());
 </script>
<script type="text/javascript">
 //Wait for full https activation from third partner
 //SDG.Publisher.activateSecureProtocol();
 SDG.Publisher.setZone('fashion_beauty');
 </script>
<script type="text/javascript">
 var sas_siteName = 'gofeminin_sdm';
 var sas_pageName = 'fashion_beauty';
 var sas_sizes = {"rectangle2":"301x250","topmobile4":"300x254,320x50,320x75,320x150","billboard3":"770x252","topmobile6":"300x257,320x50,320x75,320x150","out-of-page":"2X2","interstitial":"320x480","billboard2":"770x251,800x450","topmobile2":"300x252,320x50,320x75,320x150","banner":"728x90,728x180,770x250,800x250,970x250","topmobile":"300x251,320x50,320x75,320x150","":"","topmobile3":"300x253,320x50,320x75,320x150","teaser1":"440x6","mobile_teaser":"444x6","teaser2":"440x7","mobile_teaser2":"444x7","teaser3":"440x2","mobile_teaser3":"444x2","teaser4":"441x1,441x2","mobile_teaser4":"445x1,445x2","teaser6":"441x3","mobile_teaser6":"445x3","rectangle3":"302x250","topmobile5":"300x256,320x50,320x75,320x150","rectangle":"300x250,301x600","sky":"120x600,160x600,200x600,300x600","topbanner":"320,250","topbanner2":"320,250","ee372118-97d5-4133-bd1f-f132a2faafaa":"","fd085341-1132-4a08-851f-ea3b5a42ed75":"","791f5702-7518-49da-93a2-e6db0d26d7ed":"","52749146-06c2-450e-bbd3-a908d744f6b4":""};
 </script>
<script type="text/javascript">
 function af_dfpFormatKeywordsAsObject(target)
 {
 var formattedKeywords = {};
 var keywords = target.replace(/;+/, ';').split(';');
 var key = '';
 var value = '';
 var k = '';
 for (var i = 0, l = keywords.length; i < l; i++) {
 if (keywords[i]) {
 k = keywords[i].split('=');
 if (k.length > 1) {
 key = k[0];
 value = k[1];
 } else {
 key = 'kw';
 value = k[0];
 }
 if (!formattedKeywords[key]) {
 formattedKeywords[key] = [];
 }
 formattedKeywords[key].push(value);
 }
 }
 return formattedKeywords;
 }
 </script>

<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-lVPBTsMwDP0ajq3WITQuHIbETnCa2LVyk6zNlthRnEK3ryfNgA3UQXuxnNjPfn5ONgol-Zv5CtptbyVH21TJBReU789lDC5Px3zHD5vrmHb7qOUz1fWvTNdW3Fbfzo-YodpC0CLb9XXYi4u73GocaFkbqsCUgqwlLAO5IVrbAR5fobVi1oT_THNWINJOfC5UaEJwfHO7jNGedkh0hddBUY4qxLs0j5EnuNHcKB-gHt3zVGuU7iz30ZJT2GVNlZkIvKLccKuEHLfhM0ijVN1TJxrAWk0Fg3Ooupan4pjePE4FvWup2IGYzNK3lRaEV7cucrBwJMwi_MBB2Tw-yb4EdPM0JH8ufBrMHrGMofFipmoTfuhr0IbHJK5ABPKHMakvgFD_0T766316k_l8ViyKYrYo7or7Dw"></script>
<script type="text/javascript">
 var afSession = window.afSession || new AufSession();
 </script>
<script type="text/javascript">
 var afLogger = window.afLogger || new Aflog.Logger();
 </script>
<script type="text/javascript">
 if (window.AufBid) {
 var aufbidjs = new AufBid.Manager({
 data: {"formatIds":"","asyncFormatIds":"","adServer":{"slots":[]},"bidders":[]},
 rework: 1
 
 });
 } else {
 afLogger.logError('AufBid library not defined', 'HB');
 }
</script>
<script type="text/javascript">
 af_nbErrorsToReport = 10;
 window.onerror = function(message, url, line) {
 if (af_nbErrorsToReport-- < 0) return;
 if (typeof message == 'string') {
 if (typeof url == 'string' && url != '' && url.indexOf(document.domain) == -1) {
 message = message + ' @ ' + url + ' (' + line + ')';
 }
 } else if (typeof message == 'object' && message.srcElement && message.target) {
 if (message.srcElement == '[object HTMLScriptElement]' && message.target == '[object HTMLScriptElement]') {
 message = 'Error loading script';
 } else {
 message = 'Event Error - target:' + message.target + ' srcElement:' + message.srcElement;
 af_JsElementBlocked = true;
 }
 } else if (typeof message == 'object') {
 message = 'MESSAGE_OBJECT: ' + message.constructor.name;
 } else {
 message = 'MESSAGE_NOSTRING: ' + typeof message;
 }
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d);
 if (window.console && console.log) { try { console.log('JS Catchall: ' + message) } catch (e) {}}
 return true;
 };
 af_taggingToReport = true;
 function checkTagging() {
 if (!af_taggingToReport) return;
 af_taggingToReport = false;
 if (window.top != window.self) return; // Iframe
 if (window.af_JsElementBlocked && af_JsElementBlocked === true) return; // Errors when loading page
 
 if (typeof sas_target == 'undefined' && !window.onetAds) {
 var message = 'Ad tagging missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=ads&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 
 if (!window.af_dataLayer) {
 var message = 'GTM data layer missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console != 'undefined' && console.log) console.log('JS Catchall: ' + message);
 }
 if (!window.af_ua_trackEvent) {
 var message = 'UA track event function missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 }
 if (window.addEventListener) {
 window.addEventListener('load', checkTagging, false);
 } else if (window.attachEvent) {
 window.attachEvent('onload', checkTagging);
 }
 </script>
<link href="https://static.criteo.net" rel="dns-prefetch">
<link href="https://static.criteo.com" rel="dns-prefetch">
<link href="https://bidder.criteo.com" rel="dns-prefetch">
<link href="https://aufeminin-g-e.openx.net" rel="dns-prefetch">
<link href="https://aufeminin-g-d.openx.net" rel="dns-prefetch">
<link href="https://as-sec.casalemedia.com" rel="dns-prefetch">
<link href="https://ib.adnxs.com" rel="dns-prefetch">
<link href="https://abs.proxistore.com" rel="dns-prefetch">
<link href="https://ap.lijit.com" rel="dns-prefetch">
<link href="https://engine.widespace.com" rel="dns-prefetch">
<link href="https://c.amazon-adsystem.com" rel="dns-prefetch">
<link href="https://fastlane.rubiconproject.com" rel="dns-prefetch">
<link href="http://blog.gofeminin.de" rel="dns-prefetch">
<link href="http://album.gofeminin.de" rel="dns-prefetch">
<link href="http://forum.gofeminin.de" rel="dns-prefetch">
<link href="http://www.gofeminin.de" rel="dns-prefetch">
<link href="https://static.afcdn.com" rel="dns-prefetch">
<link href="https://image.afcdn.com" rel="dns-prefetch">
<link href="https://static.afcdn.com/relde/concat.css?PCM-C0vNS8kv0k8sTdNPTCkG0cHZmXl6xcnFxXpGBobmhoYG5oamhhYA" media="all" rel="stylesheet" type="text/css">

<link href="https://cdn.stroeerdigitalgroup.de" rel="dns-prefetch" />
<link href="https://ad.doubleclick.net" rel="dns-prefetch" />
<link href="https://www.gstatic.com" rel="dns-prefetch" />
<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="https://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="https://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="https://ced.sascdn.com" rel="dns-prefetch" />
<link href="https://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.gofeminin.de/haare/tipps-gegen-strapaziertes-haar-im-winter-s1115298.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/gofemininnews/story?id=1115298" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/de/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="https://script.ioam.de" rel="dns-prefetch" />
<link href="http://blog.gofeminin.de" rel="dns-prefetch" />
<link href="http://album.gofeminin.de" rel="dns-prefetch" />
<link href="http://forum.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="https://image.afcdn.com" rel="dns-prefetch" />
<link href="https://static.afcdn.com/relde/concat.css?PCM-pZPBboMwDIafqFAqTd1lh7Y7blWlSRx2mUxw14wkRonDxNsvFFZKYKcdIP9vf7awgRxNSTaF0nVXIpx7eoGWPKdnr1QNn3gTieuyeV8gBWkikzpuFV7LDqRrMmg4vbBWe0Wicneyrx4hh7hTjvLNqGLkVjyq_yC70k3M36BnOtkw30JoNgaTbQ9kODY9WINlCcqlH46lqNqVIBW3kDos951IQ6Ew7CPyMV5KqOkZXcVUB3pqZ4-398xkXLfmm4yhL68LYkvmd444EBeciRjtcMTJwiKUwoYWd3K265AIHfpjOfnmiyM0E7MMvoI0Izm4-ecGVlz2YEc1ew-m9sM9TmmyOOziiPxNtloITf4PaIDBrhRyt6mJi5s3skQ6KWgDeKevWLJZZ9ssW2-zh-zxBw" media="all" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-de">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relde/Front/Component/header/header-ie.css?v=201711071518" />
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.css?v=201711071518" />
<script src="https://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.js?v=201711071518"></script>
<script src="https://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201711071518"></script>
<![endif]-->
<!--[if IE 9]>
<script src="https://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201711071518"></script>
<![endif]-->
<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
				<a id="hamburger-desktop" href="#" class="af-btn-v2 mini">
					<i class="icon icon-burger-menu"></i>
				</a><!--
				White space hack !!
			--><a href="http://forum.gofeminin.de/forum/" class="af-btn-v2 mini">
					<i class="icon icon-start-thread"></i><br>
					<span class="btn-label">Foren</span>
				</a><!--
				White space hack !!
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Alben</span>
				</a>			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relde/Front/Component/header/assets/logo.png" alt="gofeminin">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Suchen</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.nr¦ole¦dedasu¦sregol		"ni						c  		sala"=s-fntbl 2v-saip t kn"inim						 				di is"=ngni- iº¹"lc=ssaci"ci nonoava-u-ratres¦º¹"¹irbºapsº¹ nsalc"=sl-ntbba¹"le nieMnoK¦ºotps¹na¹a¦º')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<script type="text/javascript">jsdchtml3('fº mroalca"=ss-fraesab-hc "rdi ""=aesf-hcrroan-m""vitca now¦"=¦dlromocanumtus¦ehcraes¦craea.hm "pste=doh"TEG"º	¹ vidlcssarof"=-mtnoclorº		¹"ni tup=epytet" "txan=em "wk"av=eul ""ecalpohredlcuS"=nehan( hcuA  ,rotiT,let.. ¦ ").¹')</script><script type="text/javascript">jsdchtml3('iºtupnyt h"=epdi"nedeman t"=av "ul"=e¦ "82¹')</script><script type="text/javascript">jsdchtml3('		tubºnotapsº¹ nsalcci"=s nonocis-raeº¹"hcs¦¹napb¦ºnottu	¹id¦ºf¦º¹vmro¹')</script>		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.gofeminin.de/">Home</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link" href="http://www.gofeminin.de/buzz-sc24.html">Buzz</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitB¹"elzud¦ºz		¹vi			 luºlcssabus"=m--uneetiº¹"smilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niub¦edzzwen¦ats-s-sr1css02th.º¹"lmpsS¹naratE & stnatrenemni¦ºtnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefogimninb¦ed.zueb¦zeilmi-tbn--zte41cssh.9"lmtº¹apsleB¹neii tbN m¦ºztepsº¹na¦º¹a¦¹il ilºlcssabus"=i- met-on¹"busaºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninb¦e¦zzuub-zzoedivs-51csh.3¹"lmtsº¹napoediV¦ºsnapsº¹¹a¦¹il¦ºlºlc issabus"=i-"metc aº¹sals"=sbuti-il-meknrh "=ferow¦"dlide¦ni¦otxed__l¦42-d-mth.1"lpsº¹¹na ellAhTnemeaps¦ºº¹nº¹a¦l¦º¹iº¹lu¦lualc =ss-bus"ti-sme¹"ccalº 		¹i										aºalc =ssrcca"co "eh=ferhth"¦:ptw¦.wwmefognid.nib¦ev-zzudit¦oeeliarh-rag-dguniu782n-38th.2"lmlcno cia"=k_au_fartvEkcne\'(t\'uneM ,ccA\'corilCehkcn ,\' ,llu")0miº¹ gcrstth"=sps¦¦:tatfa.cidcoc.nrow¦m¦dlmihsg."fiatad o-igir"=nsptth¦:ami¦fa.egndcmoc.b¦verca¦se2c782_2381cca¦5221x791a753241w_40881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elueN¹i K m :oniG\'ugua\'niiD -  ekcap edneseGcihcthe e seniüKltsnsreaps¦º¹n												s¦º	ap	¹n											a¦º				¹						il¦º	º ¹	¹il										º	lc assacca"=or"ehcferh h"=:ptt¦¦wwwefog.im.nin¦edeilebtb-mi-¦ztenomenoitla-renemom-t-timgergobnenebab-42s-y302h.27mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptt¦¦:stsitacfa.cndmoc.ow¦s¦dlrihig.mad "f-atgironih"=:sptt¦¦gamia.e.ndcfocts¦ma¦yro9cc242_30¦2721cca75521x5a751277w_h0811c081pj.a "gtl""=apsº¹ nsalc"=secalpohredl			¹"									º		 napslc=ssait"¹"elteRbneg-negobaBD :ysaoF id otseV seetaas srtghem sla rat nesu droWs¦ºetap		¹n										s¦º		¹nap									º				¹a¦									¹il¦º¦ºº¹lu¹vid¦')</script></li><li id="navSection14" class="item"><a data-sid="14" class="item-link selected" href="http://www.gofeminin.de/mode-beauty-sc14.html">Fashion & Beauty</a><div class="sub-menu">
					<div class="sub-menu-title">Fashion & Beauty</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/mode-beauty/modetrends-ssc1.html"><span>Modetrends</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/mode-beauty/luxus-ssc10002.html"><span>Luxus</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/mode-beauty/styling-tipps-ssc10001.html"><span>Styling-Tipps</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/mode-beauty/beauty-video-ssc121.html"><span>Videos</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/mode-beauty/haare-ssc18.html"><span>Haare & Frisuren</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/mode-beauty/make-up-ssc15.html"><span>Make-up & Pflege</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://beauty.gofeminin.de/forum/all"><span>Beauty-Forum</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://fashion.gofeminin.de/forum/all"><span>Fashion & Trends-Forum</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__14-d-1.html"><span>Alle Themen</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://www.gofeminin.de/beauty-video/glitter-lips-anleitung-n282799.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/breves/acc2_282799/acc1257x1257a661672_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Glitter-Lips: So zauberst du dir die perfekten Glitzer-Lippen!</span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://www.gofeminin.de/make-up/beauty-hacks-babypuder-s2419311.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/acc9_2419311/acc1257x1257a147069_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Beauty-Allrounder: 8 geniale Hacks mit Babypuder</span>
													</span>
												</a>
											</li></ul></div></li><li id="navSection3" class="item"><a data-sid="3" class="item-link" href="http://www.gofeminin.de/liebe-sc3.html">Liebe & Psychologie</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elei& ebcysP loheigo¦ºvid				¹º	c lusalus"=s-bunemmeti-¹"s ilºlcssabus"=i- met-on¹"busaºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninl¦eebeil¦beidiv-eoecss-621lmth.¹"apsºdiV¹nsoeps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttww¦og.wefnimed.nil¦ebeiak¦tusamarcss-40001th.¹"lmsºnapamaK¹usºartps¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.ebeilel¦nedicsfahcss-t01.500mthsº¹"lapuL¹n & tsieLsnedhctfaaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.beil¦¦ebeilcss-e001h.80mt¹"lnapsºB¹eizenuhps¦ºgnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nielsnedhctfahrev¦eugnutos-0282mh."lmtapsº¹V¹nühreutºgnnaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edebeilp¦hcystsetos-s31cs.4mthsº¹"lapsP¹nhcyseT-ostps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nil¦edei¦eb-niemel-nebcss70001h."lmtapsº¹M¹n nieeLnebaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:eb¦uheizgnfog.imed.nin¦euroflla¦mº¹"napsL¹beiB & ezeuhei-gnmuroF¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttsp¦¦:cyolohg.eigefoinim.n¦edmurofa¦¹"llpsºsP¹nacyolohF-eiguros¦ºmapº¹n¦º¹a¦ililº¹lc "=ssausti-bº¹"mec assal"=busmeti-l-"knirh ¦"=feow¦dlrotideni¦¦xed_l-3_h.1-dmtº¹"lapsllA¹n emehTs¦ºnenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fog.wmeninied.beil¦-eedivsaw¦oam-an-nhcie-t-renernunnn-g-thciutos-n-etll62n4548h.lmtcno "il"=kc_fart_aucaevEkM\'(tnune\' ,\'cAorclCehcci ,\'klun)0 ,l¹"gmiº=crs th":spt¦¦atsa.citcfc.nd¦modlrows¦.mih "figtadro-agi=niptth":smi¦¦egadcfa..n¦moceverba¦s_2cc62548cca¦4211x757520377a2981w_081h0.1c"gpja =tlsº¹""aplc nssaalp"=ecdloh	¹"re												apsº	 nsalc"=seltit¹"lu 5tamitevigeR le :nd saW uhcanie T renernunnfua gEK NENIF lla nut osetllºtsnaps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºlº 		¹i										aºalc =ssrcca"co "eh=ferhth"¦:ptw¦.wwmefognid.nip¦eohcyset¦stsv-eiwsre-tuaib-ts2s-ud042557th.o "lmcnkcil_fa"=_aucartEkneveM\'(tun\' ,\'ccAehcorlC\'kcilun , ,l¹")0iº gm"=crsth:spts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npt¦¦:segamifa..ndcocs¦m¦yrotca2_9c704a¦255cc75217521x99a9225w_081c081h.1"gpjla ¹""=tsº napssalcp"=ecalohedl		¹"r									sº			aplc n"=ssatit¹"eliDeseseT r trrev:tä eiW evuasrsib td tIW uKRCILs¦º?Hap		¹n										s¦º		¹nap									º				¹a¦									¹il¦º¦ºº¹lu¹vid¦')</script></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.gofeminin.de/wellness-sc6.html">Fit & Gesund</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"eltiG & dnused¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.nllewsseseg¦nuehdss-ti1ch.64lmtpsº¹"naseG¹ehdnuºtiaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.newenll¦sshenbaemss-nh.48clmtsº¹"apD¹n& täiE hänrnurps¦ºgnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nlewsenl¦sopsss-tr8cth.7"lmapsº¹¹nropSW & tllessen¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nw¦edlle¦ssenifsentdiv-s-oe1css92th.º¹"lmpsV¹naedis¦ºsoap¦º¹nl¦º¹aº¹ic ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:nuseghd.tiemefoginied.nf¦urolla¦m¹"apsºF¹n & tieGdnusuroF-¦ºmnapsº¹¹a¦¹il¦ºlºlc issabus"=i-"metc aº¹sals"=sbuti-il-meknrh "=ferow¦"dlide¦ni¦otxed__l¦-61-dlmth.¹"apsºA¹nT ellehºnemnaps¦¦º¹¦º¹ail¦º¹uº¹lu lsalc"=si-buseta-sm ¹"ccilº			¹					º				 asalc"=sorccahch "e"=fertth¦¦:pwwg.wimefoined.nif¦ssentv-oedizzaj¦ad--ecnowokr2n-tu28.660mthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦:spts¦.citafa.ndcw¦moclrohs¦dmiig.ad "fatiro-nigtth"=spi¦¦:.egamcfac.ndmorb¦¦seveiv¦oed02D11071¦1092561_373801w_40881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elzaJ¹ znaDoW eckr tuorüföhcs enieB s¦ºennap			¹										¦ºnaps		¹							º					¹a¦									l¦ºlº ¹i¹i												aºalc a"=ssrccehco "erhth"=fptw¦¦:.wwmefognid.ninba¦emhea¦nenbmhekcirt-s402s328mth.9"lcno =kcilfa"_au_rtkcatnevE\'(uneM ,\'rccA\'colCeh,\'kciun  ,ll)0º¹"s gmicrth"=sptts¦¦:taa.ci.ndcfmocrow¦dlhs¦ig.mi"ftad o-anigir"=ptthi¦¦:sgamfa.edcc.nts¦moroca¦y_9c2840293cca¦x752152172a744_05h081w81.1c0gpjtla ""=sº¹"c napsalp"=salhecredlo¹"														apsºalc n=sstit"elA¹"mhenbrtskciS :lenhc lenba nemhtimnie afehcysP nhcpito spnie -afg hclaine¦º!naps	¹										¦º		aps			¹n						¦º				¹a									il¦º	º¹¹lu¦d¦º¹vi')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.gofeminin.de/mama-sc7.html">Mama</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitM¹"elmad¦ºa		¹vi			 luºlcssabus"=m--uneetiº¹"smilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niam¦edamnik¦uwredcsnss-h1c.83"lmthº¹napsiK¹wrednnuºhcsnaps¦¦º¹¦º¹aillº¹alc issus"=i-bn met-o"busc aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efog.nimd.ni¦emamhcs¦aawregnhcss-tfacs.931"lmthsº¹¹napcSawhsregnhc tfaG &trube¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.hcs¦awegnahcsrtflaksdnecs¦rewhegnaahcsrstfelakdn.re"lmthº¹napscS¹gnawhreahcsk stfelaredn¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦edamaybab¦s-41csmth.0¹"lapsº¹nbaBK & yelikniºdnnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefog.im.ninam¦ed¦amimafils-e141csh."lmtsº¹K¹napni & dlimaFºeiaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nams¦amwhcregnacstfahediv-s-o21cs.5mthsº¹"lapiV¹noedps¦ºsnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":ptts¦¦nawhceghcsrg.tfaefoinim.n¦edmurofa¦¹"llpsºcS¹nawhegnaahcsr tfiK &dnwrehcsnuF-muros¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pab¦¦.ybmefognid.nirof¦e¦mu"llaº¹apsieM¹n nybaBoF-¦ºmurpsº¹na¦º¹a¦¹il ilºlcssabus"=i-"metaº¹salc =sbus"meti-il- "knrh=ferow¦"dlide¦¦otxednil¦-7__h.1-dlmtsº¹"apA¹nT ellehºnemps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fog.wime.ninedcs¦gnawhreahcs-tfoedivp¦znirnissele-f-asirrusediv--o762n842lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth":spats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih"spttmi¦¦:egacfa.ndoc.erb¦mevca¦s_2c42762¦81cca1x752752353a24w_91h08108j.1c"gp=tla ""psº¹lc nassalp"=caohe"redl	¹												º	napssalc "=sltit"eiE¹ lamnrPezniissies n:netS -yb-petSnA pelutiüf gn r eidrepetkefE -aslusirF¦ºrnaps	¹										¦º		aps			¹n						¦º				¹a									il¦º	 ¹¹ilº										aº		salc "=srccaco"ehferh "=ptth¦¦:g.wwwfonimeed.niaf¦ilim¦ella-eniepseleis-n2893238mth.no "lilc"=kcfaau_cart_EktnevM\'(,\'une\' rccACehcocil ,\'kun,ll¹")0 iºs gm=crptth":sts¦¦.citacfac.ndmoow¦s¦dlrihig.m "f-atadronigitth"=:spmi¦¦gaa.e.ndcfocts¦myro9cca¦2_2893ca¦3821c1x75525a762843w_h081081pj.1c"gtla º¹""=apslc nsa"=secalpohredl	¹"											psº		 nasalc=sit"¹"elt 5etugrG ,ednüw muranied iK ö dntf rea lamllenieps neleis tllops¦ºe¹na									º				s¦¹nap										¦º					¹a							º	il¦lu¦º¹º¹vid¦¹')</script></li><li id="navSection9" class="item"><a data-sid="9" class="item-link" href="http://www.gofeminin.de/hochzeit-sc9.html">Hochzeit</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elcoiezhid¦ºt	¹v				uºc l=ssals"m-buunemeti-"silº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ehcoh¦tiezcohiezhstelkgnudis-31csh.5¹"lmtsº¹napdielKgnuA & ccsseserio¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefognimed.nih¦zhcoh¦tiehcotiezfssir-neruss631cth.º¹"lmpsM¹nau-eka& pirF usneraps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.hcoh¦ezh¦tiezhcostinalpnus-g731csh."lmtsº¹H¹napcoiezhalpstnuns¦ºgapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthh¦¦zhcoieg.timefoined.nof¦a¦murllsº¹"H¹naphcotiezF-urops¦ºmnaa¦º¹¦º¹lº¹il isalcus"=si-b"metº¹c a=ssals"i-bumetknil- "ferhow¦"=dlride¦otni¦l¦xed__-d-9h.1¹"lmtsº¹nap ellAehTºnems¦nap¹a¦º¹¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smcc ¹"	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfoginime.nh¦edezhcostiielkud¦gnu-sawebrb-rtuadielka-eizns-neh4028152h.lmtcno "il"=kc_fart_aucaevEkM\'(tnune\' ,\'cAorclCehcci ,\'klun)0 ,l¹"gmiº=crs th":spt¦¦atsa.citcfc.nd¦modlrows¦.mih "figtadro-agi=niptth":smi¦¦egadcfa..n¦mocyrotsca¦2_9c40152cca¦8211x757524128a2981w_081h0.1c"gpja =tlsº¹""aplc nssaalp"=ecdloh	¹"re												apsº	 nsalc"=seltit¹" saWmrebürB ktuael diegart?nS 4 lytI-gniedf neiW rüetnrB-ruäºetnaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºlº ¹i¹i												c aºal=ssrcca"co "eherhth"=fptw¦¦:og.wwmefninid.h¦eezhcotialpsnuncoh¦gzh-tieetsoks-n413182h.7 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth"sp¦¦:itats.cdcfac.now¦molrhs¦dig.mi "fatado-girh"=nitt¦:spmi¦a.egacfc.ndts¦moyrocca¦_9131¦7824ca521c1x73a75231_208h081w081j.1cgpa """=tlº¹napslc "=ssalphecaredlo	¹"									º				psc nasalit"=sltP¹"ekefreg talpetnW :ie saencoH ezhok titsu teiw dni eK rhsonetraps ºtaps¦	¹n											ps¦º	¹na									¦º			¹a							º				l¦¦º¹i¦º¹luvid¹')</script></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.gofeminin.de/horoskop-sc12.html">Horoskop</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elrooksoid¦ºp	¹v				uºc l=ssals"m-buunemeti-"silº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ertsaroh¦oksos-pocs.87"lmthº¹napsoH¹oksorepS & znretcieºnehs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.sa¦eortorat¦-ttrakgelne-ne8css.0mthsº¹"lapaT¹ntoraK & trelneº negps¦º¹naa¦¦º¹lº¹il isalc"=si-buseton m"bus-aº¹alc sss"=ti-bumenil- "k=ferhh":pttwww¦¦og.imefind.nroh¦eso¦pokrohpoksov-oedi1css-.82lmth¹"psºiV¹naed¦ºsoapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦rtsaolog.eigfonimeed.niof¦¦murla¹"lnapsºA¹ortsgol & eisEretooF-kimurps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti-aº¹"mlc =ssas"-bu-metiil "knerhw¦"=froe¦dl¦otiddnil¦xe__-21h.1-dmtº¹"lapsllA¹n emehTs¦ºnenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fog.wmeninied.ediv¦-ooroh-poksdivh¦oeroksoiw-poddv-reedi91n-o69h.01 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpt¦¦:sitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptt¦¦:smiegadcfa..n¦mocerba¦sevcc91_2¦0169cca75211x7521398a4981w_1h0.1c08pja "g""=tlsº¹ naplcssaalp"=ecdloh"re				¹						º				apslc nsa"=seltit¹"ediVH-oksoroporüf evoN ebm02 r71S :znretienehciW ºredds¦¹nap												º	ps¦		¹na									¹a¦º												l¦ºº ¹iil		¹							º			c a=ssala"orcc "ehcerhh"=ftt¦:p.www¦ogimefninh¦ed.rooksocow¦pnehorohks-po3022s00th.7"lmlcno cia"=k_au_fartvEkcne\'(t\'uneM ,ccA\'corilCehkcn ,\' ,llu")0miº¹ gcrstth"=sps¦¦:tatfa.cidcoc.nrow¦m¦dlmihsg."fiatad o-igir"=nsptth¦:ami¦fa.egndcmoc.s¦rotcca¦y_930227001cca¦5221x764a755371w_10881hj.1c0gpla ""=tpsº¹"naalc p"=sscalloheed¹"r														napsºc ssaltit"="elcoW¹ehohnoksor:peiD tS  enreov.6 m sib .21voN merebaps¦º¹n												º	aps¦			¹n									a¦º				¹						¦º	¦º¹illud¦º¹¹vi')</script></li><li id="navSection10" class="item"><a data-sid="10" class="item-link" href="http://www.gofeminin.de/living-sc10.html">Living</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elviºgni¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦g.mefoini¦ed.nilgnivhcok¦-nekcabness-.051cth¹"lmpsºoK¹nahc& nekcaB ºneaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nilgniver¦s-esics.251"lmthsº¹¹napeResiaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.ivil¦gnhow¦s-nen1csh.15mt¹"lnapsºW¹enho& nefiL tsºelynaps¦¦º¹¦º¹aillº¹alc issus"=i-bn met-o"busc aº¹sals"=sbuti-il-meknrh "=feptth"¦:cok¦g.nehefoinim.n¦edmurofa¦¹"llpsºoK¹nahc& nekcaB -neuroFºmps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.vill¦gnivi-gnioedivss-001c00th.º¹"lmpsV¹naedis¦ºsoap¦º¹nl¦º¹aº¹ic ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:-suahagnetrefog.nimd.ni¦erofla¦mu"lpsº¹¹na,suaHG etraD & nokeroF-mus¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:peresifog.nmeninied.urof¦¦m"llaapsº¹R¹nesie-nroFs¦ºmuap¦º¹nº¹aº¹il¦ilalc s"=ss-bumeti¹" aºssalc"=-busetinil-m"kerh w¦"=flrode¦dtii¦o¦xedn_l-01_1-dlmth.¹"apsºllA¹nT eemehºnps¦¦º¹na¹ail¦º¦º¹uº¹lu lsalcus"=si-bsmeta-"ccilº ¹	¹							º				 asalcca"=sorc"ehch fertth"=:pww¦¦g.wimefoined.nivil¦-gnediv¦ohcsrtokoeuleffes--reblamnehc782n-447mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=:spts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tth¦¦:spmi.egacfaoc.nd¦mverbca¦se_2c778244ca¦7521c1xa752419w_1388181h0j.1c0"gptla "=º¹" napslc=ssalp"ohecadl¹"re														psºlc nasat"=sltiüS¹"eeßseG knehcediS :ehcokoffürtleles rebhcam neps¦º		¹na									º		naps¦	¹							º				a¦			¹								il¦º ¹ilº				¹						º		alc assca"=hcorc "eferh"=tthw¦¦:pwwfog.imed.nin¦enhowuw¦necsnsilheteh--tsbriwretn2s-69114.7lmthcno "cila"=k_f_aukcartvE(tneeM\' ,\'unA\'orcclCehckcin ,\'lu ,lº¹")0mirs g"=csptth¦:ats¦a.citdcfoc.n¦mrowhs¦dlmifig.d "o-atair=nigptth"¦:sami¦egfa.c.ndcmoots¦¦yr_9cca426911cca¦752121x77546a_73361w1h08c08gpj.1 "=tlasº¹""napalc ssp"=hecallo"red		¹											apsº	c nssal"=titS¹"elohnippG-gmieheit sppd rüf netniWreD : ESEIeT eliuakw nefritej ¦º!tzaps		¹n										º	aps¦	¹n												¹a¦º									¦º	¦º¹illud¦º¹¹vi')</script></li><li class="item"><a class="item-link" href="http://www.gofeminin.de/produkttest/home.html">Produkttests</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elortkudstsetd¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.udorpttk¦tseam-am.801cth¹"lmpsºaM¹naamps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nip¦edorkudtsettl¦sefilyt01c-e.4lmthpsº¹"¹naefiLtselyaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.dorp¦kusettuah¦tahsc-tl59th.º¹"lmpsH¹nasuaºtlahs¦¹napº¹a¦ºil¦ilº¹c salus"=s-bmetion "bus-º¹lc a"=ssabuseti--mnilrh "kfeth"=:ptwww¦¦g.mefo.nini¦eddorpkuettof¦tsdoird-skn.99c-th¹"lmnapsºoF¹¦ºdops¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedorp¦kudtsettb¦tuae.8c-ymthº¹"lps¹natuaeBºyaps¦º¹n¦º¹a¦ililº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦edorpettku¦tsemohh.lmtpsº¹"nateJ¹ tzetsetºnaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nve¦eneb¦teggolcr¦bulº¹"¹napslBeggoulC r¦ºbnapsº¹¹a¦¹il¦º¦ºº¹luid¦¹v')</script></li><li class="item"><a class="item-link" href="http://www.gofeminin.de/wohnen/spiele-und-gewinnspiele-von-gofeminin-som2945.html">Spielen & Gewinnen</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitS¹"elipneleeG & niwºnend¦¹vi					uºlc lssabus"=m--unesmetiº¹"c ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.nieb¦beil-t-mi¦ztenpseleios-6492mh."lmtapsº¹S¹nleipºeps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.wegpsnnieis-elh.04clmtsº¹"apG¹nnniwepseleis¦ºº¹napa¦l¦º¹u¦º¹iº¹lvid¦¹')</script></li><li id="navSection41" class="item"><a data-sid="41" class="item-link" href="http://www.gofeminin.de/tv-sc41.html">Video</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitV¹"eldi¦ºoe	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninm¦ed.doeb-e¦ytuaaeb-ytuivoed1css-12mth.¹"lnapsºF¹ihsa & noaeBºytus¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.ub¦e¦zz-zzubiv-oed51cssh.3"lmtº¹apszuB¹nºzaps¦º¹n¦º¹a¦ililº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ebeileil¦e-ebediv-ocssh.621mtº¹"lapseiL¹nebP & ohcysgol¦ºeips¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedlew¦enlif¦ssnt-sseoedivss-921ch.lmtpsº¹"natiF¹ & nuseGºdaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦eiv¦gnnivil-gedivs-o001cs00mth.sº¹"lnapviL¹ni¦ºg¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nih¦eksoroporoh¦poksoiv--oedss21cmth.8"lpsº¹¹nasoroHoks¦ºpº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.am¦amawhcsgncsrefahdiv-toecss-h.521lmtsº¹"apM¹n¦ºamapsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti-"maº¹salc =sbus"ti-il-meknrh "¦"=ferowe¦dlid¦otxednil¦14__-d-mth.1"lpsº¹lA¹na elmehTnes¦ºº¹napa¦l¦º¹º¹iº¹lu¦lualc s"=ss-bumeti-sccalº ¹"¹i												aºalc a"=ssrccehco "erhth"=fptw¦¦:.wwmefognid.nivil¦egnidiv-oecs¦tokohureffes-lreblem-ehca82n-n477th.4lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=cspts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦:spti¦egamfa.c.ndcmoerb¦a¦sev2cc782_47a¦4521ccx7752119a_13841w1h08.1c08gpjla "=t¹""napsºc ssalp"=hecallo"red				¹									sº	c napal"=sstitS¹"elßüeG enehcsdik :eecSkohfürtoefes leblcam rehs¦ºn	¹nap												aps¦º¹n												¦º		¹a								l¦º	¹ilº 			¹i									lc aºsaa"=scorcc"eherh =fth"¦¦:ptwwog.wmef.niniedtif¦-ssendivj¦oezad-z-ecnaowuokrn-t60282.6lmthcno "cila"=k_f_aukcartvE(tneeM\' ,\'unA\'orcclCehckcin ,\'lu ,lº¹")0mirs g"=csptth¦:ats¦a.citdcfoc.n¦mrowhs¦dlmifig.d "o-atair=nigptth"¦:sami¦egfa.c.ndcmoerb¦sevediv¦¦o102D1110725¦37091_8061w_4308081h.1c "gpjla""=tapsº¹c nssal"=alploheced	¹"r										º			 napsalc"=ssiteltzaJ¹" zcnaDW euokro t rüfnöhcsB eenie¦ºaps			¹n									ps¦º	na			¹								a¦º		¹										il¦º¦º¹¦º¹luid¹v')</script></li><li class="item"><a class="item-link" href="http://forum.gofeminin.de/forum/">Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elro¦ºmu	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:purof¦.mefognimed.nif¦murosº¹"¦napllA¹ eroFs¦ºneap¦º¹nº¹aº¹il¦ilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:awhcsgncsrefahfog.tmeninif¦ed.urola¦m"lsº¹S¹naphcgnawsretfahc& niK uwredcsns¦ºhapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthb¦¦eizeuh.gnmefognid.nif¦e¦murolaº¹"l¹napseiL& ebB izegnuhe¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttab¦¦:ybfog.imed.nin¦euroflla¦mº¹"napsM¹nieybaB ¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttsp¦¦:cyoloheigefog.im.ninof¦edmurlla¦¹"psºsP¹nacyoloheigeP & srilnöiekhc¦ºtnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"l¦¦:pbeiog.eefnimed.nif¦murola¦sº¹"lapeS¹nV & xhrenutüºgps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttg¦¦:sednu.tiehogimefninf¦ed.roa¦muº¹"llapsiF¹n tG &dnuse¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"ptteb¦¦:uag.ytefoninimd.of¦ea¦mur"llpsº¹naeB¹ºytuas¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:pttsa¦¦origolg.eimefoined.nurof¦a¦m¹"llsºnaprtsA¹loeigo & etosEirs¦ºkº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttg¦leseahcsl.tfefogimninf¦ed.roa¦mu"llapsº¹¹neseGhcslltfaL & beºnenaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦saf.noihogimefninf¦ed.roa¦muº¹"llapsaF¹nhsnoirT & ne¦ºsdapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦hcohiezfog.tmeninif¦ed.urola¦m"lsº¹H¹napcoiezh¦ºt¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nibla¦e¦musº¹"apA¹nA ellbl¦ºneapsa¦º¹nº¹¹il¦¹lu¦ºd¦º¹vi')</script></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
	<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
			<ul class="isMain">
				<li class="main">
							<a href="http://www.gofeminin.de/mode-beauty/haare-ssc18.html">
								<span>Haare & Frisuren <i class="icon icon-arrow-right"></i></span>
							</a>
						</li><li><a href="/world/edito/index/l__14-s18-d-1.html"><span>Alle Themen</span></a></li>			</ul>
					</div>
		<div id="sub-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</div>
</nav>
</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Benachrichtigungen"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul><li><a href="http://www.gofeminin.de/forum/favorites"'
											+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Beliebte Diskussionen' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private Nachrichten' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/album/">Alben</a></li>'
								+ '<li><a href="http://www.gofeminin.de/mon-espace/">Mein Profil</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/users/modification.asp">Meine Angaben bearbeiten</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/mailing/newslet.asp">Newsletter Optionen</a></li>'
								+ '<li><a href="/reloaded/users/logout">Abmelden</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>		
					<div id="div-gpt-ad-banner" class="af-banner" ><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
				} else {
					SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-banner'));
				}
			
</script></div>
<div class="af-sitebar"><div id="div-gpt-ad-sky"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('sky', document.getElementById('div-gpt-ad-sky'));
				} else {
					SDG.Publisher.registerSlot('', document.getElementById('div-gpt-ad-sky'));
				}
			
</script></div>
</div>		
		<div id="content">
						<p class="af-bread-crumb"><a href="http://www.gofeminin.de">Home</a> / <a href="/mode-beauty-sc14.html">Fashion & Beauty</a> / <a href="/mode-beauty/haare-ssc18.html">Haare & Frisuren</a><span> / Schönes Winterhaar: Die besten Tipps gegen strapazierte Längen und Frizz!</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-11-06 11:35:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="https://image.afcdn.com/story/20171012/-1127894_w767h767c1cx624cy624.jpg"  itemprop="image" layout="responsive" /><span class="displayCopyright">&copy; Thinkstock</span><a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fhaare%2Ftipps-gegen-strapaziertes-haar-im-winter-s1115298.html&description=Sch%C3%B6nes+Winterhaar%3A+Die+besten+Tipps+gegen+strapazierte+L%C3%A4ngen+und+Frizz%21&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2Facc9_1115298%2FaccPinterest0x0a681630.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Fashion & Beauty</span>
		<div class="title-holder">
			<h1 itemprop="headline">Schönes Winterhaar: Die besten Tipps gegen strapazierte Längen und Frizz!</h1>
		</div>
		<div class="af-infos">
						<div class="af-infos-left">
				<span class="af-author">
					von <span>der gofeminin-Redaktion</span>				</span>
									<span class="af-date">
						Veröffentlicht am 6. November 2017					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-1115298" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div id="div-gpt-ad-billboard2" class="af-banner" ><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('billboard2', document.getElementById('div-gpt-ad-billboard2'));
				} else {
					SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-billboard2'));
				}
			
</script></div>
<div id="af-story-content-1115298" class="af-story-content clearfix">
	<div id="ad-container-right-1115298" class="story-ad-right"><div class="sticky-col-ads"><div id="div-gpt-ad-rectangle"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle'));
				} else {
					SDG.Publisher.registerSlot('topmobile3', document.getElementById('div-gpt-ad-rectangle'));
				}
			
</script></div>
</div></div>
	
	<p class="af-chapo" itemprop="description">Mit Schal, Mütze und dicken Pullis wappnen wir uns gegen niedrige Temperaturen und mieses Wetter. Doch was schützt unser Haar in der kalten Jahreszeit? Hier kommen die wichtigsten Pflege-Schritte für glänzend-schönes Winterhaar.</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">Von strapaziertem Haar spricht man vor allem dann, wenn seine Struktur durch Farbveränderungen wie Blondierung oder Farbe angegriffen ist. Aber auch Hitzestyling mit dem Glätteisen oder Föhn greifen es im Laufe der Zeit an, machen es spröde und anfällig für Spliss.</p><p class="standard">Stressfaktor Nummer eins: Trockene Heizungsluft! Sie entzieht dem Haar im <a class="af_al" href="http://www.gofeminin.de/mode/album967180/winterstiefel-0.html">Winter</a> die Feuchtigkeit. Stressfaktor zwei: Dicke Jacken, Schals aus Wolle oder Rollkragenpullis, welche das Haar regelrecht aufscheuern. Da wir im Winter das Haar seltener an der Luft trocknen können, kommt zusätzlich noch die Hitze des Föhns hinzu, die unser Haar strapaziert.</p><div class="leftColumn"></div><div id="adVideoInRead" class="adVideoInRead"></div><p class="standard"><span class="af-photo float-left"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fhaare%2Ftipps-gegen-strapaziertes-haar-im-winter-s1115298.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20171011%2F-1127779_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=fraah¦¦eppitgeg-s-neartsapeiz-setrahi-raw-mretnis-5111h.892lmtlc "sa"=soz-famoº¹ "gmi=crs h"spttmi¦¦:egacfa.ndoc.ots¦myr102¦0171-¦11219777giro_.ni"gpj  tla¦ ""=º¹napslc "=ssafaerc-"stid ©¹otSikcs¦ºº¹napa¦¹')</script></span></span>Stumpfes Haar und spröde Längen sind die Folge. Die gute Nachricht: Mit der richtigen Pflege glänzen unsere <a class="af_al" href="http://www.gofeminin.de/beauty/haare-ssc18.html">Haare</a> auch im Winter und bleiben geschmeidig<div class="clear-both"></div></p><h2 class="intertitre">Leave-in-Conditioner</h2><p class="standard">Im Winter sind Leave-in-Produkte ideal für's Haar, vor allem wenn Wirkstoffe wie Keratin, Proteine oder <a class="af_al" href="http://www.gofeminin.de/ratgeber/beauty/f5372-die-hyaluronsaeure.html">Hyaluronsäure</a> drinstecken. Sie wirken wie eine <a class="af_al" href="http://www.gofeminin.de/mag/beauty/d2625.html">Feuchtigkeitscreme</a> für die Haare. Einfach in die Spitzen und Längen einarbeiten und einwirken lassen. Mit diesen Feuchtigkeitsspendern lässt sich auch wirkungsvoll der gefürchtete 'Frizz', das Aufkräuseln der Haare bei feuchter Witterung, verhindern.</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:684px;">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fhaare%2Ftipps-gegen-strapaziertes-haar-im-winter-s1115298.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2Facc9_1115298%2FaccPinterest0x0a681630.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<table style="width:620px; height:620px; cursor:pointer;" class="controls" id="af-diapo-desktop-0_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>
	<img id="af-diapo-desktop-0_img"
		src="https://image.afcdn.com/story/20171011/-1127790_w670.jpg"
		alt=""
		width="620"
		height="620"
	>
	<span class="displayCopyright" style="width:610px;top:595px;">
		© John Frieda	</span>

	
	<div style="clear:both;"></div>
</div>

</div><h2 class="intertitre">Reichhaltige Öle</h2><p class="standard">Kräftiges strapaziertes Haar freut sich im Winter über reichhaltige Öle wie Avocado- oder Arganöl. Wichtig dabei: Nur in die beanspruchten Stellen geben und nicht in den Ansatz. Wer das Öl vor dem Föhnen ins noch feuchte Haar gibt, erhält durch das Öl neben der Pflege noch einen praktischen Hitze-Schutz. Achtung: Wer feines Haar hat, aber auf Öle nicht verzichten möchte, sollte sie entweder nur am Abend als Nacht-Pflege auftragen und morgens auswaschen, oder ein Öl verwenden, das so leicht ist, dass es feines Haar nicht beschwert.</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:684px;">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fhaare%2Ftipps-gegen-strapaziertes-haar-im-winter-s1115298.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2Facc9_1115298%2FaccPinterest0x0a681630.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<table style="width:620px; height:620px; cursor:pointer;" class="controls" id="af-diapo-desktop-1_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>
	<img id="af-diapo-desktop-1_img"
		src="https://image.afcdn.com/story/20171011/-1127808_w670.jpg"
		alt=""
		width="620"
		height="620"
	>
	<span class="displayCopyright" style="width:610px;top:595px;">
		© L'Oréal	</span>

	
	<div style="clear:both;"></div>
</div>

</div><h2 class="intertitre">Pflegende Kuren</h2><p class="standard">Die Basispflege für das Haar im Winter ist eine Kurpackung einmal pro Woche. Sie versorgt das Haar intensiv mit <a class="af_al" href="http://www.gofeminin.de/ratgeber/psycho/f7895-fettsaeuren-gutes-fett-schlechtes-fett.html">Fettsäuren</a> und Feuchtigkeit und kittet kleine Defekte an seiner Oberfläche. Wer eine thermoaktive Kur kauft, bekommt tiefenwirksame Pflege, muss aber mindestens 15 Minuten dafür einplanen und das Haar während der Einwirkzeit warm halten. Wer es nach dem Haarewaschen meist eilig hat, ist also mit einer Express-Kur, die nur wenige Minuten im Haar verbleibt, besser bedient.</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:684px;">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fhaare%2Ftipps-gegen-strapaziertes-haar-im-winter-s1115298.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2Facc9_1115298%2FaccPinterest0x0a681630.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<table style="width:620px; height:620px; cursor:pointer;" class="controls" id="af-diapo-desktop-2_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>
	<img id="af-diapo-desktop-2_img"
		src="https://image.afcdn.com/story/20171011/-1127815_w670.jpg"
		alt=""
		width="620"
		height="620"
	>
	<span class="displayCopyright" style="width:610px;top:595px;">
		© L'Oréal	</span>

	
	<div style="clear:both;"></div>
</div>

</div><p class="standard">Wer seiner strapazierten Haarpracht im Winter zusätzlich noch etwas Gutes tun möchte, der sollte sich zum Nikolaus oder zu Weihnachten eine hochwertige Bürste oder einen guten Kamm schenken lassen. Großzinkige Kämme oder Haarbürsten mit Naturborsten sind vor allem bei Frizz die richtige Wahl: Sie rauen das Haar nicht auf und strapazieren es durch das Kämmen nicht unnötig.<br><br>Auf regelmäßige, auf den Haartyp abgestimmt Pflege, sollten wir im Winter also auf keinen Fall verzichten. Dann bleibt das Haar schön und gesund bis zum nächsten Sommer.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fhaare%2Ftipps-gegen-strapaziertes-haar-im-winter-s1115298.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20171012%2F-1128055_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a><script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.ne¦nev102¦t¦7uartahmps_race¦laialc "=ss  ""ategrb_"=tal¹"knmiºcrs g"=ptthi¦¦:sgamfa.edcc.nts¦moro02¦y171-¦210115082iro_5niggpj. "la  ""=t¹¦apsºc n=ssala"rc-fstideº¹"aps¦¹na¦º¹')</script></span></div>	</div>
		<span class="af-author">
		von der gofeminin-Redaktion	</span>

	
	<div id="af-socials-btn-story-bottom-1115298" class="af-social-share-v2 story-content open"></div></div>

</div>

<div id="partner-content-container-article-1"></div><div class="af-seealso-block"><div id="af-seealso-top"></div>			<div class="af-container">
				<div class="af-col-sm-3" id="af-native-left">
							<a class="af-htmlblock-autopromo af-htmlblock-autopromo-native" href="/event/bloggerclub/" target="_blank" data-brand="blogger-club">
	<div class="content">
		<div class="intro-header">
			Du bist leidenschaftliche Bloggerin?		</div>

		<img src="https://static.afcdn.com/relde/Front/component/htmlBlockAutoPromo/assets/blogger-club.svg" alt="blogger-club" />

		<div class="intro-footer">
			Dann bewirb dich bei uns!		</div>
	</div>
	</a>						</div><div class="af-block af-block-content af-block-native af-col-sm-3" style="display:none">
			<div id="div-gpt-ad-teaser1"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('teaser1', document.getElementById('div-gpt-ad-teaser1'));
				} else {
					SDG.Publisher.registerSlot('mobile_teaser', document.getElementById('div-gpt-ad-teaser1'));
				}
			
</script></div>
</div><div class="af-col-sm-6">
									<div id="af_player_1"></div>
		<noscript>
			<video controls 
				src="https://video.afcdn.com/video4/20161021/v526595_1906-schuhtrends-ep-beauty_sd.mp4" 
				width="100%" 
				poster="https://video.afcdn.com/video4/20161021/v526595_1906-schuhtrends-ep-beauty.jpg" 
				preload="none">
				Dein Browser kann dieses Video nicht abspielen.			</video>
		</noscript>
		<script>
		var af_player_1_logger = new VideoLogger({
			disabled: false,
			adPlayer: {
				name: 'Jwplayer-native'
			},
			player: {
				name: 'JW Player',
				version: 'JWP ' + jwplayer.version.match(/[0-9\.]+/)[0],
				videoId: 526595,
				context: 'seealso'
			}
		});
		af_player_1_logger.logEvent('player setup');
	</script><script type="text/javascript">
	(function() {
		var afVideoAdPlayer = window.af_player_1_adPlayer || null;
		var afVideoPlayer;
		var playerOpts = {
			adPlayer: afVideoAdPlayer,
			context: 'seealso',
			id: 'af_player_1',
			logger: af_player_1_logger,
			shortUrl: '4/20161021/v526595_1906-schuhtrends-ep-beauty',
			startOnSight: true,
									videoId: 526595		};
		
						playerOpts.key = "fbOnbUoWybGQBuxri\/Lw5ua5XXEiMp38q68N9g==";
								
				// JW Player JS API: https://developer.jwplayer.com/jw-player/docs/developer-guide/customization/configuration-reference/#setup
				playerOpts.setup = {
					primary: 'html5',
					width: '100%',
					height: "",
					aspectratio: "1:1",
					autostart: false,
					qualityLabels: {
						480: '240p',
						830: '360p',
						1200: '480p',
						2700: '720p (HD)',
						4800: '1080p (HD)'
					},
					flashplayer: "https:\/\/static.afcdn.com\/relde\/Front\/Vendor\/jwplayer\/jwplayer-7.12.3\/jwplayer.flash.swf",
					preload: 'auto', 
					skin: {
						name: 'seven'
					},
					abouttext: "gofeminin",
					aboutlink: "http:\/\/www.gofeminin.de",
					playlist: {
						sources: [{"file":"https:\/\/video.afcdn.com\/video4\/20161021\/v526595_1906-schuhtrends-ep-beauty.m3u8"},{"file":"https:\/\/video.afcdn.com\/video4\/20161021\/v526595_1906-schuhtrends-ep-beauty_HD.mp4","label":"HD"},{"file":"https:\/\/video.afcdn.com\/video4\/20161021\/v526595_1906-schuhtrends-ep-beauty_sd.mp4","label":"SD"}],
						image: "https:\/\/video.afcdn.com\/video4\/20161021\/v526595_1906-schuhtrends-ep-beauty.jpg"					},
					sharing: {
						heading: "Dieses Video teilen",
						link: "http:\/\/www.gofeminin.de\/beauty-video\/schuhtrends-herbst-winter-n280638.html",
						code: "<iframe src=\"http:\/\/www.gofeminin.de\/reloaded\/embed\/video\/526595\"  width=\"560\" height=\"315\" allowfullscreen=\"\" scrolling=\"no\" frameborder=\"0\"><\/iframe>",
						sites: ['email', 'facebook', 'pinterest', 'twitter']
					},
					related: {
						onclick: 'link',
						heading: "Andere Videos",
						oncomplete: 'autoplay',
						heading: "Verwandte Videos",
						autoplaytimer: 6,
						autoplaymessage: "N\u00e4chstes Video in xx",
						file: "\/world\/communaute\/video\/jwplayer_related.xml.asp?bid=280638&srid=121"					},
					localization: {
						nextUp: "Andere Videos",
						related: "Andere Videos"					},
					plugins: {}
				};

									playerOpts.postrollUrl = af_player_1_adTagPostrollUrl;
					playerOpts.setup.advertising = {
						admessage: af_translations.video_ad_label.replace('#', 'xx'),
						autoplayadsmuted: true, // Important: needed for mobile autoplay
						client: 'vast',
						tag: af_player_1_adTagPrerollUrl
					};
					playerOpts.setup.plugins['gapro-2'] = {
						trackpercentage: true,
						trackseconds: true,
						trackstarts: true
					};
								
				var afVideoPlayer = new AufVideo.JWPlayer(playerOpts);
				
		// Register the player & ad player to the manager
		var afVideoManager = AufVideo.Manager.getInstance({
			isMobile: false,
			playerType: 'jwplayer'
		});
		afVideoManager.init({
			adPlayer: afVideoAdPlayer,
			player: afVideoPlayer
		});
	})();
</script>						</div><div class="af-col-sm-3" id="af-native-right">
							<a class="af-htmlblock-autopromo af-htmlblock-autopromo-native" href="https://www.facebook.com/goFeminin" target="_blank" data-brand="facebook">
	<div class="content">
		<div class="intro-header">
			Du willst nichts mehr verpassen?		</div>

		<img src="https://static.afcdn.com/relde/Front/component/htmlBlockAutoPromo/assets/facebook.svg" alt="facebook" />

		<div class="intro-footer">
			Folge uns auf Facebook		</div>
	</div>
	</a>						</div><div class="af-block af-block-content af-block-native af-col-sm-3" style="display:none">
			<div id="div-gpt-ad-teaser2"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('teaser2', document.getElementById('div-gpt-ad-teaser2'));
				} else {
					SDG.Publisher.registerSlot('mobile_teaser', document.getElementById('div-gpt-ad-teaser2'));
				}
			
</script></div>
</div>			</div>
		<div id="af-seealso-middle"></div><div id="af-seealso-bottom"></div><div id="partner-content-container-article-2"></div>		<div class="af-seealso-title">
			<h3>Das könnte dir auch gefallen</h3>
		</div>

					<div class="btn-block left out">
				<i class="icon icon-arrow-left"></i>
			</div>
			<div class="btn-block right out">
				<i class="icon icon-arrow-right"></i>
			</div>
				<div id="see-also-items" class="af-container clearfix" style="width:340px;">
			<div id="af-block-htmlBlockSeeAlsoSlider_0" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20170928/von-braun-auf-blond-farben-die-besten-methoden-und-tipps-1124445_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/haare/von-braun-auf-blond-haare-blond-farben-von-braun-zu-blond-s1061837.html">Von braun auf blond: Mit DIESEN Methoden und Tipps klappt's!</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_1" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="https://static.afcdn.com/world/shim.gif" data-origin="https://image.afcdn.com/story/20141028/-527076_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
				<a href="http://www.gofeminin.de/haare/neue-farbe-fur-ihr-haar-das-sollten-sie-beachten-s795126.html">Neue Farbe für Ihr Haar: Das sollten Sie beachten</a>	
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
			</div>
		<div id="partner-content-container-article-3"></div></div>		</div>

		<div id="div-gpt-ad-billboard3" class="af-banner" ><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('billboard3', document.getElementById('div-gpt-ad-billboard3'));
				} else {
					SDG.Publisher.registerSlot('topmobile6', document.getElementById('div-gpt-ad-billboard3'));
				}
			
</script></div>
<div id="div-gpt-ad-out-of-page"><script>

				if (af_windowSize().w >= 500) {
					SDG.Publisher.registerSlot('out-of-page', document.getElementById('div-gpt-ad-out-of-page'));
				} else {
					SDG.Publisher.registerSlot('interstitial', document.getElementById('div-gpt-ad-out-of-page'));
				}
			
</script></div>
		<div id="partner-content-container-footer" class=" mrtn-hide-on-print"></div>
		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-gofeminin"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/goFeminin" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">334k</span></p></div><div class="social-icon"><a href="https://twitter.com/gofeminin_de" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">6.6k</span></p></div><div class="social-icon"><a href="https://plus.google.com/+gofeminin/posts" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">19k</span></p></div><div class="social-icon"><a href="http://de.pinterest.com/gofeminin/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">194k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/gofeminin_de" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">28k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
    Copyright &copy; 1999-2017    <script type="text/javascript">jsdchtml3('-  aº erhth"=fptu¦¦:nretnmheg.nefoimed.nin¦eetnuenr"nemhW¹ü riu rebºsn ¹a¦ - aº=ferhh":pttw¦¦og.wwefinim¦ed.npmissermuth.I¹"lmpmsserºmu- ¹a¦º rh ah"=fepttw¦¦:wwog.nimefni¦ed.tadhcsnetu¹"¦znetaDhcsºztua¦- ¹h aº erh"=fpttww¦¦:.wefogninimed.tun¦uzsgnnidebugnegn¹"¦uztuNgndebsnugnineg¹a¦º- aº ferh "=ptth¦¦:retnuennemhefog.nimd.ni¦erew¦gnubunnuztbsgreisa"ttuN¹sgnuzsabtrei elnOW-eniregnuba¦ºº - ¹ aferhtth"=¦:ptnu¦reheng.nemfonime.ni¹"¦ednUnretnemhea¦º - ¹aºrh ¦"=feocnummtuanoc¦eatc¦tccatno.1t"psaK¹tno¦ºtka¹a')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-lVJNb8IwDP01O1JRpIlddihM22VDaKAedkFuYkpoErPEZeq_X1oYa7vu6xLZz-_Z7nNTtJLc1eQeym14c00Z6I0gY8hGe3-bduuQMXruFPavJbrqEkSSRGnQ8jOCrCKjhtqcx0j0BdOhJszJHMgGWah6xER7SiftuE_asdEzTaJox9-SkpJp6cjQIDiwoWclimokSA-5sE2VV5nSiqv-SGUgxxciA5nG5hN6SF8gFRzo7uREw-8CX8yZlcxk_cmdS9LZMpzPC3LYCjeeHYLxaD1-HKXd9qgk0lJDhXUDdiAKdL7VIK0J6xpXNu-rGfI8wEkpFVqB60_5vn6aBgKcdOgRnNiNDAX38M9LPCQ_jt-FX62RnIJfyiNlFT-SAL1icuE2w_xVmS3g2Ev_QW3GDPOfQNm24Jz3ySa4NifLIVsgv5ErBsEgiybjeBrH42l8Hd-8Aw"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeader = new AufHeader();
 appAufHeader.init({
 searchPlaceholder: "Suchen"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '119645934724922',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
 var iam_data = {
 "st": "gofemini", // site/domain
 "cp": "fashion" , // code
 "sv": "in" // Befragungseinladung
 };
 iom.c(iam_data);
 </script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('gofeminin.de') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 (function(h,e,a,t,m,p) {
 m=e.createElement(a);m.async=!0;m.src=t;
 p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
 })(window,document,'script','https://u.heatmap.it/log.js');
 })</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/acc9_1115298\/accFacebook0x0a987188.jpg",
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "Sch\u00f6nes Winterhaar: Die besten Tipps gegen strapazierte L\u00e4ngen und Frizz!",
 shareUrl: "http:\/\/www.gofeminin.de\/haare\/tipps-gegen-strapaziertes-haar-im-winter-s1115298.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:"https:\/\/image.afcdn.com\/story\/acc9_1115298\/accPinterest0x0a681630.jpg"
 }
 }
 };
 appSButtonsV2["af-socials-btn-jumbotron-content-1115298"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-1115298"].init("af-socials-btn-jumbotron-content-1115298", "jumbotron-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/acc9_1115298\/accFacebook0x0a987188.jpg",
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "Sch\u00f6nes Winterhaar: Die besten Tipps gegen strapazierte L\u00e4ngen und Frizz!",
 shareUrl: "http:\/\/www.gofeminin.de\/haare\/tipps-gegen-strapaziertes-haar-im-winter-s1115298.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:"https:\/\/image.afcdn.com\/story\/acc9_1115298\/accPinterest0x0a681630.jpg"
 }
 }
 };
 appSButtonsV2["af-socials-btn-story-bottom-1115298"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-1115298"].init("af-socials-btn-story-bottom-1115298", "story-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appImgZoomableV2 = new AufImgZoomableV2();
jquery$(function() {
 if (typeof appImgZoomableV2 !== "undefined") {
 appImgZoomableV2.init({ isMobile: 0});
 appImgZoomableV2.loadImages("af-story-content-1115298");
 }
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: null,
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "",
 shareUrl: null,
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-diapo-desktop-0"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-diapo-desktop-0"].init("af-socials-btn-diapo-desktop-0", "diapoDesktop", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: null,
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "",
 shareUrl: null,
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-diapo-desktop-1"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-diapo-desktop-1"].init("af-socials-btn-diapo-desktop-1", "diapoDesktop", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: null,
 shareProviders: ["pinterest","facebook","whatsapp","twitter"],
 shareTitle: "",
 shareUrl: null,
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-diapo-desktop-2"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-diapo-desktop-2"].init("af-socials-btn-diapo-desktop-2", "diapoDesktop", sBtnInfos);
});</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-1115298"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-1115298"].init({
 id: "ad-container-right-1115298", 
 bottomCtn: bottomCtn,
 formatIdToHide: "",
 formatIdToRefresh: "rectangle"
 });
 });</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_0"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_0",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_0"
 });
});</script>
<script type="text/javascript">
var apphtmlBlock = apphtmlBlock || {};
jquery$(function() {
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"] = new AufHtmlBlock();
 apphtmlBlock["af-block-htmlBlockSeeAlsoSlider_1"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_1",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_1"
 });
});</script>
<script type="text/javascript">
 var appSeeAlso = new AufSeeAlso();
 jquery$(function() {
 appSeeAlso.init();
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=1115298'+'&d=1'+'&r=14'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment', af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">var af_dfp_target = af_dfpFormatKeywordsAsObject(sas_target); SDG.Publisher.addKeyValues(af_dfp_target);</script>
<script type="text/javascript">SDG.Publisher.loadAllSlots();</script>		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
