<!DOCTYPE html><!--[if lt IE 7]>      <html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Warum jetzt alle koreanische Kosmetik haben wollen</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Süße Verpackung &amp; natürliche Inhaltsstoffe: Warum jetzt alle koreanische Kosmetik haben wollen!" />
<meta property="og:description" content="Süß sind sie ja, aber was kann die Kosmetik aus Asien tatsächlich?" />
<meta property="og:image" content="http://imworld.aufeminin.com/story/20170207/koreanische-kosmetik-1045091_w1000.jpg" />
<meta property="og:url" content="http://www.gofeminin.de/make-up/koreanische-kosmetik-s2140589.html" />
<meta property="og:site_name" content="gofeminin" />
<meta property="fb:app_id" content="119645934724922" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Süße Verpackung &amp; natürliche Inhaltsstoffe: Warum jetzt alle koreanische Kosmetik haben wollen!" />
<meta property="twitter:description" content="Süß sind sie ja, aber was kann die Kosmetik aus Asien tatsächlich?" />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20170207/koreanische-kosmetik-1045091_w1000.jpg" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="gofeminin Buzz" />
<meta property="al:android:url" content="gofemininnews://story?id=2140589" />
<meta property="twitter:app:country" content="DE" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="gofeminin Buzz" />
<meta property="twitter:app:url:googleplay" content="gofemininnews://story?id=2140589" />
<meta name="news_keywords" content="koreanische kosmetik, asiatische kosmetik, koreanische masken, kosmetik aus asien, koreanische kosmetik kaufen in deutschland" />
<meta name="description" content="Süß sind sie ja, aber was kann die Kosmetik aus Asien tatsächlich?" />
<meta name="article:published_time" content="2017-02-09T10:00:00+01:00" />
<meta name="article:author" content="Ga-Young Park" />
<script type="text/javascript" src="http://cdn.stroeerdigitalmedia.de/praeludium/praeludium_gofeminin.min.js"></script>
<script type="text/javascript" src="http://static.afcdn.com/relde/concat.js?PCM-bVC9DoIwEH4aR0ipg2FwMBom4-hKrvSokLZH-qPh7aWSECEsl-93-O7Aqw85LQ-88gFC10wApM97f36ileQmrkmZZGW9TzHX_Gm56ewqDLFNt72hiGrXuZNS6FbWEIWPYgE7NQkBNIyb3uwp2BM1CdB1Q8aQrQMNKXMlM5BFG35zyY2PacMbL3LLt-EXgkS3gGx-Uc5ZcWKclQU7ll8"></script>
<script type="text/javascript">var backLabel = "Zurück",
 menuLabel = "Menü",
 searchLabel = "Suchen",
 okLabel = "OK",
 homeLabel = "Home",
 isRolloverUserDropDown = 1;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">
 var iOS = /(iPad|iPhone|iPod)/g.test( navigator.userAgent );
 var af_lazyloading_timeout = null;
 var af_lazyloading_dist = iOS ? 1000 : 200;
 var af_html_lazyloading_dist = iOS ? 1200 : 500;
 var af_html_lazyloading_items = new Array();
 var af_html_lazyloading_callback = new Array();
 function af_lazyloading() {
 if (af_lazyloading_timeout === null) {
 af_lazyloading_timeout = setTimeout(af_lazyloading_real, 50);
 }
 }
 function af_lazyloading_real() {
 var ws = af_windowSize();
 var imgs = document.querySelectorAll("img");
 var len = imgs.length;
 var img, dataOrigin, visibility;
 for (var i = 0; i < len; i++) {
 img = imgs[i];
 dataOrigin = img.getAttribute("data-origin");
 // Do not lazy-load hidden images
 display = (img.currentStyle ? img.currentStyle.display : getComputedStyle(img, null).display);
 visibility = (img.currentStyle ? img.currentStyle.visibility : getComputedStyle(img, null).visibility);
 if (dataOrigin 
 && visibility !== "hidden" && display !== "none" 
 && ws.b + af_lazyloading_dist >= af_findPos(img).t) {
 img.setAttribute("data-origin", "");
 af_addEvent(img, "load", (function() {
 this.classList.add("af-lazyloaded");
 setTimeout((function() { this.classList.remove("af-lazyload"); }).bind(this), 500);
 }).bind(img), false);
 img.src = dataOrigin;
 }
 }
 var len = af_html_lazyloading_items.length;
 for (var i = 0; i < len; i++) {
 var item = af_html_lazyloading_items[i];
 var callback = af_html_lazyloading_callback[i];
 if (callback !== null) {
 if (ws.b + af_html_lazyloading_dist >= af_findPos(item).t) {
 if (!item) {
 af_html_lazyloading_items[i] = null;
 af_html_lazyloading_callback[i] = null;
 continue;
 }
 if (item.classList && (item.classList.contains("af-hidden") || item.classList.contains("no-lazyload")))
 continue;
 callback(item);
 af_html_lazyloading_callback[i] = null; 
 }
 } else {
 af_html_lazyloading_items[i] = null; 
 af_html_lazyloading_callback[i] = null; 
 }

 }
 af_lazyloading_timeout = null;
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">var _isMobile = 0;</script>
<script type="text/javascript">var af_diapo_list = new Array()</script>
<script type="text/javascript">var af_diapo_common = {
 trads: {
 prev: 'Zur\u00FCck',
 next: 'Weiter',
 photo: 'Foto',
 tips: '\x3Cb\x3ETip\x3A\x3C\x2Fb\x3E\x20Benutze\x20die\x20Pfeiltasten\x20auf\x20Deiner\x20Tastatur,\x20um\x20zu\x20navigieren'
 }
}</script>
<script type="text/javascript">af_diapo_common.ads = {
 adLabel: 'http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png'
 }</script>
<script type="text/javascript">
af_diapo_list.push({
 id: '11002',
 photos: [[1045113,'http://imworld.aufeminin.com/story/20170207/tony-moly-haeyo-mayo-hair-nutrition-pack-11-99-1045113_w650.jpg',450,600,'Tony\x20Moly\x20Haeyo\x20Mayo\x20Hair\x20Nutrition\x20Pack,\x2011,99\x20\u20AC','http://imworld.aufeminin.com/story/20170207/tony-moly-haeyo-mayo-hair-nutrition-pack-11-99-1045113_s96cx373cy500.jpg','\u00A9\x20miin\x2Dcosmetics.com',1],[1045116,'http://imworld.aufeminin.com/story/20170207/etude-house-my-castle-hand-creme-7-45-1045116_w650.jpg',441,600,'Etude\x20House\x20My\x20Castle\x20Hand\x20Creme,\x207,45\x20\u20AC','http://imworld.aufeminin.com/story/20170207/etude-house-my-castle-hand-creme-7-45-1045116_s96cx220cy301.jpg','\u00A9\x20shishicherie.de',2],[1045112,'http://imworld.aufeminin.com/story/20170207/etude-house-fresh-cherry-tint-6-99-1045112_w650.jpg',450,600,'Etude\x20House\x20Fresh\x20Cherry\x20Tint,\x206,99\x20\u20AC','http://imworld.aufeminin.com/story/20170207/etude-house-fresh-cherry-tint-6-99-1045112_s96cx373cy500.jpg','\u00A9\x20miin\x2Dcosmetics.com',3],[1045115,'http://imworld.aufeminin.com/story/20170207/tony-moly-mini-green-apple-lip-balm-9-90-1045115_w650.jpg',650,650,'Tony\x20Moly\x20Mini\x20Green\x20Apple\x20Lip\x20Balm,\x209,90\x20\u20AC','http://imworld.aufeminin.com/story/20170207/tony-moly-mini-green-apple-lip-balm-9-90-1045115_s96cx511cy512.jpg','\u00A9\x20shishicherie.de',4],[1045114,'http://imworld.aufeminin.com/story/20170207/tony-moly-magic-food-banana-hand-milk-8-99-1045114_w650.jpg',450,600,'Tony\x20Moly\x20Magic\x20Food\x20Banana\x20Hand\x20Milk,\x208,99\x20\u20AC','http://imworld.aufeminin.com/story/20170207/tony-moly-magic-food-banana-hand-milk-8-99-1045114_s96cx373cy500.jpg','\u00A9\x20miin\x2Dcosmetics.com',5]],
 diapoSize: 5,
 nextPhotosCallbackURL: '',
 shareUrl: 'URL_TO_SHARE',
 isStory: 1,
 title: 'My Story title!',shareOnFacebook:true,fbAppId:'119645934724922',shareOnTwitter:true,twitterAccount:'gofeminin_de',shareOnGoogle:true,shareOnPinterest:true,forwardCallbackURL: '/world/edito/story/getForwardDiapo.asp?StoryID=2140589',
 current: 0,
 horizontal: false,
 slideContentLen: 500,
 slideContentLenFull: 400});</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 4,
 'platform': 'gofeminin',
 'uaid': 'UA-32618817-1',
 'lang': 'de',
 'geo': af_getGeo(),
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 14,
 'srid': 15,
 'sec': 'Fashion & Beauty / Make-up & Pflege',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'fashion-beauty',
 'subsection': 'make-up-pflege',
 'thematic': '',
 'tag': '',
 'tags': '',
 'category': '',
 'thematic': ''
 ,
 'ads': {
 'headerBidding': {
 'active': 0
 }
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 });
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 
 // TODO: move to afLogger and aufbidlogger, but not as global variable
 afLogger.logmaticAssociateStackKey('HEADER_BIDDING', 'Fuw7FkWHRxaGrS-6hy_MpA');
 afLogger.logmaticAssociateStackKey('PAGE_VISIT', '4K2CgF19Q-aJ2b0pNTV48g');
 
 PubSub.subscribe('logger.dispatch', function() {
 afLogger.bulkDispatch('logmatic');
 });
 </script>
<script type="text/javascript">
 var sas_networkId = '4444';
 var sas_siteId = 'gofeminin_sdm';
 var sas_pageId = 'fashion_beauty';

 var sas_target = 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit;ajax=1;';
 var sas_sizes = {"out-of-page":"2x2","interstitial":"320x480","banner":"728x90,728x180,770x250,800x250,970x250","topmobile":"300x251,320x50,320x75,320x150","sky":"120x600,160x600,200x600,300x600","":"","billboard":"770x251,800x450","topmobile2":"300x252,320x50,320x75,320x150","rectangle":"300x250,301x600","topmobile3":"300x253,320x50,320x75,320x150","rectangle_2":"301x250","topmobile4":"300x254,320x50,320x75,320x150","rectangle_3":"302x250","topmobile5":"300x256,320x50,320x75,320x150","topmobile6":"300x257,320x50,320x75,320x150","native_teaser_1":"440x1","mobile_native_teaser_1":"444x1","native_teaser_2":"440x2","mobile_native_teaser_2":"444x2","native_homepage_teaser":"440x3,440x4","mobile_native_homepage_teaser":"444x3,444x4","native_teaser_5":"440x5","mobile_native_teaser_5":"444x5","native_teaser_6":"440x6","mobile_native_teaser_6":"444x6","native_teaser_7":"440x7","mobile_native_teaser_7":"444x7","text_teaser":"441x1,441x2","mobile_text_teaser":"445x1,445x2","text_teaser_3":"441x3","mobile_text_teaser_3":"445x3","ee372118-97d5-4133-bd1f-f132a2faafaa":"","fd085341-1132-4a08-851f-ea3b5a42ed75":"","fd085341-1132-4a08-851f-ea3b5a42ed75\"":"","topbanner":"320x250,300x250,320x150,320x100,320x75,320x50","topbanner2":"320x250,300x250,320x150,320x100,320x75,320x50"};
 var sas_formatIds = 'text_teaser,text_teaser_3,rectangle_2,native_teaser_1,billboard,rectangle,native_teaser_5,native_teaser_7,native_teaser_6,banner,sky,out-of-page';
 </script>
<script type="text/javascript">
 // Reformat keywords targeting for DFP
 function af_dfp_formatKeywords(target) {
 var formattedTarget = '';
 if (target) {
 var keywords = target.replace(/;+/, ';').split(';');
 for (var i = 0, l = keywords.length; i < l; i++) {
 if (keywords[i]) {
 formattedTarget += (i > 0 ? ',' : '')
 + (keywords[i].indexOf('=') < 0 ? 'kw=' : '') + keywords[i]; // limit of 12 char for key and 25 char for value
 }
 }
 }
 
 return formattedTarget; // limit of 250 char
 }
 
 // Handle click in background template
 function sdibgclick(sdibgclickurl) {
 var div = document.createElement('div');
 div.id = 'background-click-layer';
 div.innerHTML = '<a href="' + sdibgclickurl + '" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>';
 if (document.body.firstChild) {
 document.body.insertBefore(div, document.body.firstChild);
 } else {
 document.body.appendChild(div);
 }
 }
 
 /*
 // Automatically hide ad label
 af_addEvent(window, 'message', function(msg) {
 adDiv = document.getElementById(msg.source.SDM_Cont_Name + '__container__');

 if (msg.data == 'dfp_noAd' && adDiv) {
 adDiv.parentNode.style.display = 'none';
 }
 });
 */
 </script><link href="http://cdn.stroeerdigitalmedia.de" rel="dns-prefetch" />
<link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://network.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de/make-up/koreanische-kosmetik-s2140589.html.amp" rel="amphtml" />
<link href="http://www.gofeminin.de/make-up/koreanische-kosmetik-s2140589.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/gofemininnews/story?id=2140589" rel="alternate" />
<link href="http://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/de/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://imworld.aufeminin.com/story/20170207/koreanische-kosmetik-1045091_w1000.jpg" rel="image_src" />
<link href="https://script.ioam.de" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.gofeminin.de" rel="dns-prefetch" />
<link href="http://album.gofeminin.de" rel="dns-prefetch" />
<link href="http://forum.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de" rel="dns-prefetch" />
<link href="http://static.afcdn.com" rel="dns-prefetch" />
<link href="http://imworld.aufeminin.com" rel="dns-prefetch" />
<link href="http://static.afcdn.com/relde/concat.css?PCM-hZGxboMwEIafKEDSocqQoU3HFkVKlKFLZPCFOrF9ls-g8vY1kNLY0HaAu8__Z5_Ar6zF2qXnWkrDKhibhEqizRE0R5syTt2T3C2JEhWiTsm1Evpg53cdWgN-CW07vIdTtqgMatAuJQAmCb_rL_FRcMAAJmJ3-M5Ck8NnRLPqFrWLIRaF8h_wjqhYISGkWOWCGXwBujo0AcwOz5kTDTzxkCbqc-0cahqbWLjUqkBnUe_7_xtiLPvbUb7S2MTCGdGBvZU4LCwwXlo_4a4dJMOsE_5e0lMXCF2djMXKAk0mfPjcTxjKQmKFC7oK_b_2pzEf7usiZ00A8-IbE_rHvFGvJqts-ZitsvUye1h_AQ" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-de">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relde/Front/Component/header/header-ie.css?v=201702081841" />
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.css?v=201702081841" />
<script src="http://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.js?v=201702081841"></script>
<script src="http://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201702081841"></script>
<![endif]-->
<!--[if IE 9]>
<script src="http://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201702081841"></script>
<![endif]-->
<div id="header">
	<header class="header-domuser-de sub-level header-level1-mode">
		<form id="header-search-form" action="/world/communaute/search/search.asp" method="GET"></form>
		<div id="head-lock"></div>
		<div id="first-child">
			<div id="top-header">
								<div id="hamburger" class="out">
					<a href="#" id="hamburger-menu"><i class="icon icon-burger-menu"></i>
					<span id="head-buzz"></span></a>
				</div>
				<p id="logo" class="text-center">
					<!-- <i class="icon icon-logo-af"></i> -->
											<a href="/" class="image"><img id="auf-logo" src="http://static.afcdn.com/relde/Front/Component/header/assets/logo.png" alt="">
															<br />
								<span class="categ">
									<span class="line"></span>
									<span class="text-container">Fashion & Beauty</span>
								</span>
													</a>
										<a id="logo-bck" class="logo-bck" href="/"></a>
				</p>
				<p id="af-socials-btn" class="af-social-share "></p>				<div id="top-right">
					<div id="header-search">
						<a href="#" id="search-open-buton" class="open-buton">
							<i class="icon icon-search"></i>
						</a>
					</div><!--
					White space hack !!
				--><div class="separator"></div><!--
					White space hack !!
				--><div id="avatar">
					<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.n#¦gol		"ni						=dingis"i-c "n=ssalfa"ntb-p kni iº¹"lc=ssaci"ci nonocol-¦º¹"k	¹i						psºnA¹naemnedls¦ºº¹napa¦¹')</script>					</div>
				</div>
			</div>
		</div>
	</header>
	<div id="nav-wrapper">
		 <script> var navSectionSelected = true;</script>
<nav id="head-nav">
	<div class="search">
		<form id="main-nav-search" action="/world/communaute/search/search.asp" method="GET"></form>
	</div>
	<ul id="main-menu">
		<li class="icon-item"><a href="http://www.gofeminin.de/"><i class="icon icon-home"></i></a></li><li id="navSection24" class="item item-section"><a data-sid="24" href="http://www.gofeminin.de/buzz-sc24.html" class="sub" >Buzz</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nzuben¦zswts-s-sracs.021mthS¹ "lat& sretnE atremnitna¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.ub¦eeb¦zzeili-tb-mtencss-z41th.9"lmleB¹ eii tbteN m¦ºz¦º¹aillº¹ aº¹ilc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.zzub¦b¦-zzuoedivss-351ch.lmtiV¹ "ed¦ºsoº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.now¦elre¦d¦otidni¦xed__l-d-42.1lmthlA¹ " elmehTnea¦ºil¦º¹º¹¹lu¦luºsalc =sbus"meti-a-s¹"cclºº¹ierh a=ftth"¦:p.www¦ogimefd.ninb¦eeiletbmi-zten-s¦iw-o-druz-re-muartnnamm2s-704117th.o "lmcnkcila"=_au_frtEkca(tneveM\',\'un\' ccAehcorlC\'kcin , ,llu)0iº¹"rs gm"=cptth¦:ts¦.citafa.ndcmoclrow¦¦dmihs"fig.ad o-atirnigtth"=:pmi¦¦rowua.dlefinimmoc.nts¦¦yro02071-¦802010554w_58h021c0pj.1la "g"=taM¹"ama spegfusa !tssaWSEID REpaP nak a ,nnnake reunnaM s nohcal ¦ºegn¹ail¦º¹ilº¹ aºferh"=tthw¦¦:pwwfog.imed.nin¦eswenrats-p¦s-kniefreirhi-tneeok-eprcan-r-h-redrubegs-t041248h.5 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth":ps¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npti¦¦:owma.dlrfunimeoc.nis¦myrot2¦710¦80201-7540_15h021w08j.1ca "gp=tlA¹""fuos pmys tacsih ehesieWf reienäS tregP ninii k nerhöKrepr 6 ehcoW nhcan red beGºtrua¦¦º¹lº¹il¹ih aºfertth"=:pww¦¦fog.wime.nineden¦ts-swraap¦slemdna-are-nos-ekamdnus-re12373th.00lmno "ilca"=kc_ft_auEkcarnevM\'(tne,\'uccA\' orCehcciln ,\'klu0 ,liº¹") gm=crsh"pttts¦¦:taa.cidcfmoc.nw¦dlromihs¦ig.d "ftao-anigir"=ptth¦¦:rowmidlfua.inimec.ns¦moot¦yr07102021-¦6340w_3562108h0pj.1c "g=tla""iW¹bah rneeis ak iw mudereretnnakS !RK oSAh Sis tahcmaP aleednA srv nodnäretre¹a¦º¦º¹il¹lu¦º¦º¹vididºalc vsslc"=h-kciple¹"re¦ºvidapsº¹¹nps¦º¹na')</script></li><li id="navSection14" class="item selectedItem item-section"><a data-sid="14" href="http://www.gofeminin.de/mode-beauty-sc14.html" class="sub" >Fashion & Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ndomeb-eua¦yttedomer-sdncssmth.1"loM¹ ertedsdn¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niom¦ededaeb-l¦ytuuxuss-s1c000mth.2"luL¹ suxº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedom¦eb-eduas¦ytlytt-gnipis-sp001cs.10lmth "tS¹gnilyT-sppia¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.om-edtuaeb¦yuaeb-ytoedivs-21csmth.1 "ldiV¹oe¦ºsl¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.nm¦edb-edouaeh¦ytaa-er81cssh."lmtH¹  eraa &sirFºneru¹a¦il¦ºº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nim¦eb-edoae¦ytu-ekam-pu1css.5mthM¹ "lkapu-e & gelfPºeº¹a¦º¹il¦¹ilc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefogimninw¦ed.roe¦dltiddni¦oxe__l¦-d-41h.1"lmt¹ llAehT eema¦ºn¦º¹¦º¹illuluº¹salc "=s-bustismetsil-¹"¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦uaeb.ytmefognid.nirof¦e¦mu"lla¹ aeBF-yturo¦ºmuº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthf¦¦:psanoihefog.nimd.ni¦erofla¦mu"laF¹ ihs & norTsdneuroF-¦ºm¦º¹ail¦º¹uº¹lu lsalc"=si-buseta-smº¹"cc¹ilh aºer"=f:ptth¦¦.wwwfoginime.nm¦edu-ekak¦paeroinhcssok-eem-kit12s98504h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦lrow.dfuainime.n¦mocots02¦yr717020erok¦inaehcsk-mso-kite019054w_18h021c0pj.1la "g"=tüS¹"eßeV kcaprnua& g;pmütan lrehciahnI stlfotsefW : muraej tztllarok eaecsinoK ehems kitahnebllow nea¦º!¦º¹lº¹il¹ih aº"=fertth¦¦:pwwg.wimefoined.nom¦erteddn08¦som-re-ed553s07h.5 "lmtnocilc"=kau_fat_kcartnevEM\'(\'une ,cA\'hcorcCekcil ,\',llun0 º¹")s gmi=crtth":ps¦¦citata.ndcfoc.row¦mdlihs¦fig.md "-ataroigith"=npti¦¦:owma.dlrfunimeoc.nis¦myrot2¦710¦202008m-reedo-saw-adslamw-ni--ra240112w_88h021c0pj.1 "g"=tla¹"oraKhnettesoS ,nhctlulopretsu re dnhcsüRneiD :e08 eM-r edosid teh reßietserT 2 dne10¦º!7l¦º¹aº¹iº¹il aerhth"=fptw¦¦:.wwmefognid.niyts¦enilit-gppv¦stnelanigatsed-suosss-3312h.891lmtno "lckci_fa"=auart_Ekc(tnevM\'\'unecA\' ,orcCehcil\'kclun ,,l")0 iº¹rs gm=ctth"s¦¦:ptata.cicf.ndw¦mocros¦dlmih"fig.d -ataigiro"=nptth¦:mi¦dlrowa.mefuinimoc.ns¦yrot7102¦020av¦1elitngatsn-sssedsuo2401-301w_208h02.1c"gpja =tleH¹""ßieh ,eßiaV ,relnitnseD-suosN :scaD hRESEIW hcsäs eM dninä renürrevtkca¦º!º¹il¦lu¦º¹º¹vid¦dº¹lc visac"=s-kcilleh"repº¹id¦psº¹vnas¦º¹nap¹')</script></li><li id="navSection3" class="item item-section"><a data-sid="3" href="http://www.gofeminin.de/liebe-sc3.html" class="sub" >Liebe & Psychologie</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.neill¦ebei-eboedivs-21csh.6 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nl¦edbeimak¦esaartu1css-000th.4lm¹ "samaKtu¦ºarº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦ebel¦enediecstfahss-0001c.5lmthuL¹ " tseL &disnetfahc¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.niil¦¦ebeilebe1css-00h.80lmteB¹ "iznuhe¹a¦ºgl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nl¦eddiehcsnefaev¦tteuhrgnumos-82.02"lmth¹ hreVutüa¦ºgnº¹¹il¦º¹ilºc assal"=busmeti-l-"knirh h"=fett¦¦:pg.wwwefoinim.n¦edebeilp¦hcysetos-stscs.431"lmthP¹ hcys-oseTa¦ºstº¹¹il¦ilºc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefog.im.ninil¦edebeiem¦-nbelss-ne1c7000th.¹ "lmeML niºnebe¹a¦il¦ºº¹lu¦ luº¹lc=ssaus"eti-bsmsil-lº¹"tº¹ilc asa"=si-busetil-m"knferh "=ptthww¦¦:g.wmefoni.niow¦edlrde¦dotiedni¦¦x3__l.1-d-mth¹ "llA elemehTºnº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:pizeb¦he.gnumefoginied.nf¦urolla¦m "eiL¹ ebzeB &eignuhuroF-¦ºm¦º¹aillº¹ aº¹ilc=ssaus"eti-b-mknilerh ""=fptth¦:sp¦lohcygog.eiefoninimd.of¦ea¦mur"llsP¹ cyloh-eigooFºmur¹a¦¹il¦º¦ºº¹lulc lussaus"=-betica-sm"cilº¹aº¹ferh "=ptthww¦¦:g.wmefoni.niil¦edbeal¦ezgns-tieni-elgnetad2s-843198th.o "lmcnkcila"=_au_frtEkca(tneveM\',\'un\' ccAehcorlC\'kcin , ,llu)0iº¹"rs gm"=cptth¦:ts¦.citafa.ndcmoclrow¦¦dmihs"fig.ad o-atirnigtth"=:pmi¦¦rowua.dlefinimmoc.nts¦¦yro02071-¦302015234w_78h021c0pj.1la "g"=tuA¹"gfape !tssIDnA Eiel gnutüfla rd ,el eienie nnaLtiezgS-lgnid e netaownell¹a¦º!l¦ºlº¹i¹i aº=ferhh":pttw¦¦og.wwefinim¦ed.niemel-nebw¦nsnemoam-hcr12s52833h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦lrow.dfuainime.n¦mocots02¦yr712020401-¦4321w_80208hpj.1c"gtla ""=moW#¹neramsa& hc;pmmeF nimsiD :suRAi MU tseh setuiw egithc rennedj  ,e hcisiesuznzte¦º!ne¹ail¦º¹ilº¹ aºferh"=tthw¦¦:pwwfog.imed.nin¦ebeilebu¦etsr-theue-erebeild-f-einreeizebuhs-gn80312.55lmth "cno=kcila"au_frt_vEkcaneM\'(t,\'uneA\' orcchclCe,\'kcin ,llu)0 miº¹" g=crsptth"¦¦:tatscifa.c.ndcmorow¦¦dl.mihsigd "fo-atagir"=nith:ptwmi¦¦roa.dlefuninimc.s¦mo¦yrot1023107¦101-56904w_h021c08gpj.1 "=tlawZ¹"" ieetrO ,ewzreH iez - ncaMned hT :tserebÜ etse thruL e ebeiideF ebnrheizenu¦º?gl¦º¹aº¹i¹lu¦¦ºvidvidº¹c ssalc"=-kcilehrepld¦º¹"¹viapsº¹ns¦º¹nap')</script></li><li id="navSection6" class="item item-section"><a data-sid="6" href="http://www.gofeminin.de/wellness-sc6.html" class="sub" >Fit & Gesund</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nlewsenl¦ssegehdnuticss-641lmth. "seG¹ehdnuºtiº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.nlew¦enl¦ssehenbanemcss-48th.¹ "lmiD& tärE urhängn¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.newenll¦sstropss-78cslmth.¹ "ropS tW &enlless¹a¦ºl¦ºilº¹iº¹lc a"=ssabuseti--mnilrh "kfeth"=:ptwww¦¦g.mefo.nini¦edllewen¦ssentifssdiv--oe21css.9lmthiV¹ "oeda¦ºsº¹il¦¹ilº¹aºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninw¦ed.roe¦dl¦otiddnil¦xe__d-6th.1-lmA¹ "ellmehT ne¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptseghdnuieg.timefoined.nof¦a¦murllF¹ " & tiseG-dnuoFmurº¹a¦ºl¦¦º¹i¹luc luºal"=ssi-busmetca-s"clº¹ aº¹irh"=fetthw¦¦:pwwfog.inimed.nba¦eenemhurf¦nheeuts-kcsegnunu2s-d13531h.9"lmto lcn"=kcifa_au_artevEkctneM\'( ,\'uncA\'corcehilC ,\'kcun ,ll")0gmiº¹s "=cr:ptths¦¦itat.ccfaoc.nd¦mlrows¦dg.mihfiad "ro-atigih"=ntt¦:powmi¦lrua.dmef.niniocts¦m2¦yro7103020i¦-tsf-sadurutsh-kcastathchcilegnu-nusdo-dreag-hcs-rdahcil01-68824w_h021.1c08gpjla "=t¹"" eueNtSeiduev efförtnhcilsI :td tF saürtsht kcütahcäscilgnu hse dnu redoraghcs däcila¦º?hº¹¹il¦ilºh aº¹erh"=f¦:pttww¦og.wefnimed.nis¦trop03¦egat-p-hc-onella-eg212s49.91"lmtho ilcn=kcu_fa"_acartnevEk\'(tuneM,\'A\' corccehcilC,\'kllun  ,¹")0 gmiºcrsth"=pt¦¦:itats.cdcfac.now¦molrhs¦dig.mi "fatado-girh"=nitt¦¦:pwmi.dlrouaimefc.nin¦morots¦y102031073¦at-0-eghc-oplagnel-ni-eniem-meno-taie-uzennk-mkcaeregi-n1-op10040w_7h02108.1c "gpjla""=t03¹egaT-P-hC-onella:eg nI iemenanoM  te uzeniank mkcregioP ne¦º!¦º¹aillº¹ aº¹irh"=fetthw¦¦:pwwfog.inimed.nba¦eenemhlab¦naltstsffosse-ene12s-82962th. "lmnoilca"=kc_ft_aucarnevEk(tneM\'\' ,\'uccAhcorCeciln ,\'klu0 ,l¹") gmiºrsh"=c¦:pttts¦citaa.dcfmoc.nw¦dlrohs¦ig.mi"ftad iro-anigth"=pt¦¦:rowmidlfua.imec.ninmoots¦02¦yr071¦621aballotstsffse-enesuraw--mllosw-net-riemmi-rlabstsalot-effsse01-ne83_648h021wc08pj.1"gla ¹""=taBsalltst effose,nesllaB tsawba renefraW :muriw eb meG isüa& eC ;pm .orguzienefllos et¦º!nº¹aº¹il¦u¦¦º¹lº¹vidvidalc ssc"=-kcilehreplº¹"¹vid¦sº¹napaps¦º¹n')</script></li><li id="navSection7" class="item always-visible item-section"><a data-sid="7" href="http://www.gofeminin.de/mama-sc7.html" class="sub" >Mama</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nmamik¦adnwrehcsnus-31csh.8 "lmtK¹ednisnuwrºhcº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.nmam¦e¦awhcsregnahcs-tfass31cmth.9"lcS¹ awhsregnhc tfabeG &tru¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.nics¦edwhegnaahcsrstfelakdn¦reawhcsgncsrefahlakstne.red"lmthS¹ awhcgnsretfahcksnelaredº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedam¦ab¦amybcss-041lmth. "baB¹K & yielniknºd¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedmam¦maf¦ailiss-e1c.14"lmth¹ dniK & limaFei¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nams¦amwhcregnacstfahediv-s-o21cs.5mthV¹ "ldiºsoe¹a¦¹il¦ºlºaº¹isalc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.niw¦edro¦dlotidei¦xedn_l¦-d-7_.1lmthlA¹ " elmehTnea¦ºil¦º¹º¹¹lu¦luºsalc =sbus"meti-l-s"tsiº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:pts¦whcregnacstfahog.nimefni¦ed.murofla¦¹ "lcSawhsregnhc tfaK &redniuwhcsnuroF-¦ºm¦º¹aillº¹ aº¹ilc=ssaus"eti-b-mknilerh ""=fptth¦:ab¦og.ybefinimd.nrof¦emulla¦eM¹ " niybaBF-uro¹a¦ºm¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smccº¹"aº¹ilh =ferth"¦¦:ptwwog.wnimef.nib¦edbas¦ykllitsi-nes08s.7414th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦¦:ptwmidlroa.efuninimc.s¦morot102¦y07¦802llitssik-nesnepst-tnnaimab-thcu-dnu-uam-hcab-ti-yb540167w_08h021c0pj.1 "g"=tla¹"dnuR smu itSikllss:nestnE ap tnn niawhcSgncsre tfahdnuitS lliez¹a¦ºt¦ºº¹il¹ilrh aºfeth"=¦¦:ptwwwfog.meini¦ed.ncsnawhregfahcs¦tubegetstrimrcernnh-reb-wssrenhce-ne5212s33th.6o "lmlcn=kcia"u_fart_akcnevE\'(t\'uneM ,ccA\'ehcorilC,\'kcn llu")0 ,º¹ gmicrstth"=:pts¦¦.citacfac.ndmoow¦s¦dlrihig.m "f-atadronigitth"=¦:pwmi¦ro.dlmefuanic.ni¦moyrots2¦0710g¦521ubetstrrenimhcer-enss-rb-whcereennu-nfua-dab--sybnanukrf-tfue1-ne830w_2012108h0pj.1c "g=tla""eG¹strubetnimreR-renhc : WSScerebenhnu n dfuaybaB  suknAtfnuerf nea¦º!il¦º¹lº¹aº¹ih fertth"=:pww¦¦g.wimefoined.nimaf¦eilset¦-tlew-sehcoh-ybbeufnik-r-d312s.7435mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦lrowm.defuanimoc.ni¦mrots102¦y207t¦30sew-tehcle-sbbohp-y-tssauziem-k-mendni401-33_28h021w08j.1c"gp=tla ""leW¹ sehcboHp ybsa tsem uzniK medniniF ?ed se d timseiT meseh tsuareº!º¹a¦il¦lu¦º¹º¹vid¦vidº¹lc =ssac"cilleh-kepº¹"rid¦psº¹vnas¦º¹¹nap')</script></li><li id="navSection9" class="item item-section"><a data-sid="9" href="http://www.gofeminin.de/hochzeit-sc9.html" class="sub" >Hochzeit</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ncohiezh¦tcohtiezhksdielgnu1css-53mth.K¹ "lielgnud& cA ossecri¦ºseº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.noh¦ehciezcoh¦tzhstieirfneruss-31csmth.6 "lkaM¹-e puirF &usºner¹a¦¹il¦ºlºaº¹isalc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nih¦edcoezhoh¦tihctiezlpsgnunas-31csmth.7 "lcoH¹zhtienalpsnua¦ºg¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.row¦dlde¦i¦otidnl¦xe9__.1-d-th "lmellA¹hT neme¦ºº¹aº¹il¦il aº¹alcs"=ssbueti-nil-m "kferh"=tthh¦¦:pcoiezhg.timefoined.nurof¦a¦m "llH¹hco-tiezoFºmur¹a¦¹il¦º¦ºº¹lulc lussaus"=-betica-sm"cilº¹aº¹ferh "=ptthww¦¦:g.wmefoni.nioh¦edhctiezlpsgnunam¦k-tih-dnirienetas-212.3243th "lmcno=kcila"au_fcart_vEk(tneM\'uneA\' ,\'cchcorlCe,\'kcin ,llu¹")0 miºrs g=cth"¦¦:pttscitafa.c.ndcmorow¦hs¦dl.mi"figd atagiro-nith"=:ptwmi¦¦roa.dlimefuninmoc.s¦rot102¦y07¦421timdnik-h-aries-netw-o-drisenu-egrevsshcil01-38673w_h021.1c08gpjla "=t¹""K tiMnieh dari :netoSriw  se drüflla  enieevnu grlssehciaT re!g¹a¦º¹il¦ºilº aº¹rh=feptth"¦:www¦og.nimefni¦ed.zhcohtiealpsun¦gnzhcohiemi-tua-dnalss-2212h.292lmtno "lckci_fa"=auart_Ekc(tnevM\'\'unecA\' ,orcCehcil\'kclun ,,l")0 iº¹rs gm=ctth"s¦¦:ptata.cicf.ndw¦mocros¦dlmih"fig.d -ataigiro"=nptth¦:mi¦dlrowa.mefuinimoc.ns¦yrot7102¦210eh¦3rieta-mi-nuanalsd-d-naraosetllrhi-ted-nekn1-630w_0092108h0.1c "gpjla""=thcoH¹iezmi tA lsu :dnaADos Stllhi te r rüfnerueep kefretT nnu gaebgnidb tthcaene¹a¦º¹il¦ºilº aº¹rh=feptth"¦:www¦og.nimefni¦ed.zhcohtiealpsun¦gnzhcohiepsstcur2s-eh110019lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmirowua.dlefinimc.nts¦moro02¦y11071d¦92-ei-0hcsetsno-nhcohiezrpsstcu1-eh56530w_8h02108.1c "gpjla""=tlA¹a seldn erea slaegbsordhc:ne eiD 02hcs snöH netcoiezhrpssthcüüf e reueseF rºtº¹a¦il¦lu¦º¹º¹vid¦vidº¹lc =ssac"cilleh-kepº¹"rid¦psº¹vnas¦º¹¹nap')</script></li><li id="navSection12" class="item always-visible item-section"><a data-sid="12" href="http://www.gofeminin.de/horoskop-sc12.html" class="sub" >Horoskop</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ntsah¦orroksoss-po7cth.8"lmroH¹ soepoktS & nreciezeh¦ºnl¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.na¦ed¦ortsmunlorego-ei97cssh."lmtN¹ oremuolºeig¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedtsa¦¦ortoratk-etraegelns-n08csh.lmtaT¹ "or & traKelneteg¦º nl¦º¹aº¹iº¹il aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦g.wwfoimed.nin¦ertsao¦olekars-18cslmth.¹ "karOlea¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.oh¦eoksorh¦psorookv-p-oediss821cth.¹ "lmiVsoedº¹a¦ºil¦ilº¹º¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.ow¦edlrtide¦¦oedni__l¦x-21.1-dth"lmllA¹  emehTºne¦º¹a¦ililº¹c aº¹sals"=sbuti-il-meknrh "=feptth"¦:tsa¦golor.eiefogimninf¦ed.roa¦mu"lltsA¹ origolE & etoskireF-uro¹a¦ºm¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smccº¹"aº¹ilh =ferth"¦¦:ptwwog.wnimef.nih¦edroksoow¦pohcohnesord-pok92.077"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.sod¦mis¦sre_1cca792a¦07ccToN6etxe68004x33a_71351w8h02j.1c0"gptla "=W¹"nehcoohksor:po eiD tSenre mov  .6 sib21F .aurbeºrº¹a¦il¦¹ilº¹aºerh th"=f:ptww¦¦.wfoginime.nh¦edoro¦poksohksoref-pourbs-ramo772mth.3"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.os¦mmmriaca¦se4c772_a¦3ToNccxe86et004x635a0890w_0211c08hj. "gptlaH¹""=rooksobeF paur02 r71S :ets oehue n ernretSºeº¹a¦º¹il¦¹ilh aºer"=f:ptth¦¦.wwwfoginime.nh¦edksoro¦pobeilserohpoksof-urbe-ra2771d.9lmthcno "cila"=k_f_aukcartvE(tneeM\' ,\'unA\'orcclCehckcin ,\'lu ,lº¹")0mirs g"=c:ptth¦¦tatsfa.cindcmoc.w¦lroihs¦d.m"figad ro-atgi"=ni:ptthi¦¦rowmdlua.nimefnimoc.od¦reiss¦s1cca2771_a¦9oNcceTetx4x68600614a660021w_8h.1c0 "gpjtla¹""=iLebeorohsksF porbe2 rau10Z :7f tie rüßorg efeGºelhüa¦l¦º¹º¹iº¹lu¦d¦º¹vic vidsalc"=sil-kcepleh"rd¦º¹¹vinapsºº¹aps¦¹n')</script></li><li id="navSection10" class="item item-section"><a data-sid="10" href="http://www.gofeminin.de/living-sc10.html" class="sub" >Living</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nvil¦gniokehccab-nekss-n51cmth.0"loK¹  nehcB &ekcaºn¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedvil¦w¦gninhos-necs151lmth. "hoW¹neniL & eflyts¹a¦ºel¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nl¦edivier¦gnsiss-e.251cmth¹ "leResiº¹a¦ºl¦lº¹iº¹ialc assus"=eti-bl-m"knih fertth"=:pww¦¦g.wimefoined.nivil¦¦gnivilgniv-s-oedcs0001h.0 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nw¦edlroide¦dotdni¦_l¦xe01_1-d-h.lmtlA¹ "elehT nemº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pok¦¦.nehcfognimenied.urof¦¦m"llaK¹ nehco& caB F-nekuroa¦ºmº¹il¦¹ilº¹aºalc =ss-bus"til-me "knierhh"=ftt¦:psuah¦g-etrag.nimefoined.nurof¦a¦m "llH¹suaraG ,et & nkeDroF-omu¹a¦º¹il¦ºu¦ºuº¹l lalcs"=ssbueti--sm"tsilº¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttr¦esiefog.nime.ninedof¦a¦murllR¹ "sieoF-neura¦ºmil¦º¹¦º¹º¹lululc "=ssausti-bsme"cca-º¹º¹ilerh a"=fptth¦:ww¦fog.wmeninied.nhow¦nelav¦nitneatseg-gcsneheedik-n312s817mth.2"lcno =kcilfa"_au_rtkcatnevE\'(uneM ,\'rccA\'colCeh,\'kciun  ,ll)0º¹"s gmicrth"=:ptats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih":pttwmi¦¦lroua.defnimoc.ni¦mrots2¦y2071070ruf¦nied--neahcsztid-hcs-enonetseg-nehcsikneed-muz-lavitnesngat4401-241w_6h02.1c08pja "g""=tlaD¹ timewedrrhi tg naraeitup trkn:net eiD suaafegllsneG netsenehcdikz neemulaV nitneatsa¦ºgº¹il¦¹ilº¹aºerh "=f:ptth¦¦.wwwmefoginied.nw¦nhoan¦nehcsitt-hcdnert-s312s.8146mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦lrowm.defuanimoc.ni¦mrots102¦y207n¦60catth-hcsirtsdne01-58534w_h021.1c08gpjla "=t¹""alhcSzfemmiT-rsdner : SAD dniseidhcs nöetsdnu nu wegnnhöshciletaN nitthchcs02 e71¦º!l¦º¹a¹i¹ilº aº=ferhh":pttwww¦¦og.imefind.ncok¦eehab-nekcaan¦n-nzzip12s-a943h.91mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦¦:ptmilrowa.dimefuinoc.nots¦m¦yr710220¦30psunkir-segsua-med-fos-necel-oreknis--dsnu3-eren--naazip01-az34_613h021wc08pj.1"gla ¹""=tnKrpsuegisua sd O me :nef oSkcelreis nu dnes3 ereg elain nnaaNzziP-R apezeeta¦ºil¦º¹º¹¹lu¦d¦ºdº¹vivialc c"=sscileh-kpl"reid¦º¹¹vapsºº¹nnaps¦¹')</script></li><li  class="item"><a  href="http://www.gofeminin.de/produkttest/home.html" class="sub" >Produkttests</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.norptkudet¦ts-amam1ch.80lmtaM¹ "am¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nrpkudoettil¦tseflyts01c-eh.4"lmt¹ fiLlytseºeº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninp¦eudortksetuah¦ths-tla59clmth. "uaH¹tlahsa¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edudorptktsetdoof¦rd-sknic-.99"lmth¹ dooFa¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.rpudosettk¦tuaeb-ytth.8clmB¹ "ytuaea¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edudorptktsetemoh¦th. "lmJ¹zteset teta¦ºn¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.eve¦tnlb¦reggolc"¦buB¹ eggol rbulCº¹a¦ºil¦u¦º¹¹ld¦ºdº¹vivialc =sscilc"-kplehº¹"reid¦sº¹vapº¹nnaps¦¹')</script></li><li id="navSection39" class="item always-visible item-section"><a data-sid="39" href="http://www.gofeminin.de/spielen-sc39.html" class="sub" >Spielen & Gewinnen</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nips¦ele "pS¹ºeleia¦l¦º¹º¹iaº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nnafegapg¦iweipsnnlesa.e "piweG¹nneipsa¦ºel¦º¹º¹ilu¦º¹llc lusas"=s-busmetia-¹"cc¹lu¦ºd¦ºº¹viidc v=ssalc"kcileh-"replº¹vid¦apsº¹º¹naps¦¹n')</script></li><li  class="item"><a  href="http://www.gofeminin.de/tv-sc41.html" class="sub" >Video</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ndomeb-eua¦yttuaeb-yedivs-o121csh."lmtsaF¹ oih & neBtua¹a¦ºy¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nizub¦eb¦z-zzuivoed1css-35mth. "lzzuB¹¦º¦º¹alº¹ilº¹ilc asa"=si-busetil-m"knferh "=ptthww¦¦:g.wmefoni.niil¦edbeil¦eebeediv--o1cssth.62"lmiL¹ be& ecysP ohigol¦ºel¦º¹a¹i¹ilºlc aºssaus"=-betinil-m"kerh "=f:ptth¦¦.wwwmefoginied.nw¦lle¦ssenifsentv-s-oediss921clmth.¹ " tiF &seG¦ºdnu¹ail¦ºlº¹ aº¹ilc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninil¦ed.ivil¦gnvigniediv--o1css000mth.0"liL¹ ºgniv¹a¦il¦ºº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nih¦eksoroporoh¦poksoiv--oedss21cmth.8"loH¹ sor¦ºpok¹ail¦º¹ilº¹ aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fognimenied.amam¦s¦awhcegnahcsrtfdiv-ss-oe21cth.5lm¹ "ºamaMa¦l¦º¹º¹iº¹lu¦d¦º¹vic vidsalc"=sil-kcepleh"rd¦º¹¹vinapsºº¹aps¦¹n')</script></li><li  class="item always-visible"><a  href="http://www.gofeminin.de/world/communaute/forum/forum0.asp" class="sub" >Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttf¦¦.muroogimefd.ninf¦emuro"¦A¹ F ellro¦ºneº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetths¦¦:phcgnawhcsretfafog.meini¦ed.nof¦murllacS¹ "whegnaahcsr tfiK &dnwrehcsnu¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:eizebuhg.gnimefonin¦ed.ofmur"lla¦¹ beiL& eizeB heºgnu¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:ybabg.efoninimd.of¦emur"lla¦¹ nieMybaB a¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦yspolohcigog.emef.niniedrof¦la¦mu "lysP¹hcolo& eigP ösreilniekhcºtº¹a¦º¹il¦¹ilc aºal=ss-bus"til-meknierh "=ftth"l¦¦:pbeiog.eefnimed.nif¦murola¦S¹ "lxeV & tühregnu¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:nuseghd.tiefoginime.nf¦ed¦murollaF¹ "ti & nuseGºdº¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmel-s¹"tsilºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptebytuaog.nimefni¦ed.murofla¦¹ "leBtua¹a¦ºy¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fpta¦¦:rtsigolo.eefogninimed.rof¦mula¦A¹ "ltsoloreigsE & tokireº¹a¦ºil¦ilº¹º¹c a=ssals"i-bumetknil- "ferhtth"=¦:pseg¦lecsl.tfahogimefninf¦ed.roa¦mu¹ "llseGsllehctfaeL & eba¦ºn¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttaf¦¦:hs.noimefoginied.nf¦urolla¦m "saF¹oihT & nerºsdn¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:hcohez.timefognid.nif¦e¦murola¹ "lzhcoHtie¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.nila¦edub "¦mellA¹lA ºneba¦¦º¹¦º¹illud¦º¹¹vi vidºlc=ssacilc"h-keple"r¦º¹º¹vidpsº¹naps¦¹na')</script></li>	</ul>
</nav>
<script>
function af_resize_menu(){
	var itemsNav = document.getElementById('main-menu'),
		_navChildren = itemsNav.children,
		_navChildrenSize = itemsNav.children.length,
		menuLimit = document.body.clientWidth - 30,
		menuSize = itemsNav.offsetWidth,
		_newDropDownMenu = '',
		j = _navChildrenSize - 1;
	if (menuSize > menuLimit) {
		menuLimit -= 50; // Space for dropdown menu
		menuLimit -= 50; // Space for home button
		while (menuSize > menuLimit && j >= 1) {
			if (!_navChildren[j].className.match(/visible|selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		j = _navChildrenSize - 1;
		while (menuSize > menuLimit && j >= 1) {
			if ((!_navChildren[j].className.match(/selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') || _navChildren[j].style.display !== 'none') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		if(!document.getElementById('dropdown')){
			var _wrapper = document.createElement('li');
			_wrapper.id = 'dropdown';
			_wrapper.innerHTML += '<a href="javascript: void(0);" id="opener"><i class="icon icon-arrow-bottom"></i></a>';
			_wrapper.innerHTML += '<div id="dropdown-items"><ul>' + _newDropDownMenu + '</ul></div><div class="click-helper"></div>';
			itemsNav.appendChild(_wrapper);
		}else{
			document.getElementById('dropdown-items').getElementsByTagName('ul')[0].innerHTML = _newDropDownMenu;
		}
	}
	if(typeof oldIE !== 'undefined') {
		if(_w < 1024){
			document.getElementById('header-search').style.display = 'none';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = 'none';
		}else{
			document.getElementById('header-search').style.display = '';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = '';
		}
	}
}
var _w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (typeof oldIE !== 'undefined' || _w >= 1024) {
	af_resize_menu();
}
</script>
		<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
				<ul>
					<li class="first"><a  href="http://www.gofeminin.de/mode-beauty/modetrends-ssc1.html" >Modetrends</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/luxus-ssc10002.html" >Luxus</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/styling-tipps-ssc10001.html" >Styling-Tipps</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/beauty-video-ssc121.html" >Videos</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/haare-ssc18.html" >Haare & Frisuren</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/make-up-ssc15.html" >Make-up & Pflege</a></li><li><a  href="http://www.gofeminin.de/world/edito/index/l__14-d-1.html" >Alle Themen</a></li><li><a  href="http://beauty.gofeminin.de/forum/all" >Beauty-Forum</a></li><li><a  href="http://fashion.gofeminin.de/forum/all" >Fashion & Trends-Forum</a></li>				</ul>
							</div><!--
	--></div>
</nav>
	</div>
	<div id="nav-lock"></div>
	<div id="spacer"></div>
	<div id="line-sub-header"></div>
	
		<script type="text/javascript">
		var userId = 0;
		var initLocalStorage = false;
		(function () {
			var usernameC = null;
			var c = document.cookie.split(';');
			for (var i = 0; i < c.length; i++) {
				var x = c[i].substr(0, c[i].indexOf('='));
				var y = c[i].substr(c[i].indexOf('=') + 1);
				x = x.replace(/^\s+|\s+$/g, '');
				if (x == 'afperso' || x == 'afpperso') {
					var t = y.split('&');
					for (var j = 0; j < t.length; j++) {
						var a = t[j].substr(0, t[j].indexOf('='));
						if (a == 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
						if (a == 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
					}
				}
			}
			if (userId > 0) {
				var username = usernameC;
				var avatarUrl = '/shim.gif';
				var nbUnreadPM = 0;
				try {
					username = localStorage.getItem('username') || usernameC;
					avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
					nbUnreadPM = localStorage.getItem('nbUnreadPM');
					nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
				} catch(e) {}
				if (username && avatarUrl) {
					buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
				} else {
					initLocalStorage = true;
				}
			}
		})();
		function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
			var e = document.getElementById('avatar');
			var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
			if (e.className != 'logged') {
				e.className = 'logged';
				e.innerHTML = '<span style="position:relative"><img id="avatar-img" src="' + avatarUrl + '" width="38" height="38" alt="">'
							+ '<span id="unreadMessages" title="Benachrichtigungen"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span></span>'
							+ '<span id="username">' + username + '</span>'
							+ '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
			} else {
				document.getElementById('avatar-img').src = avatarUrl;
				document.getElementById('username').innerHTML = username;
				document.getElementById('unreadMessages').innerHTML = sum;
				document.getElementById('unreadMessages').style.display = (sum > 0) ? 'block' : 'none';
			}
					var dropdownNav = '<ul><li><a href="http://www.gofeminin.de/forum/favorites"'
										+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Beliebte Diskussionen' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private Nachrichten' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/album/">Alben</a></li>'
								+ '<li><a href="http://www.gofeminin.de/mon-espace/">Mein Profil</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/users/modification.asp">Meine Angaben bearbeiten</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/mailing/newslet.asp">Newsletter Optionen</a></li>'
								+ '<li><a href="/reloaded/users/logout">Abmelden</a></li>'
								+ '</ul>';
			var dropdown = document.getElementById('dropdown-user');
			if (dropdown) {
				dropdown.innerHTML = dropdownNav;
			} else {
				var h = document.getElementsByTagName('header')[0];
				h.innerHTML = '<nav id="dropdown-user">' + dropdownNav + '</nav>' + h.innerHTML;
			}
		}
	</script>
</div>

								<div id="div-gpt-ad-banner" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '728x90,728x180,770x250,800x250,970x250',
						adset: 'bsl',
						name: 'banner',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-banner',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '300x251,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><div class="af-sitebar"><div id="div-gpt-ad-sky" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '120x600,160x600,200x600,300x600',
						adset: 'bsl',
						name: 'sky',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-sky',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.gofeminin.de">Home</a> / <a href="/mode-beauty-sc14.html">Fashion & Beauty</a> / <a href="/mode-beauty/make-up-ssc15.html">Make-up & Pflege</a><span> / Süße Verpackung &amp; natürliche Inhaltsstoffe: Warum jetzt alle koreanische Kosmetik haben wollen!</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-02-09 10:00:00" />
	
	<div class="af-jumbotron">
    <div class="af-jumbotron-head">
                <h1 itemprop="headline">Süße Verpackung &amp; natürliche Inhaltsstoffe: Warum jetzt alle koreanische Kosmetik haben wollen!</h1>
        <div class="af-jumbotron-sub">
            <p class="af-jumbotron-social-info">
                            </p>
            <p class="af-jumbotron-author-info">
                <img  src="http://imworld.aufeminin.com/manage/redacteur/ga-young-park.jpg"  class="author" alt="Ga-Young Park" height="50" width="50" />                <span>
                    Veröffentlicht von                                                    <a href="http://plus.google.com/104598647972029028930"> Ga-Young Park</a>
                                                    <br />
                                        Heute um 10:00 veröffentlicht                </span>
            </p>
                    </div>
    </div>
    <img  src="http://imworld.aufeminin.com/story/20170207/koreanische-kosmetik-1045091_w1020h450c1cx511cy250.jpg"  itemprop="image" class="af-jumbotron-big-img" layout="responsive" width="1020" height="450" /></div>	
	
	<div id="div-gpt-ad-billboard" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '770x251,800x450',
						
						name: 'billboard',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-billboard',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '300x252,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile2', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile2',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><div id="ad-container-right"  class="story-ad-right"><div id="div-gpt-ad-rectangle" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '300x250,301x600',
						
						name: 'rectangle',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-rectangle',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '300x253,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile3', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile3',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script></div><p id="af-socials-btn-story-top" class="af-social-share top"></p><p class="chapo" itemprop="description">
    Süß sind sie ja, aber was kann die Kosmetik aus Asien tatsächlich?</p>

<div itemprop="articleBody">
    <p class="standard">Spätestens seit der BB-Cream ist eins klar: Die Koreaner sind in Sachen <a class="af_al" href="http://www.gofeminin.de/beauty/pflege-fuer-gesicht-koerper-sr16.html">Kosmetik</a> und Pflege der Maßstab aller Dinge. Asien ist DAS Beauty-Mekka: Man geht kaum 10 Schritte und schon entdeckt man süße Läden mit noch süßeren Kosmetikprodukten. Beauty-Gurus in Deutschland bestellen schon seit Jahren über Amazon & Co. ihre asiatischen Masken, Cremes und Lip Tints, doch auch der deutsche Markt hat nun entdeckt: Von den Asiaten können wir uns noch einiges abschauen.</p><p class="standard">Auf shishicherie.com oder auch miin-cosmetics.com kann man nun koreanische und japanische Kosmetik ganz einfach per Knopfdruck bestellen. Auch auf <a class="af_al" href="http://www.gofeminin.de/pflege-fuer-gesicht-koerper/origins-douglas-n42161.html">douglas</a>.de findet sich hier und da mal eine koreanische Mega-Marke, wie Dr. Jart+. Wir fragen uns aber, ist der Hype gerechtfertigt?</p><div class="leftColumn"></div><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2Fdr-jart-ceramidin-36-99-sp1045111.html&description=Dr.+Jart+%2B+Ceramidin%2C+36%2C99+%E2%82%AC&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170207%2Fdr-jart-ceramidin-36-99-1045111_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/dr-jart-ceramidin-36-99-sp1045111.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20170207/dr-jart-ceramidin-36-99-1045111_w500h500.jpg"  class="af-override-size" alt="Dr. Jart + Ceramidin, 36,99 €" width="500" height="500" />		<span class="af-credits">© Douglas</span>
	</a>
</span></div><div id="adVideoInRead" class="adVideoInRead"></div><h2 class="intertitre">Süße Verpackung, aber mit Inhalt?</h2><div class="leftColumn"><div class="storyNativeAdContainer"><div id="div-gpt-ad-native_teaser_1" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '440x1',
						
						name: 'native_teaser_1',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-native_teaser_1',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '444x1',
						mobile: true,
						name: 'mobile_native_teaser_1', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-mobile_native_teaser_1',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script></div></div><p class="standard">Koreanische Kosmetik ist ein echter Hingucker! Es gibt eine große Auswahl an Beautymarken und die Hersteller wissen: Das Auge kauft mit! Ob rosa Verpackung, zuckersüße Handcreme im Puppenhaus oder Shampoo aus der Mayoflasche - hier weiß man, wie man die weiblichen Kunden gewinnen und überzeugen kann! Doch was verbirgt sich hinter der hübschen Schale?</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:514px;">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2Ftony-moly-haeyo-mayo-hair-nutrition-pack-11-99-sp1045113.html&description=Tony+Moly+Haeyo+Mayo+Hair+Nutrition+Pack%2C+11%2C99+%E2%82%AC&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170207%2Ftony-moly-haeyo-mayo-hair-nutrition-pack-11-99-1045113_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a class="block" href="http://www.gofeminin.de/mode-beauty/tony-moly-haeyo-mayo-hair-nutrition-pack-11-99-sp1045113.html">
		<table style="width:450px; height:600px; cursor:pointer;" class="controls" id="11002_fakeNav">
			<tr>
				<td><div class="controlL"><div>&nbsp;</div></div></td>
				<td><div class="controlR"><div>&nbsp;</div></div></td>
			</tr>
		</table>
	</a>

	<a href="http://www.gofeminin.de/mode-beauty/tony-moly-haeyo-mayo-hair-nutrition-pack-11-99-sp1045113.html" class="displayCopyright" style="text-decoration:none;">
		<img id="11002_img"
			src="http://imworld.aufeminin.com/story/20170207/tony-moly-haeyo-mayo-hair-nutrition-pack-11-99-1045113_w650.jpg"
			alt="Tony Moly Haeyo Mayo Hair Nutrition Pack, 11,99 €"
		 	width="450"
			height="600"
		>
	 	<span class="displayCopyright" style="width:440px;top:575px;">
	 		© miin-cosmetics.com	 	</span>
	</a>
	<table class="thumbs">
	<tr>
	<td class="control" style="visibility:hidden;">
		<div id="11002_leftArrow" class="control2L">&nbsp;</div>
	</td>
	</tr><tr>	<td>
		<div class="thumbContainer" style="height:500px;">
			<table id="11002_tab" height="400">
				<tr>
											<td>
							<a href="http://www.gofeminin.de/mode-beauty/tony-moly-haeyo-mayo-hair-nutrition-pack-11-99-sp1045113.html">
							<img id="11002_thumb0" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170207/tony-moly-haeyo-mayo-hair-nutrition-pack-11-99-1045113_s50cx373cy500.jpg"
									 alt="Tony Moly Haeyo Mayo Hair Nutrition Pack, 11,99 €"
									   class="af-lazyload selected"
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="http://www.gofeminin.de/mode-beauty/etude-house-my-castle-hand-creme-7-45-sp1045116.html">
							<img  class="af-lazyload "id="11002_thumb1" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170207/etude-house-my-castle-hand-creme-7-45-1045116_s50cx220cy301.jpg"
									 alt="Etude House My Castle Hand Creme, 7,45 €"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="http://www.gofeminin.de/mode-beauty/etude-house-fresh-cherry-tint-6-99-sp1045112.html">
							<img  class="af-lazyload "id="11002_thumb2" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170207/etude-house-fresh-cherry-tint-6-99-1045112_s50cx373cy500.jpg"
									 alt="Etude House Fresh Cherry Tint, 6,99 €"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="http://www.gofeminin.de/mode-beauty/tony-moly-mini-green-apple-lip-balm-9-90-sp1045115.html">
							<img  class="af-lazyload "id="11002_thumb3" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170207/tony-moly-mini-green-apple-lip-balm-9-90-1045115_s50cx511cy512.jpg"
									 alt="Tony Moly Mini Green Apple Lip Balm, 9,90 €"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="http://www.gofeminin.de/mode-beauty/tony-moly-magic-food-banana-hand-milk-8-99-sp1045114.html">
							<img  class="af-lazyload "id="11002_thumb4" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170207/tony-moly-magic-food-banana-hand-milk-8-99-1045114_s50cx373cy500.jpg"
									 alt="Tony Moly Magic Food Banana Hand Milk, 8,99 €"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>										</tr>
			</table>
		</div>
	</td>
	</tr><tr>	<td class="control" style="visibility:hidden;">
		<div id="11002_rightArrow" class="control2R" >&nbsp;</div>
	</td>
	</tr></table>

	<div style="clear:both;"></div>
</div>

</div><p class="standard">Tatsächlich setzen koreanische Beautymarken auf natürliche Inhaltsstoffe. Chemische Inhaltsstoffe sind also seltener zu finden. Mit Extrakten aus Wurzeln, Tomaten, Erdbeeren aber auch Schneckenschleim wollen die Produkte unsere Haut zum Strahlen bringen.</p><h2 class="intertitre">Pflege ist das A und O</h2><p class="standard">Spätestens seit der 10-Schritte-Haut-Routine ist bekannt: Die koreanischen Frauen (und auch viele <a class="af_al" href="http://www.gofeminin.de/mein-koerper-sein-koerper/maenner-d4121.html">Männer</a>) nehmen es ganz genau mit der Hautpflege. Denn auch das glamouröseste <a class="af_al" href="http://www.gofeminin.de/beauty/make-up-ssc15.html">Make-up</a> bringt nichts, wenn die Basis nicht stimmt. Also vom Cleanser, über <a class="af_al" href="http://www.gofeminin.de/ratgeber/beauty/f8390-peelings-zum-selbermachen-klaeren-sie-ihre-haut-auf.html">Peeling</a>, Serum und Masken: Hier wird gepflegt und gehegt. Mit einem Reinigungstuch das Make-up abwischen, kommt für die Damen in Korea nicht in Frage. Stattdessen wird mit einem Mizellenwasser das Gesicht sanft gereinigt und zusätzlich noch mit einer leichten Waschemulsion die letzten Reste an <a class="af_al" href="http://www.gofeminin.de/make-up/die-foundation-grundierung-auftragen-leicht-gemacht-s795107.html">Foundation</a> und <a class="af_al" href="http://www.gofeminin.de/make-up/mascara-d11169.html">Mascara</a> abgetragen.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2Fkoreanische-kosmetik-sp1045117.html&description=Koreanische+Kosmetik&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170207%2Fkoreanische-kosmetik-1045117_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/koreanische-kosmetik-sp1045117.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20170207/koreanische-kosmetik-1045117_w500h497.jpg"  class="af-override-size" alt="Koreanische Kosmetik" width="500" height="497" />		<span class="af-credits">© Instagram / ponysmakeup</span>
	</a>
</span></div><p class="standard">Damit die Haut taufrisch ist, setzen die Asiatinnen auf Feuchtigkeit. Ob 10-Schritte-Routine oder auch nur 3-Schritte - die Damen achten extrem darauf, dass der Teint mit genügend Feuchtigkeit versorgt wird. Da wird z.B. bei der BB-Cream auch keine Ausnahme gemacht - möglichst feuchtigkeitsspendend und deckend soll sie sein. <strong>Tipp:</strong> Die Hautpflege sollte immer sanft eingeklopft werden, so kann die Haut die Inhaltsstoffe besser aufnehmen.</p><p class="standard">Jede koreanische Frau, die Wert auf ihre Haut legt, cremt sich mit einem Lichtschutzfaktor ein. Da die herkömmliche Sonnencreme mit Lichtschutzfaktor oft zu schwer ist für die feine Gesichtshaut, entwickeln auch hier die Hersteller softe Texturen.</p><h2 class="intertitre">Selbst ist die Frau</h2><p class="standard">In diesem Land gilt die Devise: Für meine Gesundheit bin ich verantwortlich - auch in puncto Gesundheit des Teints. Gerne nimmt man den Rat von Hautärzten an, aber der eigentliche Profi ist man dann doch selbst. BB-Cream, Serum, Essenz, Tonikum, Cleanser oder Mizellenwasser: Man setzt sich früh mit dem Thema Hautpflege auseinander und daher ist die Frage "Wann welches Produkt benutzt werden muss" ein Klacks für die koreanische Frau.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2Fkoreanische-kosmetik-sp1045118.html&description=Koreanische+Kosmetik&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170207%2Fkoreanische-kosmetik-1045118_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/koreanische-kosmetik-sp1045118.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20170207/koreanische-kosmetik-1045118_w500h623.jpg"  class="af-override-size" alt="Koreanische Kosmetik" width="500" height="623" />		<span class="af-credits">© Instagram / heybiblee</span>
	</a>
</span></div><p class="standard">Doch bei so vielen Produkten stellt sich die Frage: Verstopft es nicht die Poren, wenn man viele Cremes übereinander trägt? Damit die Produkte richtig gut einwirken können, sollte man immer von leichten zu schweren Konsistenzen gehen. Oft haben die Reinigungsprodukte daher auch eine wasserbasierte Konsistenz, während das Serum und die Nachtcreme deutlich ergiebiger sind.</p><p class="standard">Unsere Lieblings-Bloggerinnen haben schon die koreanische Kosmetik für sich entdeckt und sind positiv überzeugt. Viele Produkte sind qualitativ hochwertig und trotzdem nicht überteuert. Wer den neuen Hype ausprobieren möchte, sollte offen für Neues sein und einfach mal ausprobieren. So könnt ihr selber entscheiden, ob die koreanische Kosmetik Top oder Flop ist.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.facebook.com%2FgoFeminin%2F&description=&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170208%2F-1045362_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="https://www.facebook.com/goFeminin/" class=""  target="_blank">
		<img  src="http://imworld.aufeminin.com/story/20170208/-1045362_w650h96.jpg"  class="" alt="" width="650" height="96" />		<span class="af-credits"></span>
	</a>
</span></div></div>
<div class="clear-both"></div>
<p id="af-socials-btn-story-bottom" class="af-social-share bottom"></p></div>


<div class="prevnext-story prevnext-story-storyPrev" id="storyPrev">
		<a href="/make-up/blue-china-tattoo-s2134384.html">
		<div class="content next">
					<div class="arrow">&#9664;</div>
			<div class="texte"><p class="text-next">OMG! Tattoo-Liebe auf den ersten Blick: Wir haben den ultimativen Ink-Trend für euch entdeckt!<p></div>
			<div class="image"><img  src="http://imworld.aufeminin.com/story/20170202/bluechinatattoo-1042872_s96cx511cy250.jpg"  width="96" height="96" /></div>				</div>
	</a>
</div>
<div style="clear:both"></div>
<div id="div-gpt-ad-native_teaser_5" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '440x5',
						
						name: 'native_teaser_5',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-native_teaser_5',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '444x5',
						mobile: true,
						name: 'mobile_native_teaser_5', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-mobile_native_teaser_5',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><div class="seealso-block"><h3 id="see-also-title">Das könnte Dir auch gefallen</h3><div class="see-also">
			<p id="afsa_title">Fashion Diary: Diese Trendteile braucht ihr jetzt im Schrank!</p>
			<div class="main">
				<div id="afsa_container" class="image">
					<i class="icon icon-play-btn"></i><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://ec-video.afcdn.com/video4/20141217/v506433_favoriten-trendteile-kimlianne-video.jpg" alt="Fashion Diary: Diese Trendteile braucht ihr jetzt im Schrank!"></div>
			</div><div id="afsa_VidMenu" class="items"><div class="item"
						data-url="4/20141217/v506433_favoriten-trendteile-kimlianne-video"
						data-w="854"
						data-h="480"
						data-spid="0"
						data-aps="0"
					>
					<p>
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20160413/506433_195226_V96.jpg"
									alt="Fashion Diary: Diese Trendteile braucht ihr jetzt im Schrank!"> 
						<span>Fashion Diary: Diese Trendteile braucht ihr jetzt im Schrank!</span>
					</p>
					<div class="clear-both"></div>
				</div><div class="item"
						data-url="4/20150318/v507997_probleme-die-alle-frauen-kennen"
						data-w="854"
						data-h="480"
						data-spid="0"
						data-aps="0"
					>
					<p>
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20160413/507997_194939_V96.jpg"
									alt="Wetten, ihr auch? Diese 8 Kleider-Probleme kennen echt ALLE Frauen!"> 
						<span>Wetten, ihr auch? Diese 8 Kleider-Probleme kennen echt ALLE Frauen!</span>
					</p>
					<div class="clear-both"></div>
				</div><div class="item"
						data-url="4/20150504/v508802_probleme-mit-frisch-lackierten-fingernaegeln"
						data-w="854"
						data-h="480"
						data-spid="0"
						data-aps="0"
					>
					<p>
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20160413/508802_194921_V96.jpg"
									alt="Achtung, frisch gestrichen! Dieses Problem kennen ALLE Frauen"> 
						<span>Achtung, frisch gestrichen! Dieses Problem kennen ALLE Frauen</span>
					</p>
					<div class="clear-both"></div>
				</div></div></div><div class="new-controls" id="see-also-new"><div class="btn-block left">
						<div class="btn-control"><i class="icon icon-arrow-left"></i></div>
					</div>
					<div class="btn-block right">
						<div class="btn-control"><i class="icon icon-arrow-right"></i></div>
					</div><div class="items"><div class="slide-zone" style="width: 3430px;"><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)"
						href="http://www.gofeminin.de/make-up/silikon-in-kosmetik-d22635.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_22635/acc228x140a303234.jpg" width="162" height="100" alt="" data-j="20---0"><p>Silikon in Kosmetik: Woher kommt sein schlechter Ruf?</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)"
						href="http://www.gofeminin.de/make-up/eklige-inhaltsstoffe-in-kosmetik-d59820.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_59820/acc228x140a452916.jpg" width="162" height="100" alt="" data-j="20---1"><p>7 eklige Inhaltsstoffe, die du NIEMALS in deiner Gesichtscreme vermutet hättest</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)"
						href="http://www.gofeminin.de/make-up/kosmetik-s802584.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_802584/acc228x140a651405.jpg" width="162" height="100" alt="" data-j="20---2"><p>Kosmetik: Alles rund ums Thema Schönheit</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)"
						href="http://www.gofeminin.de/haare/braidchains-jetzt-legen-wir-unsere-haare-an-ketten-s2135312.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2135312/acc228x140a790807.jpg" width="162" height="100" alt="" data-j="20---3"><p>Heavy Metal für unsere Frisur? Diese hübschen Haar-Accessoires wollen jetzt ALLE tragen!</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)"
						href="http://www.gofeminin.de/haare/haare-auf-den-urlaub-vorbereiten-d7040.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_7040/acc228x140a795437.jpg" width="162" height="100" alt="" data-j="20---4"><p>Ferienzeit: Experten-Tipps für schönes Haar im Urlaub</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)"
						href="http://www.gofeminin.de/modetrends/herbst-must-haves-2014-d59017.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_59017/acc228x140a588231.jpg" width="162" height="100" alt="" data-j="20---5"><p>Diese Mode wollen wir jetzt haben! Unsere Must-haves für Herbst 2014</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)"
						href="http://www.gofeminin.de/make-up/beauty-aus-asien-s1882924.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_1882924/acc228x140a909359.jpg" width="162" height="100" alt="" data-j="20---6"><p>Schneckenschleim &amp; Goldmaske: Warum Beautyprodukte aus Asien Trend sind!</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)"
						href="http://www.gofeminin.de/modetrends/winterstiefel-trends-s2042482.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2042482/acc228x140a486248.jpg" width="162" height="100" alt="" data-j="20---7"><p>Winterstiefel-Trends: An diesen 3 Trend-Schuhen kommt ihr jetzt nicht vorbei!</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)"
						href="http://www.gofeminin.de/make-up/sugaring-bikinizone-erfahrung-s2099883.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2099883/acc228x140a819882.jpg" width="162" height="100" alt="" data-j="20---8"><p>"Oh Gott, jetzt sind sie ab!" 17 Gedanken, die ich bei meinem ersten Bikini-Sugaring hatte</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)"
						href="http://www.gofeminin.de/make-up/pickel-d14987.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_14987/acc228x140a602898.jpg" width="162" height="100" alt="" data-j="20---9"><p>Pickel jenseits der Pubertät: Was steckt dahinter, was hilft wirklich?</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)"
						href="http://www.gofeminin.de/modetrends/karl-lagerfeld-kollektion-d29312.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/acc1_29312/acc228x140a304516.jpg" width="162" height="100" alt="" data-j="20---10"><p>KARL für alle! Karl Lagerfelds Günstig-Linie jetzt bei Breuninger</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)"
						href="http://www.gofeminin.de/haare/haarfarben-trends-s1553334.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_1553334/acc228x140a541723.jpg" width="162" height="100" alt="" data-j="20---11"><p>Sneak Peek: Haarfarben-Trends 2017: Das sind die Looks, die jetzt ALLE wollen!</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)"
						href="http://www.gofeminin.de/make-up/silikon-in-kosmetik-s1910250.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_1910250/acc228x140a634259.jpg" width="162" height="100" alt="" data-j="20---12"><p>Silikon in Kosmetik: Ist es wirklich so schlecht wie sein Ruf?</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)"
						href="http://www.gofeminin.de/make-up/no-make-up-warum-stars-auf-make-up-verzichten-s1951678.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_1951678/acc228x140a243054.jpg" width="162" height="100" alt="" data-j="20---13"><p>#noMakeup: Warum diese Stars jetzt auf Make-up verzichten und was wir von ihnen lernen können</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)"
						href="http://www.gofeminin.de/modetrends/spartipps-fur-den-modewinter-2012-2013-s838901.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_838901/acc228x140a698112.jpg" width="162" height="100" alt="" data-j="20---14"><p>Die 5 besten Spartipps für den Modewinter 2012/2013</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)"
						href="http://www.gofeminin.de/make-up/das-prohormon-dhea-s795168.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_795168/acc228x140a24521.jpg" width="162" height="100" alt="" data-j="20---15"><p>Das Prohormon DHEA</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)"
						href="http://www.gofeminin.de/make-up/die-elektrische-epilation-s795153.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_795153/acc228x140a788543.jpg" width="162" height="100" alt="" data-j="20---16"><p>Die elektrische Epilation</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)"
						href="http://www.gofeminin.de/make-up/dm-produkte-die-du-nicht-kennst-s2061531.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2061531/acc228x140a853924.jpg" width="162" height="100" alt="" data-j="20---17"><p>Krass! 5 GENIALE dm-Produkte, die du bisher garantiert übersehen hast</p>
				</a><a class="item"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)"
						href="http://www.gofeminin.de/make-up/orientalische-haarentfernung-mit-der-halawa-methode-s795159.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_795159/acc228x140a179113.jpg" width="162" height="100" alt="" data-j="20---18"><p>Orientalische Haarentfernung mit der Halawa-Methode</p>
				</a><a class="item last"
						onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)"
						href="http://www.gofeminin.de/make-up/hautstraffende-bodylotion-test-s2107242.html"><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/acc9_2107242/acc228x140a296300.jpg" width="162" height="100" alt="" data-j="20---19"><p>Cremt euch straffer! Hautstraffende Bodylotion im Test - welche Creme hält, was sie verspricht?</p>
				</a></div>
			</div>
		</div></div>
<div class="pb-md-width first"><div id="div-gpt-ad-native_teaser_7" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '440x7',
						
						name: 'native_teaser_7',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-native_teaser_7',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '444x7',
						mobile: true,
						name: 'mobile_native_teaser_7', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-mobile_native_teaser_7',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script></div><!-- Blank space hack!
--><div class="pb-md-width second"><div id="div-gpt-ad-native_teaser_6" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '440x6',
						
						name: 'native_teaser_6',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-native_teaser_6',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '444x6',
						mobile: true,
						name: 'mobile_native_teaser_6', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-mobile_native_teaser_6',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script></div>

<h3 class="text-center font-aufem no-margin">Kommentare</h3><div class="af-flex">
	<div id="af-commentsDiv"></div>
			<div class="sas_FormatID_rectangle_2">
			<div class="pub"><div id="div-gpt-ad-rectangle_2" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '301x250',
						
						name: 'rectangle_2',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-rectangle_2',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '300x254,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile4', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile4',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script></div>
		</div>
		</div>
		</div>

		<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '300x257,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile6', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile6',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><div id="div-gpt-ad-out-of-page" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '2x2',
						adset: 'bsl',
						name: 'out-of-page',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-out-of-page',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'fashion_beauty',
						size: '320x480',
						mobile: true,
						name: 'interstitial', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-interstitial',
						targeting: 'r=14r;section=14r;sr=15s;subsection=15s;story=2140589s;rwd=1;ae=0;version=desktop;login=0;france=1;kw=new_ref;kw=new_visit'
					});
				</script>		<div id="footer">
<footer>
	    <div id="top">
        <div class="content-center">
            <div id="social-icons-wrapper">
                <div class="line-1"><div class="separation-social"><div class="social-icon first"><a class="round" href="https://www.facebook.com/goFeminin" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">285k</span><br /><span class="af-smaller">Likes</span></p></div><div class="social-icon"><a class="round" href="https://twitter.com/gofeminin_de" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">4.2k</span><br /><span class="af-smaller">Abonnenten </span></p></div></div><!-- end separation-social --><div class="separation-social"><div class="social-icon"><a class="round" href="https://plus.google.com/+gofeminin/posts" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">19k</span><br /><span class="af-smaller">Abonnenten </span></p></div><div class="social-icon"><a class="round" href="http://de.pinterest.com/gofeminin/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">166k</span><br /><span class="af-smaller">Abonnenten </span></p></div><div class="social-icon"><a class="round" href="https://www.instagram.com/gofeminin_de" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">21k</span><br /><span class="af-smaller">Abonnenten </span></p></div></div><!-- end separation-social --></div>                                <div id="newsletterContainer">
                	<p id="text-full-line">Infos und jede Menge Schnäppchen!</p>
	                <form action="/world/communaute/users/newsletter_inscription.asp" method="post" onsubmit="return af_newsletterSubmit();" id="newsletterForm">
	                    <p id="action">
	                        <input type="hidden" name="NLID" id="newsletterID" value="2" />
	                        <input type="text" name="email" id="newsletterEmail" value="" placeholder="E-Mail Adresse eintragen und Newsletter abonnieren " />
	                        <input type="submit" name="sub" value="Ok" />
	                    </p>
	                </form>
                </div>
                            </div>
        </div>
    </div>
        <div id="bottom">
        <div id="sectionsAndSeo"><ul id="sections"><li><a href="/world/edito/index/l__14-s15-d-1.html">Make-up & Pflege</a></li><li><span>Letzter Beitrag</span><ul><li><a href="http://www.gofeminin.de/make-up/koreanische-kosmetik-s2140589.html" title="">Warum jetzt alle koreanische Kosmetik haben wollen</a></li><li><a href="http://www.gofeminin.de/make-up/blue-china-tattoo-s2134384.html" title="">OMG! Tattoo-Liebe auf den ersten Blick: #bluechinatattoo</a></li><li><a href="http://www.gofeminin.de/make-up/sprode-lippen-s1570395.html" title="">Tschüss, spröde Lippen! 5 ultimative Tipps für einen tollen Kussmund</a></li></ul></li><li><span>Meist geteilt</span><ul><li><a href="http://www.gofeminin.de/make-up/bodylove-von-silvana-denker-s1657464.html" title="">#Bodylove: Wir sehen nicht alle gleich aus - und das ist gut so!</a></li><li><a href="http://www.gofeminin.de/make-up/bubble-nails-s1514622.html" title="">OMG! Sind Bubble-Nails der neue Trend?</a></li><li><a href="http://www.gofeminin.de/make-up/mutige-frauen-mit-mutigen-tattoos-s1376316.html" title="">Tattoos gegen die Brustkrebs-Narben: So mutig zeigen sich diese Frauen</a></li></ul></li><li><span>Top Stories</span><ul><li><a href="/make-up/empfindliche-haut-situationen-s2016286.html">Oh no! 9 Situationen, die alle Frauen mit empfindlicher Haut kennen</a></li><li><a href="/make-up/trockene-haut-s239873.html">Wenn's spannt und schuppt: Das SOS-Programm für trockene Haut</a></li><li><a href="/make-up/welches-tattoo-passt-zu-dir-s1443199.html">Körperschmuck für die Ewigkeit: Welches Tattoo passt wirklich zu dir? Mach den Test!</a></li></ul></li><li><span>Foren</span><ul><li><a href="http://www.gofeminin.de/forum/show1_mode_1/beauty-mode/mode.html" title="">Mode</a></li><li><a href="http://www.gofeminin.de/forum/show1_f149_1/beauty-mode/unterwaesche.html" title="">Unterwäsche - Dessous</a></li><li><a href="http://www.gofeminin.de/forum/show1_f585_1/beauty-mode/tipps-und-tricks-zur-kleiderpflege.html" title="">Tipps und Tricks zur Kleiderpflege</a></li></ul></li><li><span>Diskussion</span><ul class="last"><li><a href="http://forum.gofeminin.de/forum/f584/__f74_f584-suche-gute-schmuckshops.html" title="">Suche gute schmuckshops</a></li><li><a href="http://forum.gofeminin.de/forum/f150/__f1172_f150-online-shops.html" title="">Online Shops</a></li><li><a href="http://forum.gofeminin.de/forum/f149/__f1247_f149-es-wird-wieder-kuhler-wer-tragt-noch-strumpfhosen.html" title="">Es wird wieder kühler - wer trägt noch strumpfhosen?</a></li></ul></li></ul></div><script type="text/javascript">
	var sections = document.getElementById('sections'+'AndSeo');
	sections.style.overflow	="hidden";
</script>

                <p id="final-line" class="text-center">
    Copyright &copy; 1999-2017    <script type="text/javascript">jsdchtml3('-  aº erhth"=fptu¦¦:nretnmheg.nefoimed.nin¦eetnuenr"nemhW¹ü riu rebºsn ¹a¦ - aº=ferhh":pttw¦¦og.wwefinim¦ed.npmissermuth.I¹"lmpmsserºmu- ¹a¦º rh ah"=fepttw¦¦:wwog.nimefni¦ed.tadhcsnetu¹"¦znetaDhcsºztua¦- ¹h aº erh"=fpttww¦¦:.wefogninimed.tun¦uzsgnnidebugnegn¹"¦uztuNgndebsnugnineg¹a¦º- aº ferh "=ptth¦¦:retnuennemhefog.nimd.ni¦erew¦gnubunnuztbsgreisa"ttuN¹sgnuzsabtrei elnOW-eniregnuba¦ºº - ¹ aferhtth"=¦:ptnu¦reheng.nemfonime.ni¹"¦ednUnretnemhea¦º - ¹aºrh ¦"=feocnummtuanoc¦eatc¦tccatno.1t"psaK¹tno¦ºtka¹a')</script></p>                    </div>
</footer>
</div>
		
		<script type="text/javascript" src="http://static.afcdn.com/relde/concat.js?PCM-lZLBbsIwDIafhuOqAoeJww5s07igaRoTh12Qk3htShN3iYvE2y-lgpW0G6pUVXb_L79dO1u0itxk9gL1V_MWjJ6Twj9sz0LxXaM7XoJEkawNWn5HUMfEaHtFtzZZSQLKnSRj6B9dod8zVQ3wRKYiG2yD6hGh9PQb3QTutNX8B7XVCilKY5QhW2vfiW4CgxW1gQw_iQyIEuN8FDxorzRU9NzOLEp7__5YM5P1nTBGitoIYkd2w9Tu9-rDSPzS8GXTYfleksNOuPPsEIxH6_F8c7o1Ds1u3ko4YtfgtLEPB3KvbdYcyZmryXwZkPCI5ARJcMqhR3AyT8LJoBgSuj_26xqrZc89uqqhYRWUXeUoCwV6Y8yDfrJqgxvy4F6HmDVJKJvJhksxzG9q8QqHKB2BnltJZun0Pp2li2k6X_wA"></script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUs: ""},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: ""},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["share-info"] = {
 nbShareTotal: "",
 nbShareLabel: "mal geteilt"
 };var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn", "header", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["header"] = buttons;</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
function af_newsletterSubmit() {
 var af_em=document.getElementById('newsletterEmail').value;

 if (!af_em.match(/^[a-z0-9-_\.]{2,}@([a-z0-9-]{2,}\.)+[a-z]{2,3}$/i)) {
 alert('Bitte gebe eine gültige E-Mail Adresse ein, um den gofeminin Newsletter zu erhalten');
 document.getElementById('newsletterEmail').focus();
 return false;
 } else {
 af_requestGet('/world/communaute/users/newsletter_inscription.asp','ajax=1&EmailActuel=' + af_em + '&NLID='+document.getElementById('newsletterID').value, function(data){
 if (data.error == ''){
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Success',null, true);
 document.getElementById('newsletterContainer').innerHTML = '<p id="text-full-line">'+data.message + '<br/><strong>'+data.messageDesc+'</strong></p>';
 } else {
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Error',null, true);
 }
 }, true);
 return false;
 }
}
</script>
<script type="text/javascript">
 var af_GAVideoTracking = new af_GAVideoTracking();
 af_GAVideoTracking.init();
</script>
<script type="text/javascript">
 var af_comscoreVideoTracking = new af_comscoreVideoTracking();
 af_comscoreVideoTracking.init();
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
 var iam_data = {
 "st": "gofemini", // site/domain
 "cp": "fashion" , // code
 "sv": "in" // Befragungseinladung
 };
 iom.c(iam_data);
 </script>
<script type="text/javascript">
 (function () {
 var noTrackDomain = '.gofeminin.de';
 var r = document.referrer;
 try { r = top.document.referrer; } catch (e) {}
 if (r) {
 r = r.toLowerCase();
 noTrackDomain = noTrackDomain.toLowerCase()
 var pos = r.indexOf(noTrackDomain);
 if (pos == -1 || pos > 20) {
 var url = '/world/communaute/mot' + 'eur/tracking_pix.asp';
 url = url + '?r=' + escape(r) + '&tstamp=' + (Math.random() * 100000000);
 var pix = new Image();
 pix.src = url;
 }
 }
 })();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('gofeminin.de') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
 hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
 })</script>
<script type="text/javascript">
function comments_load() {
 // Load JS
 if (typeof gigya == "undefined") {
 var g = document.createElement("script"); g.type = "text/javascript"; g.async = true;
 g.src = "http://cdn.gigya.com/JS/gigya.js?apiKey=3_JgUvN37S1qcit1vge4GRRPugQfUCesAaGxiK-KHmH1avq7gquumqOJbYFWEzMi6y&lang=de_DE";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(g, s);
 // As soon as JS is loaded, load comments
 comments_display();
 } else {
 comments_display_real('S2140589');
 }
}

function comments_display() {
 setTimeout(function() {
 if (typeof gigya == "undefined") {
 comments_display();
 } else {
 comments_display_real('S2140589');
 }
 }, 200);
}

function comments_display_real(streamID) {
 var _tpl = '<div id="user-comment" class="">';
 _tpl += '';
 _tpl += ' <div id="input-wrapper">';
 _tpl += '';
 _tpl += ' <div class="gig-composebox-editor"></div><div class="gig-composebox-post">OK</div>';
 _tpl += '';
 _tpl += ' </div>';
 _tpl += '</div>';
 var _tplBTN = '<div class="af-see-comments">';
 _tplBTN += '</div>';
 var _nbCommentContent = '<span class="big"></span><br />';
 var params = {
 categoryID: "comment",
 streamID: streamID,
 containerID: "af-commentsDiv",
 version: 2,
 commentsInitNumShow: 1,
 width: "100%",
 
 customLang: {
 overall_rating: "",
 show_more_comments: "Mehr Kommentare anzeigen",
 show_more_reviews: "",
 write_a_comment: "Einen Kommentar schreiben",
 write_a_review: "",
 },
 enabledShareProviders: "facebook,twitter,googleplus",
 templates: {
 commentsPlugin: '<div class="gig-comments-composebox"></div><div class="gig-comments-comments"></div>',
 composebox: _tpl
 },
 onError: function(eventObj){
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 },
 onCommentSubmitted : function(event) {
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 
 
 },
 onLoad : function(evt){
 var _composeBoxParent = document.getElementsByClassName('gig-comments-comments')[0];
 _composeBoxParent.insertAdjacentHTML('afterEnd', _tplBTN);
 }
 };
 gigya.comments.showCommentsUI(params);
}</script>
<script type="text/javascript">af_html_lazyloading_items.push(document.getElementById("af-commentsDiv"));
 af_html_lazyloading_callback.push(comments_load);</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=http://www.gofeminin.de/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "1",
 fbPageURL: "https://www.facebook.com/goFeminin",
 urlFollowUs: "http://www.gofeminin.de/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: "http://www.gofeminin.de/reloaded/followUs/pinterest"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "bottom"};var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-bottom", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=http://www.gofeminin.de/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUs: "http://www.gofeminin.de/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: ""},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "top"};var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-top", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">if (typeof(AufSeeAlsoVideo)!='undefined') {
 var afSeeAlsoVideo = new AufSeeAlsoVideo(); 
 afSeeAlsoVideo.init({
 domain: 'http://www.gofeminin.de',
 url: '/reloaded/embed/video/'
 });
 }</script>
<script type="text/javascript">
 af_ua_trackEvent('SeeAlsoVideo', 'View', 'Front', null, true);
 </script>
<script type="text/javascript">var af_seeAlsoVideoLight = [{
 "url": "4/20141217/v506433_favoriten-trendteile-kimlianne-video"
 ,"w": 854
 ,"h": 480
 ,"t": "Fashion Diary: Diese Trendteile braucht ihr jetzt im Schrank!"
 ,"spid": 0
 ,"videoid" : 506433 
 },{
 "url": "4/20150318/v507997_probleme-die-alle-frauen-kennen"
 ,"w": 854
 ,"h": 480
 ,"t": "Wetten, ihr auch? Diese 8 Kleider-Probleme kennen echt ALLE Frauen!"
 ,"spid": 0
 ,"videoid" : 507997 
 },{
 "url": "4/20150504/v508802_probleme-mit-frisch-lackierten-fingernaegeln"
 ,"w": 854
 ,"h": 480
 ,"t": "Achtung, frisch gestrichen! Dieses Problem kennen ALLE Frauen"
 ,"spid": 0
 ,"videoid" : 508802 
 }]</script>
<script type="text/javascript">af_ua_trackEvent('SeeAlso2', 'StaticView', 'Front', null, true);</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2140589'+'&d=1'+'&r=14'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '119645934724922',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 af_dataLayer[0].pageInfo.ads.siteId = window.sas_siteId ? sas_siteId : 0;
 af_dataLayer[0].pageInfo.ads.pageId = window.sas_pageId ? sas_pageId : 0;
 </script>
<script type="text/javascript">
 PubSub.subscribe('datalayer.ready', function(msg, data) { 
 afLogger.setDataLayer(data.datalayer);

 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }

 PubSub.publish('logger.dispatch');
 });

 af_addEvent(window, 'beforeunload', function() {
 PubSub.publish('logger.dispatch');
 }, false);

 PubSub.subscribe('tracking.call', function(msg, data) {
 PubSub.publish('logger.dispatch');

 if (typeof afLogger.datalayer !== 'undefined') {
 afLogger.datalayer.vuid = af_guid();
 }
 
 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }
 });
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function() {
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
