<!DOCTYPE html><!--[if lt IE 7]>      <html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Genial! 10 Schönheitstipps, die (fast) kostenlos sind!</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Genial! 10 Schönheitstipps, die (fast) nichts kosten, aber viel bringen!" />
<meta property="og:description" content="Psst... wir verraten euch Schönheitstipps für Haut und Haar, die fast kostenlos sind!" />
<meta property="og:image" content="http://imworld.aufeminin.com/story/20161219/10-schonheitstipps-die-garantiert-kostenlos-sind-1022188_w1000.jpg" />
<meta property="og:url" content="http://www.gofeminin.de/make-up/schonheitstipps-kostenlos-s2088529.html" />
<meta property="og:site_name" content="gofeminin" />
<meta property="fb:app_id" content="119645934724922" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Genial! 10 Schönheitstipps, die (fast) nichts kosten, aber viel bringen!" />
<meta property="twitter:description" content="Psst... wir verraten euch Schönheitstipps für Haut und Haar, die fast kostenlos sind!" />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20161219/10-schonheitstipps-die-garantiert-kostenlos-sind-1022188_w1000.jpg" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="gofeminin Buzz" />
<meta property="al:android:url" content="gofemininnews://story?id=2088529" />
<meta property="twitter:app:country" content="DE" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="gofeminin Buzz" />
<meta property="twitter:app:url:googleplay" content="gofemininnews://story?id=2088529" />
<meta name="news_keywords" content="Schönheitstipps kostenlos, Schönheitstipps diy, Schönheitstipps kostenfrei, Schönheitstipps die nichts kostet, schönheitstipps zu hause" />
<meta name="description" content="Psst... wir verraten euch Schönheitstipps für Haut und Haar, die fast kostenlos sind!" />
<meta name="article:published_time" content="2016-12-20T16:00:00+01:00" />
<meta name="article:author" content="Ga-Young Park" />
<script type="text/javascript" src="http://ec-ns.sascdn.com/diff/251/pages/gofeminin.js"></script>
<script type="text/javascript" src="http://static.afcdn.com/relde/concat.js?PCM-bVA9D4IwEP01jBDpYFwcjIbJOLqSKz0qpO2Rfmj497aSEGlYXt69j-FdwZoPWSUK1jgPfugiAeGq0Z2faATZeCuSOlnl6FLMdn9apQezCUPoE_Y35EHuOneSEu3GmgJ3ga9kpybAg4I56y2ehD1REQfVdqQ1mdbTlDJX0hMZNP43l-z8iBveeBH5nYdfCALtSsrlRRU71MeaJWSnLw"></script>
<script type="text/javascript">var backLabel = "Zurück",
 menuLabel = "Menü",
 searchLabel = "Suchen",
 okLabel = "OK",
 homeLabel = "Home",
 isRolloverUserDropDown = 1;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">
 var iOS = /(iPad|iPhone|iPod)/g.test( navigator.userAgent );
 var af_lazyloading_timeout = null;
 var af_lazyloading_dist = iOS ? 1000 : 200;
 var af_html_lazyloading_dist = iOS ? 1200 : 500;
 var af_html_lazyloading_items = new Array();
 var af_html_lazyloading_callback = new Array();
 function af_lazyloading() {
 if (af_lazyloading_timeout === null) {
 af_lazyloading_timeout = setTimeout(af_lazyloading_real, 50);
 }
 }
 function af_lazyloading_real() {
 var ws = af_windowSize();
 var imgs = document.querySelectorAll("img");
 var len = imgs.length;
 var img, dataOrigin, visibility;
 for (var i = 0; i < len; i++) {
 img = imgs[i];
 dataOrigin = img.getAttribute("data-origin");
 // Do not lazy-load hidden images
 display = (img.currentStyle ? img.currentStyle.display : getComputedStyle(img, null).display);
 visibility = (img.currentStyle ? img.currentStyle.visibility : getComputedStyle(img, null).visibility);
 if (dataOrigin 
 && visibility !== "hidden" && display !== "none" 
 && ws.b + af_lazyloading_dist >= af_findPos(img).t) {
 img.setAttribute("data-origin", "");
 af_addEvent(img, "load", (function() {
 this.classList.add("af-lazyloaded");
 setTimeout((function() { this.classList.remove("af-lazyload"); }).bind(this), 500);
 }).bind(img), false);
 img.src = dataOrigin;
 }
 }
 var len = af_html_lazyloading_items.length;
 for (var i = 0; i < len; i++) {
 var item = af_html_lazyloading_items[i];
 var callback = af_html_lazyloading_callback[i];
 if (callback !== null) {
 if (ws.b + af_html_lazyloading_dist >= af_findPos(item).t) {
 if (!item) {
 af_html_lazyloading_items[i] = null;
 af_html_lazyloading_callback[i] = null;
 continue;
 }
 if (item.classList && (item.classList.contains("af-hidden") || item.classList.contains("no-lazyload")))
 continue;
 callback(item);
 af_html_lazyloading_callback[i] = null; 
 }
 } else {
 af_html_lazyloading_items[i] = null; 
 af_html_lazyloading_callback[i] = null; 
 }

 }
 af_lazyloading_timeout = null;
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">var _isMobile = 0;</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 4,
 'platform': 'gofeminin',
 'uaid': 'UA-32618817-1',
 'lang': 'de',
 'geo': af_getGeo(),
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 14,
 'srid': 15,
 'sec': 'Fashion & Beauty / Make-up & Pflege',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'fashion-beauty',
 'subsection': 'make-up-pflege',
 'thematic': '',
 'tag': 'beauty-tipps,make-up-zum-selbermachen',
 'tags': ',SEO:beauty-tipps,SEO:make-up-zum-selbermachen,',
 'category': '',
 'thematic': ''
 ,
 'ads': {
 'headerBidding': {
 'active': 0
 }
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 });
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 afLogger.initLogmatic(LOGMATIC_ANALYTICS_KEY);

 PubSub.subscribe('logger.log', function() {
 afLogger.dispatchAll(afLogger.pageVisitLogName, 'logmatic');
 });
 </script>
<script type="text/javascript">
 var sas_pageId = 67;
 var sas_pageName = 'fashion_beauty';
 var sas_target = 'r=14r;section=14r;sr=15s;subsection=15s;tag=90029t;tag=34350t;story=2088529s;rwd=1;ae=0;version=desktop;login=0;france=1;new_ref;new_visit;';
 var sas_ajax = true;

 // screen width detection
 var winW = window.innerWidth || window.document.documentElement.clientWidth || window.document.body.clientWidth;
 if (window.asmi) {
 // set view-property to m for mobile or d for desktop by width
 asmi.pageSet.view = ((window.screen && screen.availWidth && (screen.availWidth <= 800)) || winW <= 800) ? 'm' : 'd';
 asmi.pageSet.pageName = sas_pageName;
 }
 // automatically hide ad if empty call
 sas_loadHandler = function(f) {
 if (!f.hasAd) {
 var wrapper = document.getElementById('sas_' + f.id + '_wrapper');
 if (!wrapper) wrapper = document.getElementById('sas_' + f.id);
 if (wrapper) {
 wrapper.style.display = 'none';
 // also hide the top element wrapper for old pages
 var found = false;
 while (wrapper && !found) {
 wrapper = wrapper.parentNode;
 if (wrapper && wrapper.className && wrapper.className.indexOf('sas_FormatID') >= 0) {
 found = true;
 }
 }
 if (found) wrapper.style.display = 'none';
 }
 }
 };
 </script><link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww251.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.gofeminin.de/make-up/schonheitstipps-kostenlos-s2088529.html.amp" rel="amphtml" />
<link href="http://www.gofeminin.de/make-up/schonheitstipps-kostenlos-s2088529.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/gofemininnews/story?id=2088529" rel="alternate" />
<link href="http://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/de/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://imworld.aufeminin.com/story/20161219/10-schonheitstipps-die-garantiert-kostenlos-sind-1022188_w1000.jpg" rel="image_src" />
<link href="https://script.ioam.de" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.gofeminin.de" rel="dns-prefetch" />
<link href="http://album.gofeminin.de" rel="dns-prefetch" />
<link href="http://forum.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de" rel="dns-prefetch" />
<link href="http://static.afcdn.com" rel="dns-prefetch" />
<link href="http://imworld.aufeminin.com" rel="dns-prefetch" />
<link href="http://static.afcdn.com/relde/concat.css?PCM-hZDBTsMwEES_qAnNAXHhAL2WCqmoBy6Vk2yDwfZE3nWl_D1OUwJxAlw8O57nXWu3qkOQ_BSMaVVDY5FxxXx_IFfD57qCBVzO0hnK-uA5Ii9dS_EKvhvO4ckGtoUjJzkTKcP40l_ig64JE5OCopqt5lFnffrZGzhJTQpqGz_9ClhVGpq6xZ47JfpMD_XUzdDHIALHY5EC78GWEA-3v6xqalM4LtpG5bFIgRMg5K-ShqUnVVc-TvhRDlCrvOi44vzYB9o1x9aj8cSzCW8xjxMGWRk0WPGHdv9jfxLL4T6UO3WemGXwSWn3TV7dBc2Km_XtuujP4u4T" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-de">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relde/Front/Component/header/header-ie.css?v=201612201628" />
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.css?v=201612201628" />
<script src="http://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.js?v=201612201628"></script>
<script src="http://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201612201628"></script>
<![endif]-->
<!--[if IE 9]>
<script src="http://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201612201628"></script>
<![endif]-->
<div id="header">
	<header class="header-domuser-de sub-level header-level1-mode">
		<form id="header-search-form" action="/world/communaute/search/search.asp" method="GET"></form>
		<div id="head-lock"></div>
		<div id="first-child">
			<div id="top-header">
								<div id="hamburger" class="out">
					<a href="#" id="hamburger-menu"><i class="icon icon-burger-menu"></i>
					<span id="head-buzz"></span></a>
				</div>
				<p id="logo" class="text-center">
					<!-- <i class="icon icon-logo-af"></i> -->
											<a href="/" class="image"><img id="auf-logo" src="http://static.afcdn.com/relde/Front/Component/header/assets/logo.png" alt="">
															<br />
								<span class="categ">
									<span class="line"></span>
									<span class="text-container">Fashion & Beauty</span>
								</span>
													</a>
										<a id="logo-bck" class="logo-bck" href="/"></a>
				</p>
				<p id="af-socials-btn" class="af-social-share "></p>				<div id="top-right">
					<div id="header-search">
						<a href="#" id="search-open-buton" class="open-buton">
							<i class="icon icon-search"></i>
						</a>
					</div><!--
					White space hack !!
				--><div class="separator"></div><!--
					White space hack !!
				--><div id="avatar">
					<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.n#¦gol		"ni						=dingis"i-c "n=ssalfa"ntb-p kni iº¹"lc=ssaci"ci nonocol-¦º¹"k	¹i						psºnA¹naemnedls¦ºº¹napa¦¹')</script>					</div>
				</div>
			</div>
		</div>
	</header>
	<div id="nav-wrapper">
		 <script> var navSectionSelected = true;</script>
<nav id="head-nav">
	<div class="search">
		<form id="main-nav-search" action="/world/communaute/search/search.asp" method="GET"></form>
	</div>
	<ul id="main-menu">
		<li class="icon-item"><a href="http://www.gofeminin.de/"><i class="icon icon-home"></i></a></li><li id="navSection24" class="item item-section"><a data-sid="24" href="http://www.gofeminin.de/buzz-sc24.html" class="sub" >Buzz</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nzuben¦zswts-s-sracs.021mthS¹ "lat& sretnE atremnitna¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.ub¦eeb¦zzeili-tb-mtencss-z41th.9"lmleB¹ eii tbteN m¦ºz¦º¹aillº¹ aº¹ilc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.zzub¦b¦-zzuoedivss-351ch.lmtiV¹ "ed¦ºsoº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.now¦elre¦d¦otidni¦xed__l-d-42.1lmthlA¹ " elmehTnea¦ºil¦º¹º¹¹lu¦luºsalc =sbus"meti-a-s¹"cclºº¹ierh a=ftth"¦:p.www¦ogimefd.ninb¦eeiletbmi-zten-d¦stuelhci-dna-mohcssuzkcnat2s-d90230mth.2"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y216100201-¦8221w_0502c08hgpj.1a ""=tl¹"ueDlhcstnami dcS zkcohsudnatreD :oP e tsni reilreBen nirrps thcinula sa nel su redeSeleº¹a¦ºl¦lº¹iº¹ierh a=ftth"w¦¦:p.wwefogimninb¦ed.letbeimi-zten-a¦-etl-uarfitstlhes-woh-ieb-ehtarinas-gart2s9090th.55"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=:ptt¦¦wmi.dlrouaimefnin¦moc.ts¦yro1610202201-¦32562021w_8h.1c0gpjtla ""=iS¹"läh eu tid m enaHrhi dreerF dnuna ni- cod ein hnameb demtkrsaw ,i iH metnnurgr dcsegtheih¦º!¦º¹aillº¹ aº¹irh"=fetthw¦¦:pwwfog.inimed.neb¦eiltben-mi-teiw¦zf-es-tsenilk-dredieorgnesss-902.6421th "lmcno=kcila"au_fcart_vEk(tneM\'uneA\' ,\'cchcorlCe,\'kcin ,llu¹")0 miºrs g=cth"¦¦:pttscitafa.c.ndcmorow¦hs¦dl.mi"figd atagiro-nith"=:ptwmi¦¦roa.dlimefuninmoc.s¦rot102¦y16¦02201-07232w_h021.1c08gpjla "=t¹""muraWd enielK redierg eßöthcinü s rebedeniugiF  rssuatgaid - seiB e redlnised d rweBº!siea¦l¦º¹º¹iº¹lu¦d¦º¹vic vidsalc"=sil-kcepleh"rd¦º¹¹vinapsºº¹aps¦¹n')</script></li><li id="navSection14" class="item selectedItem item-section"><a data-sid="14" href="http://www.gofeminin.de/mode-beauty-sc14.html" class="sub" >Fashion & Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ndomeb-eua¦yttedomer-sdncssmth.1"loM¹ ertedsdn¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niom¦ededaeb-l¦ytuuxuss-s1c000mth.2"luL¹ suxº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedom¦eb-eduas¦ytlytt-gnipis-sp001cs.10lmth "tS¹gnilyT-sppia¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.om-edtuaeb¦yuaeb-ytoedivs-21csmth.1 "ldiV¹oe¦ºsl¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.nm¦edb-edouaeh¦ytaa-er81cssh."lmtH¹  eraa &sirFºneru¹a¦il¦ºº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nim¦eb-edoae¦ytu-ekam-pu1css.5mthM¹ "lkapu-e & gelfPºeº¹a¦º¹il¦¹ilc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefogimninw¦ed.roe¦dltiddni¦oxe__l¦-d-41h.1"lmt¹ llAehT eema¦ºn¦º¹¦º¹illuluº¹salc "=s-bustismetsil-¹"¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦uaeb.ytmefognid.nirof¦e¦mu"lla¹ aeBF-yturo¦ºmuº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthf¦¦:psanoihefog.nimd.ni¦erofla¦mu"laF¹ ihs & norTsdneuroF-¦ºm¦º¹ail¦º¹uº¹lu lsalc"=si-buseta-smº¹"cc¹ilh aºer"=f:ptth¦¦.wwwfoginime.nm¦edu-ekas¦pnohcehstisppitk-etsooln02s-s88.925"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦9121601¦hcs-noiehpitstspeid-ag-itnarreok-tlnets-sodnis1-220w_8812108h0.1c "gpjla""=tineG¹!la 01 cSnöhstiehit,sppid af( etsin ) sthcsok,neta rebleiv b gnir!neº¹a¦ºl¦lº¹i aº¹ierhh"=ftt¦:p.www¦ogimefninm¦ed.kapu-enert¦s-dteehm-ksa02s-e08.293mthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦¦:patsa.citcfc.ndow¦modlrihs¦.mfigtad "-agiro=niptth"¦:wmi¦.dlrofuanimenioc.ots¦myr102¦2161-¦31109639021w_08hj.1cgpa """=tlT¹dneralaS :mrehM-te!eksaaW hi s rebüeid rn  eueaeBW-ytunuwred effasiw nesümtssº¹a¦ºl¦lº¹iº¹ierh a=ftth"w¦¦:p.wwefogimninh¦ed.aaa¦er-fuhclew-esirf-neruets-nehamenn02s-r38.774mthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦¦:patsa.citcfc.ndow¦modlrihs¦.mfigtad "-agiro=niptth"¦:wmi¦.dlrofuanimenioc.ots¦myr102¦216ua¦41-fclewrf-ehusi-nertsehenam-nen01-r2021w_0902c08hgpj.1a ""=tl¹"coL ,nekuDo ttredodnu enuA :lew fehcirF usnerhets negie tne hciläMrenn¹a¦º?l¦º¦º¹ilu¦º¹º¹vididlc vssailc"=kcleh-¹"repd¦ºº¹vips¹naaps¦º¹n')</script></li><li id="navSection3" class="item item-section"><a data-sid="3" href="http://www.gofeminin.de/liebe-sc3.html" class="sub" >Liebe & Psychologie</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.neill¦ebei-eboedivs-21csh.6 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nl¦edbeimak¦esaartu1css-000th.4lm¹ "samaKtu¦ºarº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦ebel¦enediecstfahss-0001c.5lmthuL¹ " tseL &disnetfahc¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.niil¦¦ebeilebe1css-00h.80lmteB¹ "iznuhe¹a¦ºgl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nl¦eddiehcsnefaev¦tteuhrgnumos-82.02"lmth¹ hreVutüa¦ºgnº¹¹il¦º¹ilºc assal"=busmeti-l-"knirh h"=fett¦¦:pg.wwwefoinim.n¦edebeilp¦hcysetos-stscs.431"lmthP¹ hcys-oseTa¦ºstº¹¹il¦ilºc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefog.im.ninil¦edebeiem¦-nbelss-ne1c7000th.¹ "lmeML niºnebe¹a¦il¦ºº¹lu¦ luº¹lc=ssaus"eti-bsmsil-lº¹"tº¹ilc asa"=si-busetil-m"knferh "=ptthww¦¦:g.wmefoni.niow¦edlrde¦dotiedni¦¦x3__l.1-d-mth¹ "llA elemehTºnº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:pizeb¦he.gnumefoginied.nf¦urolla¦m "eiL¹ ebzeB &eignuhuroF-¦ºm¦º¹aillº¹ aº¹ilc=ssaus"eti-b-mknilerh ""=fptth¦:sp¦lohcygog.eiefoninimd.of¦ea¦mur"llsP¹ cyloh-eigooFºmur¹a¦¹il¦º¦ºº¹lulc lussaus"=-betica-sm"cilº¹aº¹ferh "=ptthww¦¦:g.wmefoni.niem¦ednibel-¦ne-tsetawuf-snie-ryt-um-ptt-retsrawd-1s-u373h.771mto "lcilcn"=ku_fa_aartevEkctneM\'(\'uncA\' ,rcehcokcilC ,\'llun ,")0gmiº¹s "=crtths¦¦:pat.citndcfaoc.ow¦mlrs¦dg.mihfiad "-atigiro=ntth"i¦¦:powm.dlruamef.niniocts¦myro5102¦50-¦5023756w_1h02108.1c "gpjla""=teT¹H :tslepociM-retamaedo  rtoter laal:dexeW rehclT M pyrettuäw  tsrud¦º?l¦º¹a¹i¹ilº aº=ferhh":pttwww¦¦og.imefind.niem¦e-nebels¦niem-otstsred-ud--eitsre-ecowmi-ehn-neueoj-91s-b29.168"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦729069-¦2387_321wc08h0.1"gpjla ¹""=teK enikinaPS !em Osiretud tsd e eitsrcoW eeh mi neuenoJ rp bfosselenoiºlº¹a¦il¦¹ilº¹aºerh th"=f:ptww¦¦.wfoginime.nl¦eddiehcsnefats¦tnulle6-g1s-958754mth.6"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y506103219-¦99321w_5h01c08"gpj.la ""=tS¹let gnul96iD :esemmuN reets d tllniexeS elneb fua edoK n!fpº¹a¦ºl¦¦º¹i¦º¹luvididº¹ valcc"=ssilh-kcpleº¹"red¦º¹vi¹napss¦º¹nap')</script></li><li id="navSection6" class="item item-section"><a data-sid="6" href="http://www.gofeminin.de/wellness-sc6.html" class="sub" >Fit & Gesund</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nlewsenl¦ssegehdnuticss-641lmth. "seG¹ehdnuºtiº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.nlew¦enl¦ssehenbanemcss-48th.¹ "lmiD& tärE urhängn¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.newenll¦sstropss-78cslmth.¹ "ropS tW &enlless¹a¦ºl¦ºilº¹iº¹lc a"=ssabuseti--mnilrh "kfeth"=:ptwww¦¦g.mefo.nini¦edllewen¦ssentifssdiv--oe21css.9lmthiV¹ "oeda¦ºsº¹il¦¹ilº¹aºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninw¦ed.roe¦dl¦otiddnil¦xe__d-6th.1-lmA¹ "ellmehT ne¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptseghdnuieg.timefoined.nof¦a¦murllF¹ " & tiseG-dnuoFmurº¹a¦ºl¦¦º¹i¹luc luºal"=ssi-busmetca-s"clº¹ aº¹irh"=fetthw¦¦:pwwfog.inimed.neg¦eushdni¦tiegn-rewohs2s-st800013lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmirowua.dlefinimc.nts¦moro02¦y12161i¦4ewgn-rohsis-stdnred-ob-retsof--srunummisys-met013021w_6002c08hj.1a "gptl¹""=T YIDnertegdär knnegegG ppir :eewgnI-rtohSnis sD dB REooetsrüf r summIysn!mets¦º¦º¹alº¹ilº¹irh afeh"=¦:pttw¦g.wwefoninimd.ba¦eemhenp¦nztalhc-nenesseo--enhuer61s-e56.250"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦102158-¦0112_421wc08h0.1"gpjla ¹""=tiB etterguzefiM :ntiid  nese 5cirT sktnnöki P rhcztälnehsse ne -  enhouzenuzemha¦º!nº¹¹il¦º¹ilºh a=ferh"pttww¦¦:.wefognimed.nig¦nusetiehdcs¦lewhulegndnu-nr-uteoegn02s-n51.996"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦81016ua¦hcsts-nhc-elleosih-sefl-ieb-algitscs-neewhnullegr-ngnutone099-903021w_8h.1c0 "gpjtla¹""=uAcstcS !hnhelleOS liH-Sefieb tsäl egicS nwhllenegnu& ;pmaöR egnutºnº¹a¦º¹il¦lu¦d¦º¹vidº¹lc visac"=scilleh-kepº¹"r¹vid¦psºº¹nas¦nap¹')</script></li><li id="navSection7" class="item always-visible item-section"><a data-sid="7" href="http://www.gofeminin.de/mama-sc7.html" class="sub" >Mama</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nmamik¦adnwrehcsnus-31csh.8 "lmtK¹ednisnuwrºhcº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.nmam¦e¦awhcsregnahcs-tfass31cmth.9"lcS¹ awhsregnhc tfabeG &tru¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.nics¦edwhegnaahcsrstfelakdn¦reawhcsgncsrefahlakstne.red"lmthS¹ awhcgnsretfahcksnelaredº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedam¦ab¦amybcss-041lmth. "baB¹K & yielniknºd¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedmam¦maf¦ailiss-e1c.14"lmth¹ dniK & limaFei¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nams¦amwhcregnacstfahediv-s-o21cs.5mthV¹ "ldiºsoe¹a¦¹il¦ºlºaº¹isalc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.niw¦edro¦dlotidei¦xedn_l¦-d-7_.1lmthlA¹ " elmehTnea¦ºil¦º¹º¹¹lu¦luºsalc =sbus"meti-l-s"tsiº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:pts¦whcregnacstfahog.nimefni¦ed.murofla¦¹ "lcSawhsregnhc tfaK &redniuwhcsnuroF-¦ºm¦º¹aillº¹ aº¹ilc=ssaus"eti-b-mknilerh ""=fptth¦:ab¦og.ybefinimd.nrof¦emulla¦eM¹ " niybaBF-uro¹a¦ºm¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smccº¹"aº¹ilh =ferth"¦¦:ptwwog.wnimef.nif¦edmailifie¦erehcusg-twhcsesi-ret9802s555mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=¦:pats¦ita.c.ndcfocow¦mdlrmihs¦g. "fi-atadiro=nigh"pttmi¦¦:ow.dlrfuainime.n¦mocyrots02¦216191ie¦usrefhcnu-tretcseg-whetsied-nrk-rfpmau-d-mle-eietilnrebe2201-861w_708h02.1c"gpja =tliE¹""efcusr thretnuG hcseetsiw:nreiW i  rhd timmemaK  fpid mu eetlEeilnr ebb masenetegmu th¹a¦ºl¦ºilº¹iº¹rh ah"=fepttw¦¦:wwog.nimefni¦ed.babniw¦yedrotlna-etielgnuts-802.7505th "lmcno=kcila"au_fcart_vEk(tneM\'uneA\' ,\'cchcorlCe,\'kcin ,llu¹")0 miºrs g=cth"¦¦:pttscitafa.c.ndcmorow¦hs¦dl.mi"figd atagiro-nith"=:ptwmi¦¦roa.dlimefuninmoc.s¦rot102¦y16¦512niwotledtrna-eutiel-gne-osnicafleg-hnid-tg-salaedi-esarp1-tne120_9321wh02.1c08pja "g=tliW¹""dnotleA etrelnnuti:goS fnie caab hetshi tl r sadelloteG ehcsknuz beG rru¦º!tº¹aº¹il¦il aº¹=ferhth"¦:ptw¦.wwmefognid.nif¦eilima¦ehiewthcan-netsablem-nik-tidn-nre02s57208h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦lrow.dfuainime.n¦mocots02¦yr612121s-os¦ohces-nblgtshcame-tw-nahiethcannesab--nlettimnik-ed-nr981015821w_8h0j.1c0gpla "¹""=t oSöhcs nlesegtsbam:thcnA hieW anethcsab nletim n tniKºnreda¦l¦º¹º¹iº¹lu¦d¦º¹vic vidsalc"=sil-kcepleh"rd¦º¹¹vinapsºº¹aps¦¹n')</script></li><li id="navSection9" class="item item-section"><a data-sid="9" href="http://www.gofeminin.de/hochzeit-sc9.html" class="sub" >Hochzeit</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ncohiezh¦tcohtiezhksdielgnu1css-53mth.K¹ "lielgnud& cA ossecri¦ºseº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.noh¦ehciezcoh¦tzhstieirfneruss-31csmth.6 "lkaM¹-e puirF &usºner¹a¦¹il¦ºlºaº¹isalc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nih¦edcoezhoh¦tihctiezlpsgnunas-31csmth.7 "lcoH¹zhtienalpsnua¦ºg¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.row¦dlde¦i¦otidnl¦xe9__.1-d-th "lmellA¹hT neme¦ºº¹aº¹il¦il aº¹alcs"=ssbueti-nil-m "kferh"=tthh¦¦:pcoiezhg.timefoined.nurof¦a¦m "llH¹hco-tiezoFºmur¹a¦¹il¦º¦ºº¹lulc lussaus"=-betica-sm"cilº¹aº¹ferh "=ptthww¦¦:g.wmefoni.nioh¦edhctiezlpsgnunab¦tuaruarts-sstniwre2s-01870.1lmtho "cilcn=k_fa"rt_aukcanevE(teM\' ,\'unA\'orccehckcilC,\'lun )0 ,lº¹" gmirs"=c:ptth¦¦tats.cindcfac.w¦mo¦dlroihsig.m"fad ro-atgi"=nitthi¦¦:pwmdlroefua.nimc.nimots¦2¦yro101216w¦5rednucs-nohariehneteid-s-ohcnetsni-needuf-rue-rnearb-rtstusua01-s02267021w_8h.1c0gpjtla ""=äM¹"nehcrfaheh trietaiD :n eöhcstsndI neeeüf nrue r neuarBstartmi ßuW etni¦ºrl¦º¹a¹i¹ilºrh aº=fetth":pw¦¦og.wwefinimd.ncoh¦ezhstieunalp¦gnr-osiueind-tsr-unies-neartna-g702s.9038mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦lrowm.defuanimoc.ni¦mrots102¦y216-¦90012811w_6102c08hj.1a "gptl¹""=uthcA!gn oS urini tsreudies nenrieH tatnas ,garnhose ez m unekre¦º¦º¹a¹ilº¹ilº aferhtth"=¦:pwww¦g.efoninimd.oh¦ezhcpstiealgnuntniw¦hrezhcoies-t0370283mth. "lilcnokcfa"=t_au_carevEktnM\'(,\'une\' rccAhcocilCe\'kun ,0 ,ll¹")gmiºs =crptth"¦:ats¦citdcfa..n¦mocdlrowhs¦g.mifid "o-atair=nigth"¦¦:ptmilrowfua.dime.ninocs¦m¦yrot022161¦60muartahh-tftarie-neam-5crnehetfahl-taconoiruf-se--eruetniwohrezhcti01-45061w_h021c08gpj.1 "=tlarT¹""muatfahh rie:neta5 coL itaf snorünie räm eehcfahnetiW hretncoiezh¦ºtl¦º¹a¹ilu¦ºid¦º¹º¹v vidlcssailc"=kcleh-repd¦º¹"vipsº¹¦º¹naaps¹n')</script></li><li id="navSection12" class="item always-visible item-section"><a data-sid="12" href="http://www.gofeminin.de/horoskop-sc12.html" class="sub" >Horoskop</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ntsah¦orroksoss-po7cth.8"lmroH¹ soepoktS & nreciezeh¦ºnl¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.na¦ed¦ortsmunlorego-ei97cssh."lmtN¹ oremuolºeig¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedtsa¦¦ortoratk-etraegelns-n08csh.lmtaT¹ "or & traKelneteg¦º nl¦º¹aº¹iº¹il aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦g.wwfoimed.nin¦ertsao¦olekars-18cslmth.¹ "karOlea¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.oh¦eoksorh¦psorookv-p-oediss821cth.¹ "lmiVsoedº¹a¦ºil¦ilº¹º¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.ow¦edlrtide¦¦oedni__l¦x-21.1-dth"lmllA¹  emehTºne¦º¹a¦ililº¹c aº¹sals"=sbuti-il-meknrh "=feptth"¦:tsa¦golor.eiefogimninf¦ed.roa¦mu"lltsA¹ origolE & etoskireF-uro¹a¦ºm¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smccº¹"aº¹ilh =ferth"¦¦:ptwwog.wnimef.nih¦edroksoow¦pohcohnesord-pok92.968"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.sod¦mis¦sre_1cca892a¦96ccToN6etxe68004x03a_63781w8h02j.1c0"gptla "=W¹"nehcoohksor:po eiD tSenre mov .91sib 2  .5mezeDeba¦ºr¦º¹lº¹il¹ih aº"=fertth¦¦:pwwg.wimefoined.noh¦oksor¦poroh-pokszedebme-rmos.1472th "lmcno=kcila"au_fcart_vEk(tneM\'uneA\' ,\'cchcorlCe,\'kcin ,llu¹")0 miºrs g=cth"¦¦:pttscitafa.c.ndcmorow¦hs¦dl.mi"figd atagiro-nith"=:ptwmi¦¦roa.dlimefuninmoc.s¦mmoseriaa¦_4cc472cca¦1oNtxeTx686e004708a20w_78h021c0pj.1 "g"=tla¹"oroH pokszeDebme r102oS :6s ehete nS eruetºenr¦º¹a¦¹il¹ilºaºrh h"=fett¦¦:pwwwefog.im.ninoh¦edsor¦pokilebeorohsksd-poeze-rebm1d3707lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmirowua.dlefinimc.nod¦mosssrei1cca¦71_¦370caoNcetxeT8604x66a088824w_h021.1c08gpjla "=t¹""ebeiLhssoropokezeD bm2 re :610 oSöhcs nriweid dW nhiehcaiezst t¹a¦º¹il¦ºu¦º¦º¹lidº¹vc vidal"=ssilceh-kcpl¹"revid¦ºsº¹¹nap¦ºaps¹n')</script></li><li id="navSection10" class="item item-section"><a data-sid="10" href="http://www.gofeminin.de/living-sc10.html" class="sub" >Living</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nvil¦gniokehccab-nekss-n51cmth.0"loK¹  nehcB &ekcaºn¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedvil¦w¦gninhos-necs151lmth. "hoW¹neniL & eflyts¹a¦ºel¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nl¦edivier¦gnsiss-e.251cmth¹ "leResiº¹a¦ºl¦lº¹iº¹ialc assus"=eti-bl-m"knih fertth"=:pww¦¦g.wimefoined.nivil¦¦gnivilgniv-s-oedcs0001h.0 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nw¦edlroide¦dotdni¦_l¦xe01_1-d-h.lmtlA¹ "elehT nemº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pok¦¦.nehcfognimenied.urof¦¦m"llaK¹ nehco& caB F-nekuroa¦ºmº¹il¦¹ilº¹aºalc =ss-bus"til-me "knierhh"=ftt¦:psuah¦g-etrag.nimefoined.nurof¦a¦m "llH¹suaraG ,et & nkeDroF-omu¹a¦º¹il¦ºu¦ºuº¹l lalcs"=ssbueti--sm"tsilº¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttr¦esiefog.nime.ninedof¦a¦murllR¹ "sieoF-neura¦ºmil¦º¹¦º¹º¹lululc "=ssausti-bsme"cca-º¹º¹ilerh a"=fptth¦:ww¦fog.wmeninied.nhow¦neyid¦cseg-nehedikne1s-25656.4lmtho "cilcn=k_fa"rt_aukcanevE(teM\' ,\'unA\'orccehckcilC,\'lun )0 ,lº¹" gmirs"=c:ptth¦¦tats.cindcfac.w¦mo¦dlroihsig.m"fad ro-atgi"=nitthi¦¦:pwmdlroefua.nimc.nimots¦2¦yro102115d¦4eg-yicsknehneedi18-1927w_0211c08hj. "gptlaE¹""=niagiz gitrma&s ;ppu reafniehciD :s esnöhcetID nseG Yehcdikneez nieW unhthcaºne¦º¹a¦ililº¹h aº¹ferth"=pt¦¦:g.wwwfonime.niow¦ednhp¦nebotohtoo2s-h50079mth.6"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y1161032ohp¦bot-htooesreblhcam--ne900103w_78h021c0pj.1 "g"=tla¹"epuSooc ru ls dnpu reafniehcoS :ab d tsu u rid enienegelaiP tohtoobo h rüfiedaP entr¦º!yl¦º¹aº¹iº¹il aerhth"=fptw¦¦:.wwmefognid.nihow¦enensal¦-tnimg-etusenehc-ek8702s37th.2o "lmlcn=kcia"u_fart_akcnevE\'(t\'uneM ,ccA\'ehcorilC,\'kcn llu")0 ,º¹ gmicrstth"=:pts¦¦.citacfac.ndmoow¦s¦dlrihig.m "f-atadronigitth"=¦:pwmi¦ro.dlmefuanic.ni¦moyrots2¦1610l¦612tsanim-tug-eehcseknej-etzthcon-s-enhcuz-llergnefi1-120w_0052108h0.1c "gpjla""=ttsaL¹iM-etunG-cseekneh :zteJn ts hcohcllen ieb eid nesdIneerguz ie!nefa¦ºil¦º¹º¹¹lu¦vid¦ºdº¹c vial=sscilc"-kpleh"reid¦º¹¹vapsºs¦º¹nnap¹')</script></li><li  class="item"><a  href="http://www.gofeminin.de/produkttest/home.html" class="sub" >Produkttests</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.norptkudet¦ts-amam1ch.80lmtaM¹ "am¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nrpkudoettil¦tseflyts01c-eh.4"lmt¹ fiLlytseºeº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninp¦eudortksetuah¦ths-tla59clmth. "uaH¹tlahsa¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edudorptktsetdoof¦rd-sknic-.99"lmth¹ dooFa¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.rpudosettk¦tuaeb-ytth.8clmB¹ "ytuaea¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edudorptktsetemoh¦th. "lmJ¹zteset teta¦ºn¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.eve¦tnlb¦reggolc"¦buB¹ eggol rbulCº¹a¦ºil¦u¦º¹¹ld¦ºdº¹vivialc =sscilc"-kplehº¹"reid¦sº¹vapº¹nnaps¦¹')</script></li><li id="navSection39" class="item always-visible item-section"><a data-sid="39" href="http://www.gofeminin.de/spielen-sc39.html" class="sub" >Spielen & Gewinnen</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nips¦ele "pS¹ºeleia¦l¦º¹º¹iaº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nnafegapg¦iweipsnnlesa.e "piweG¹nneipsa¦ºel¦º¹º¹ilu¦º¹llc lusas"=s-busmetia-¹"cc¹lu¦ºd¦ºº¹viidc v=ssalc"kcileh-"replº¹vid¦apsº¹º¹naps¦¹n')</script></li><li  class="item"><a  href="http://www.gofeminin.de/tv-sc41.html" class="sub" >Video</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ndomeb-eua¦yttuaeb-yedivs-o121csh."lmtsaF¹ oih & neBtua¹a¦ºy¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nizub¦eb¦z-zzuivoed1css-35mth. "lzzuB¹¦º¦º¹alº¹ilº¹ilc asa"=si-busetil-m"knferh "=ptthww¦¦:g.wmefoni.niil¦edbeil¦eebeediv--o1cssth.62"lmiL¹ be& ecysP ohigol¦ºel¦º¹a¹i¹ilºlc aºssaus"=-betinil-m"kerh "=f:ptth¦¦.wwwmefoginied.nw¦lle¦ssenifsentv-s-oediss921clmth.¹ " tiF &seG¦ºdnu¹ail¦ºlº¹ aº¹ilc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninil¦ed.ivil¦gnvigniediv--o1css000mth.0"liL¹ ºgniv¹a¦il¦ºº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nih¦eksoroporoh¦poksoiv--oedss21cmth.8"loH¹ sor¦ºpok¹ail¦º¹ilº¹ aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fognimenied.amam¦s¦awhcegnahcsrtfdiv-ss-oe21cth.5lm¹ "ºamaMa¦l¦º¹º¹iº¹lu¦d¦º¹vic vidsalc"=sil-kcepleh"rd¦º¹¹vinapsºº¹aps¦¹n')</script></li><li  class="item always-visible"><a  href="http://www.gofeminin.de/world/communaute/forum/forum0.asp" class="sub" >Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttf¦¦.muroogimefd.ninf¦emuro"¦A¹ F ellro¦ºneº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetths¦¦:phcgnawhcsretfafog.meini¦ed.nof¦murllacS¹ "whegnaahcsr tfiK &dnwrehcsnu¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:eizebuhg.gnimefonin¦ed.ofmur"lla¦¹ beiL& eizeB heºgnu¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:ybabg.efoninimd.of¦emur"lla¦¹ nieMybaB a¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦yspolohcigog.emef.niniedrof¦la¦mu "lysP¹hcolo& eigP ösreilniekhcºtº¹a¦º¹il¦¹ilc aºal=ss-bus"til-meknierh "=ftth"l¦¦:pbeiog.eefnimed.nif¦murola¦S¹ "lxeV & tühregnu¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:nuseghd.tiefoginime.nf¦ed¦murollaF¹ "ti & nuseGºdº¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmel-s¹"tsilºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptebytuaog.nimefni¦ed.murofla¦¹ "leBtua¹a¦ºy¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fpta¦¦:rtsigolo.eefogninimed.rof¦mula¦A¹ "ltsoloreigsE & tokireº¹a¦ºil¦ilº¹º¹c a=ssals"i-bumetknil- "ferhtth"=¦:pseg¦lecsl.tfahogimefninf¦ed.roa¦mu¹ "llseGsllehctfaeL & eba¦ºn¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttaf¦¦:hs.noimefoginied.nf¦urolla¦m "saF¹oihT & nerºsdn¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:hcohez.timefognid.nif¦e¦murola¹ "lzhcoHtie¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.nila¦edub "¦mellA¹lA ºneba¦¦º¹¦º¹illud¦º¹¹vi vidºlc=ssacilc"h-keple"r¦º¹º¹vidpsº¹naps¦¹na')</script></li>	</ul>
</nav>
<script>
function af_resize_menu(){
	var itemsNav = document.getElementById('main-menu'),
		_navChildren = itemsNav.children,
		_navChildrenSize = itemsNav.children.length,
		menuLimit = document.body.clientWidth - 30,
		menuSize = itemsNav.offsetWidth,
		_newDropDownMenu = '',
		j = _navChildrenSize - 1;
	if (menuSize > menuLimit) {
		menuLimit -= 50; // Space for dropdown menu
		menuLimit -= 50; // Space for home button
		while (menuSize > menuLimit && j >= 1) {
			if (!_navChildren[j].className.match(/visible|selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		j = _navChildrenSize - 1;
		while (menuSize > menuLimit && j >= 1) {
			if ((!_navChildren[j].className.match(/selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') || _navChildren[j].style.display !== 'none') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		if(!document.getElementById('dropdown')){
			var _wrapper = document.createElement('li');
			_wrapper.id = 'dropdown';
			_wrapper.innerHTML += '<a href="javascript: void(0);" id="opener"><i class="icon icon-arrow-bottom"></i></a>';
			_wrapper.innerHTML += '<div id="dropdown-items"><ul>' + _newDropDownMenu + '</ul></div><div class="click-helper"></div>';
			itemsNav.appendChild(_wrapper);
		}else{
			document.getElementById('dropdown-items').getElementsByTagName('ul')[0].innerHTML = _newDropDownMenu;
		}
	}
	if(typeof oldIE !== 'undefined') {
		if(_w < 1024){
			document.getElementById('header-search').style.display = 'none';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = 'none';
		}else{
			document.getElementById('header-search').style.display = '';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = '';
		}
	}
}
var _w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (typeof oldIE !== 'undefined' || _w >= 1024) {
	af_resize_menu();
}
</script>
<div id="sas_33036_wrapper">
					
					<div id="sas_33036">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1482249291&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1482249291" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33036", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_33036_2_wrapper">
					
					<div id="sas_33036_2">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1482249291&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1482249291" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33036", sas_target, null, "33036_2") ;
						}
					</script>
					</div>
				</div><div id="sas_33035_wrapper">
					
					<div id="sas_33035">
						
					</div>
				</div><script type="text/javascript">	var af_navDdPageID = 437052; 	var af_navDdFormatID = 33035;</script>		<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
				<ul>
					<li class="first"><a  href="http://www.gofeminin.de/mode-beauty/modetrends-ssc1.html" >Modetrends</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/luxus-ssc10002.html" >Luxus</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/styling-tipps-ssc10001.html" >Styling-Tipps</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/beauty-video-ssc121.html" >Videos</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/haare-ssc18.html" >Haare & Frisuren</a></li><li><a  href="http://www.gofeminin.de/mode-beauty/make-up-ssc15.html" >Make-up & Pflege</a></li><li><a  href="http://www.gofeminin.de/world/edito/index/l__14-d-1.html" >Alle Themen</a></li><li><a  href="http://beauty.gofeminin.de/forum/all" >Beauty-Forum</a></li><li><a  href="http://fashion.gofeminin.de/forum/all" >Fashion & Trends-Forum</a></li>				</ul>
							</div><!--
	--></div>
</nav>
	</div>
	<div id="nav-lock"></div>
	<div id="spacer"></div>
	<div id="line-sub-header"></div>
	
		<script type="text/javascript">
		var userId = 0;
		var initLocalStorage = false;
		(function () {
			var usernameC = null;
			var c = document.cookie.split(';');
			for (var i = 0; i < c.length; i++) {
				var x = c[i].substr(0, c[i].indexOf('='));
				var y = c[i].substr(c[i].indexOf('=') + 1);
				x = x.replace(/^\s+|\s+$/g, '');
				if (x == 'afperso' || x == 'afpperso') {
					var t = y.split('&');
					for (var j = 0; j < t.length; j++) {
						var a = t[j].substr(0, t[j].indexOf('='));
						if (a == 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
						if (a == 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
					}
				}
			}
			if (userId > 0) {
				var username = usernameC;
				var avatarUrl = '/shim.gif';
				var nbUnreadPM = 0;
				try {
					username = localStorage.getItem('username') || usernameC;
					avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
					nbUnreadPM = localStorage.getItem('nbUnreadPM');
					nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
				} catch(e) {}
				if (username && avatarUrl) {
					buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
				} else {
					initLocalStorage = true;
				}
			}
		})();
		function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
			var e = document.getElementById('avatar');
			var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
			if (e.className != 'logged') {
				e.className = 'logged';
				e.innerHTML = '<span style="position:relative"><img id="avatar-img" src="' + avatarUrl + '" width="38" height="38" alt="">'
							+ '<span id="unreadMessages" title="Benachrichtigungen"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span></span>'
							+ '<span id="username">' + username + '</span>'
							+ '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
			} else {
				document.getElementById('avatar-img').src = avatarUrl;
				document.getElementById('username').innerHTML = username;
				document.getElementById('unreadMessages').innerHTML = sum;
				document.getElementById('unreadMessages').style.display = (sum > 0) ? 'block' : 'none';
			}
					var dropdownNav = '<ul><li><a href="http://www.gofeminin.de/forum/favorites"'
										+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Beliebte Diskussionen' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private Nachrichten' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/album/">Alben</a></li>'
								+ '<li><a href="http://www.gofeminin.de/mon-espace/">Mein Profil</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/users/modification.asp">Meine Angaben bearbeiten</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/mailing/newslet.asp">Newsletter Optionen</a></li>'
								+ '<li><a href="/reloaded/users/logout">Abmelden</a></li>'
								+ '</ul>';
			var dropdown = document.getElementById('dropdown-user');
			if (dropdown) {
				dropdown.innerHTML = dropdownNav;
			} else {
				var h = document.getElementsByTagName('header')[0];
				h.innerHTML = '<nav id="dropdown-user">' + dropdownNav + '</nav>' + h.innerHTML;
			}
		}
	</script>
</div>

								<div id="sas_3648_wrapper">
					
					<div id="sas_3648">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=3648&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=3648&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3648", sas_target) ;
						}
					</script>
					</div>
				</div><div class="af-sitebar"><div id="sas_3650_wrapper">
					
					<div id="sas_3650">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=3650&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=3650&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3650", sas_target) ;
						}
					</script>
					</div>
				</div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.gofeminin.de">Home</a> / <a href="/mode-beauty-sc14.html">Fashion & Beauty</a> / <a href="/mode-beauty/make-up-ssc15.html">Make-up & Pflege</a><span> / Genial! 10 Schönheitstipps, die (fast) nichts kosten, aber viel bringen!</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2016-12-20 16:00:00" />
	
	<div class="af-jumbotron">
    <div class="af-jumbotron-head">
                <h1 itemprop="headline">Genial! 10 Schönheitstipps, die (fast) nichts kosten, aber viel bringen!</h1>
        <div class="af-jumbotron-sub">
            <p class="af-jumbotron-social-info">
                            </p>
            <p class="af-jumbotron-author-info">
                <img  src="http://imworld.aufeminin.com/manage/redacteur/ga-young-park.jpg" class="author" alt="Ga-Young Park" height="50" width="50"  />                <span>
                    Veröffentlicht von                                                    <a href="http://plus.google.com/104598647972029028930"> Ga-Young Park</a>
                                                    <br />
                                        Heute um 16:00 veröffentlicht                </span>
            </p>
                    </div>
    </div>
    <img  src="http://imworld.aufeminin.com/story/20161219/10-schonheitstipps-die-garantiert-kostenlos-sind-1022188_w1020h450c1cx511cy250.jpg" itemprop="image" class="af-jumbotron-big-img" layout="responsive" width="1020" height="450"  /></div>	
	
		<div id="sas_5419_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_5419">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=5419&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=5419&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "5419", sas_target) ;
						}
					</script>
					</div>
				</div><div id="ad-container-right" class="story-ad-right"><div id="sas_4459_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_4459">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=4459&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=4459&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "4459", sas_target) ;
						}
					</script>
					</div>
				</div></div><p id="af-socials-btn-story-top" class="af-social-share top"></p><p class="chapo" itemprop="description">
    Psst... wir verraten euch Schönheitstipps für Haut und Haar, die fast kostenlos sind!</p>


<div itemprop="articleBody">
    <h2 class="intertitre">Milchbad für weiche Haut</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022177.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022177_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022177.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022177_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><div class="leftColumn"></div><p class="standard">Diesen Trick kannte schon Kleopatra: Einen Liter Vollmilch (3,5% Fett) ins Badewasser geben. Milchzucker, Mineralien und <a class="af_al" href="http://www.gofeminin.de/ratgeber/psycho/f16904-vitamine-gesunde-ernaehrung.html">Vitamine</a> regenerieren die Zellen und binden Feuchtigkeit in der Haut. Hinterher ist eure Haut samtweich und zart!</p><div id="adVideoInRead" class="adVideoInRead"></div><div id="sas_18913_wrapper">
					
					<div id="sas_18913">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=18913&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=18913&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "18913", sas_target) ;
						}
					</script>
					</div>
				</div><h2 class="intertitre">Apfelessig gegen graue Haare</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022178.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022178_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022178.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022178_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">Die ersten grauen <a class="af_al" href="http://www.gofeminin.de/beauty/haare-ssc18.html">Haare</a> zeigen sich? Keine Sorge, das lässt sich mit einer Essig-Spülung hinauszögern. Am besten eignet sich dazu Apfelessig. Mischt dazu etwas Essig mit warmem Wasser und spült damit nach jeder Wäsche euer Haar.</p><h2 class="intertitre">Zitrone gegen raue Ellenbogen</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022179.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022179_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022179.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022179_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><div class="leftColumn"><div class="storyNativeAdContainer"><div id="sas_33034_wrapper">
					
					<div id="sas_33034">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33034&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33034&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33034", sas_target) ;
						}
					</script>
					</div>
				</div></div></div><p class="standard">Im <a class="af_al" href="http://www.gofeminin.de/mode/album967180/winterstiefel-0.html">Winter</a> sind unsere Ellenbogen rau und spröde? Unser Tipp: Reibt eure Ellenbogen einmal wöchentlich mit einer halben Zitrone ab. Da die Fruchtsäure abgestorbene Hautschuppen ablöst, wirkt die Behandlung wie ein natürliches <a class="af_al" href="http://www.gofeminin.de/ratgeber/beauty/f8390-peelings-zum-selbermachen-klaeren-sie-ihre-haut-auf.html">Peeling</a>. Nach fünf Minuten die Reste abwaschen und gut eincremen.</p><h2 class="intertitre">Eiweiß für straffe Haut</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022180.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022180_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022180.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022180_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">Glättet und strafft die Haut: Eine selbstgemachte Maske aus Eischnee. Schlag dazu reines Eiweiß mit dem Schneebesen oder einem Handrührgerät steif und tragt es mit einem Pinsel auf euer Gesicht auf. Nach 20 Minuten mit warmem Wasser abwaschen.</p><h2 class="intertitre">Honig für weiche Lippen</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022181.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022181_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022181.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022181_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">Kennt ihr diesen Schönheitstipp schon? Auch er ist fast kostenlos! Gegen spröde und aufgerissene Lippen hilft <a class="af_al" href="http://www.gofeminin.de/kochen-zutaten/honig-d39871.html">Honig</a>: Tragt dazu eine kleine Menge auf und lasst ihn für zehn Minuten einwirken. Seine pflegenden und antibakteriellen Wirkstoffe machen die Lippen weich und zart.</p><h2 class="intertitre">Salbeitee gegen Fußgeruch</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022182.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022182_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022182.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022182_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">Wer hätte es gedacht, aber Salbeitee soll gegen Fußgeruch helfen. Dieser reguliert den pH-Wert der Haut und schützt vor Bakterien. Aus einem Liter Wasser und zwei Esslöffeln Salbei einen Tee zubereiten. Im etwas abgekühlten Sud die Füße zehn Minuten lang baden.</p><h2 class="intertitre">Gurken beleben das Gesicht</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022183.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022183_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022183.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022183_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">Gurken beleben das Gesicht, weil sie einen hohen Feuchtigkeitsgehalt und Vitamine A und C beinhalten. Außerdem sind in Gurken Enzyme, die die Hauterneuerung fördern. Püriert mit dem Mixer ein Stück Salatgurke mit einem Esslöffel Quark, dann auftragen und 15 Minuten einwirken lassen. Anschließen mit warmem Wasser abspülen. Tipp: Verwendet bei fettiger Haut Magerquark und bei trockener Haut Sahnequark.</p><h2 class="intertitre">Tomate gegen Mitesser</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022184.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022184_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022184.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022184_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">Rote Wunderfrucht! Tomate schmeckt nicht nur im <a class="af_al" href="http://www.gofeminin.de/w/rezepte-kueche-zutat-86/salat.html">Salat</a>, sondern hilft auch gegen Hautunreinheiten. Schneidet eine Tomate in Scheiben und reibt damit die Bereiche ein, an denen Mitesser entstehen. Anschließend Gesicht mit Wasser abwaschen und eine Creme auftragen.</p><h2 class="intertitre">Mandel pflegt reichhaltig</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022185.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022185_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022185.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022185_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">Für eine reichhaltige Pflege der Haut: Ein selbstgemachtes Mandelpeeling hilft! Mischt dazu 2 EL Naturjoghurt mit 2 EL geriebenen Mandeln und 1 TL Honig. Großzügig auf Gesicht und Körper auftragen und einige Minuten einmassieren und dann mit warmem Wasser abwaschen. Die Milchsäure im Joghurt reinigt tiefenwirksam und löst abgestorbene Hautschüppchen ab. Das ölhaltige Nussmehl sorgt für die mechanische Wirkung und spendet der Haut wertvolles Mandelöl. Honig fördert die Erneuerung der Haut.</p><h2 class="intertitre">Wasser für die Schönheit</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fmode-beauty%2F10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022186.html&description=10+Sch%C3%B6nheitstipps%2C+die+garantiert+kostenlos+sind&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161218%2F10-schonheitstipps-die-garantiert-kostenlos-sind-1022186_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/mode-beauty/10-schonheitstipps-die-garantiert-kostenlos-sind-sp1022186.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20161218/10-schonheitstipps-die-garantiert-kostenlos-sind-1022186_w500h500.jpg" class="af-override-size" alt="10 Schönheitstipps, die garantiert kostenlos sind" width="500" height="500"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">Sich schön <a class="af_al" href="http://www.gofeminin.de/gesunde-ernaehrung/trinken-d10715.html">trinken</a>! Wasser ist ein unentbehrlicher Baustein für funktionstüchtige Hautzellen. Erst diese Feuchtigkeit von innen sorgt dafür, dass die Haut rosig und elastisch erscheint. Deshalb bestehen die meisten Cremes und Lotionen hauptsächlich aus Wasser. Durch ausreichend Flüssigkeit werden die Feuchtigkeitsdepots in den tieferen Hautschichten von innen versorgt. Fehlt es ihnen an Wasser, geht die Elastizität verloren und es können <a class="af_al" href="http://www.gofeminin.de/perfekt-gepflegt/falten-d18431.html">Falten</a> entstehen. Deshalb ist es für die Schönheit wichtig, genug zu trinken.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.facebook.com%2FgoFeminin&description=facebook&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20161219%2Ffacebook-1022192_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="https://www.facebook.com/goFeminin" class=""  target="_blank">
		<img  src="http://imworld.aufeminin.com/story/20161219/facebook-1022192_w650h96.jpg" alt="facebook" width="650" height="96"  />		<span class="af-credits"></span>
	</a>
</span></div></div>
<div class="clear-both"></div>
<p id="af-socials-btn-story-bottom" class="af-social-share bottom"></p></div>

			<div class="af-tags-list">
				<p>
											<span class="tags-label">
														Verwandte Tags						</span>
						<a href="/make-up/beauty-tipps-tp90029.html" title="Beauty-Tipps">#Beauty-Tipps</a><a href="/make-up/make-up-zum-selbermachen-tp34350.html" title="Make-up zum Selbermachen">#Make-up zum Selbermachen</a>				</p>
				<div class="expand-tags">+</div>			</div>
			
<div class="veeseoRA2AW"></div>
<div style="clear:both"></div>
<div id="sas_33033_wrapper">
					
					<div id="sas_33033">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33033&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33033&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33033", sas_target) ;
						}
					</script>
					</div>
				</div><div class="seealso-block"><h3 id="see-also-title">Das könnte Dir auch gefallen</h3><div class="see-also">
			<p>Genial! 7 coole Mode-Hacks, die ihr garantiert noch nicht kennt!</p>
			<div class="main">
				<div id="afsa_container" class="image">
					<i class="icon icon-play-btn"></i><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://ec-video.afcdn.com/video4/20150318/v507998_jacko-modehacks.jpg" alt="Genial! 7 coole Mode-Hacks, die ihr garantiert noch nicht kennt!"></div>
			</div><div id="afsa_VidMenu" class="items"><div class="item"
						data-url="4/20150318/v507998_jacko-modehacks"
						data-w="854"
						data-h="480"
						data-spid="0"
						data-aps="0"
					>
					<p>
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20160413/507998_194938_V96.jpg"
									alt="Genial! 7 coole Mode-Hacks, die ihr garantiert noch nicht kennt!"> 
						<span>Genial! 7 coole Mode-Hacks, die ihr garantiert noch nicht kennt!</span>
					</p>
					<div class="clear-both"></div>
				</div><div class="item"
						data-url="4/20160929/v526295_1609-cnd-ep-beauty"
						data-w="854"
						data-h="480"
						data-spid="0"
						data-aps="0"
					>
					<p>
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20161004/526295_144650_V96.jpg"
									alt="So zaubert ihr Shabby Chic für die Fingernägel: Silberfolie macht es möglich!"> 
						<span>So zaubert ihr Shabby Chic für die Fingernägel: Silberfolie macht es möglich!</span>
					</p>
					<div class="clear-both"></div>
				</div><div class="item"
						data-url="4/20161021/v526595_1906-schuhtrends-ep-beauty"
						data-w="854"
						data-h="480"
						data-spid="0"
						data-aps="0"
					>
					<p>
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20161021/526594_101219_V96.jpg"
									alt="We ♥ shoes! Das sind DIE Schuhtrends im Herbst und Winter!"> 
						<span>We ♥ shoes! Das sind DIE Schuhtrends im Herbst und Winter!</span>
					</p>
					<div class="clear-both"></div>
				</div></div></div><div class="veeseoRA2AW_RUN"></div></div>
<div class="pb-md-width first"><div id="sas_33037_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_33037">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33037&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33037&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33037", sas_target) ;
						}
					</script>
					</div>
				</div></div><!-- Blank space hack!
--><div class="pb-md-width second"><div id="sas_33027_wrapper">
					
					<div id="sas_33027">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33027&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33027&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33027", sas_target) ;
						}
					</script>
					</div>
				</div></div>

<h3 class="text-center font-aufem no-margin">Kommentare</h3><div class="af-flex">
	<div id="af-commentsDiv"></div>
			<div class="sas_FormatID_4460">
			<div class="pub"><div id="sas_4460_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_4460">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=4460&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=4460&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "4460", sas_target) ;
						}
					</script>
					</div>
				</div></div>
		</div>
		</div>
		</div>

		<div id="sas_33040_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_33040">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33040&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33040&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33040", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_33030_wrapper">
					
					<div id="sas_33030">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33030&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=33030&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33030", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_3651_wrapper">
					
					<div id="sas_3651">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=3651&visit=m&tmstp=1482250270&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fashion_beauty&fmtid=3651&visit=m&tmstp=1482250270" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3651", sas_target) ;
						}
					</script>
					</div>
				</div>		<div id="footer">
<footer>
	    <div id="top">
        <div class="content-center">
            <div id="social-icons-wrapper">
                <div class="line-1"><div class="separation-social"><div class="social-icon first"><a class="round" href="https://www.facebook.com/goFeminin" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">273k</span><br /><span class="af-smaller">Likes</span></p></div><div class="social-icon"><a class="round" href="https://twitter.com/gofeminin_de" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">3.6k</span><br /><span class="af-smaller">Abonnenten </span></p></div></div><!-- end separation-social --><div class="separation-social"><div class="social-icon"><a class="round" href="https://plus.google.com/+gofeminin/posts" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">19k</span><br /><span class="af-smaller">Abonnenten </span></p></div><div class="social-icon"><a class="round" href="http://de.pinterest.com/gofeminin/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">155k</span><br /><span class="af-smaller">Abonnenten </span></p></div><div class="social-icon"><a class="round" href="https://www.instagram.com/gofeminin_de" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">21k</span><br /><span class="af-smaller">Abonnenten </span></p></div></div><!-- end separation-social --></div>                                <div id="newsletterContainer">
                	<p id="text-full-line">Bleibe immer auf dem Laufenden: Jede Woche das Neuste von gofeminin.de – Trends, Beauty, Mode, Familie, Schwangerschaft, Freizeit, Stars und Wellness.</p>
	                <form action="/world/communaute/users/newsletter_inscription.asp" method="post" onsubmit="return af_newsletterSubmit();" id="newsletterForm">
	                    <p id="action">
	                        <input type="hidden" name="NLID" id="newsletterID" value="1" />
	                        <input type="text" name="email" id="newsletterEmail" value="" placeholder="E-Mail Adresse eintragen und Newsletter abonnieren " />
	                        <input type="submit" name="sub" value="Ok" />
	                    </p>
	                </form>
                </div>
                            </div>
        </div>
    </div>
        <div id="bottom">
        <div id="sectionsAndSeo"><ul id="sections"><li><a href="/world/edito/index/l__14-s15-d-1.html">Make-up & Pflege</a></li><li><span>Letzter Beitrag</span><ul><li><a href="http://www.gofeminin.de/make-up/trend-sheet-maske-s2080392.html" title="">Trendalarm: Sheet-Maske! Das müsst ihr wissen</a></li><li><a href="http://www.gofeminin.de/make-up/makeup-looks-festtage-s2053212.html" title="">Von dezent bis Drama, Baby! Make-up-Looks für die Festtage</a></li><li><a href="http://www.gofeminin.de/mode-beauty/album1275123/sternzeichen-waren-gestern-jetzt-sind-geburtsblumen-tattoos-angesagt-0.html" title="">Sternzeichen waren gestern! Jetzt sind Geburtsblumen-Tattoos angesagt!</a></li></ul></li><li><span>Meist geteilt</span><ul><li><a href="http://www.gofeminin.de/make-up/bodylove-von-silvana-denker-s1657464.html" title="">#Bodylove: Wir sehen nicht alle gleich aus - und das ist gut so!</a></li><li><a href="http://www.gofeminin.de/make-up/bubble-nails-s1514622.html" title="">OMG! Sind Bubble-Nails der neue Trend?</a></li><li><a href="http://www.gofeminin.de/make-up/mutige-frauen-mit-mutigen-tattoos-s1376316.html" title="">Tattoos gegen die Brustkrebs-Narben: So mutig zeigen sich diese Frauen</a></li></ul></li><li><span>Top Stories</span><ul><li><a href="/make-up/dm-produkte-die-du-nicht-kennst-s2061531.html">Krass! 5 GENIALE dm-Produkte, die du bisher garantiert übersehen hast</a></li><li><a href="/make-up/augen-schminken-tipps-s1477866.html">Augen schminken leicht gemacht: 9 Tipps &amp; Tricks für einen strahlenden Blick!</a></li><li><a href="/make-up/tipps-fur-schone-augenbrauen-s2035157.html">Psst...Top Secret! Auf diese 6 Tricks schwören Frauen mit tollen Augenbrauen</a></li></ul></li><li><span>Foren</span><ul><li><a href="http://www.gofeminin.de/forum/show1_mode_1/beauty-mode/mode.html" title="">Mode</a></li><li><a href="http://www.gofeminin.de/forum/show1_f145_1/beauty-mode/schuhe.html" title="">Schuhe</a></li><li><a href="http://www.gofeminin.de/forum/show1_f149_1/beauty-mode/unterwaesche.html" title="">Unterwäsche - Dessous</a></li></ul></li><li><span>Diskussion</span><ul class="last"><li><a href="http://forum.gofeminin.de/forum/f145/__f1257_f145-hohe-herren-stiefel-tragbar-oder-nicht.html" title="">Hohe Herren-Stiefel - Tragbar oder Nicht?</a></li><li><a href="http://forum.gofeminin.de/forum/f150/__f1172_f150-online-shops.html" title="">Online Shops</a></li><li><a href="http://forum.gofeminin.de/forum/f580/__f1158_f580-wo-kauft-ihr-im-internet-so-ein.html" title="">Wo kauft ihr im internet so ein?</a></li></ul></li></ul></div><script type="text/javascript">
	var sections = document.getElementById('sections'+'AndSeo');
	sections.style.overflow	="hidden";
</script>

                <p id="final-line" class="text-center">
    Copyright &copy; 1999-2016    <script type="text/javascript">jsdchtml3('-  aº erhth"=fptu¦¦:nretnmheg.nefoimed.nin¦eetnuenr"nemhW¹ü riu rebºsn ¹a¦ - aº=ferhh":pttw¦¦og.wwefinim¦ed.npmissermuth.I¹"lmpmsserºmu- ¹a¦º rh ah"=fepttw¦¦:wwog.nimefni¦ed.tadhcsnetu¹"¦znetaDhcsºztua¦- ¹h aº erh"=fpttww¦¦:.wefogninimed.tun¦uzsgnnidebugnegn¹"¦uztuNgndebsnugnineg¹a¦º- aº ferh "=ptth¦¦:retnuennemhefog.nimd.ni¦erew¦gnubunnuztbsgreisa"ttuN¹sgnuzsabtrei elnOW-eniregnuba¦ºº - ¹ aferhtth"=¦:ptnu¦reheng.nemfonime.ni¹"¦ednUnretnemhea¦º - ¹aºrh ¦"=feocnummtuanoc¦eatc¦tccatno.1t"psaK¹tno¦ºtka¹a')</script></p>                    </div>
</footer>
</div>
		
		<script type="text/javascript" src="http://static.afcdn.com/relde/concat.js?PCM-lZJNT8MwDIZ_zY5UrEiIC4eBBJdpQgztwGVyEtNmS-KSj6H9e5yOTV1bMU2qUjvv4w_ZWaFT5CflC6SvfIqIIRab8Lg6CpvvhH5_MgpFMll08R1B7Qur3Rl9SFMZEmDWkqylf3SFYRupycAz2YYcp2U1IIIJtNIKqef20QjVXIeOdRG40U4PKG2hwk8iC8Jg378KHk0fnlKM5ELH7CObZAVFT24Z6TDts4sr8VMXrPyQN4r_eRnJQYq5593fbPkySPK4DtEj2IAu4HGn3Xot_2Zgj74T1a7kw4PcalflkDrGZnI3Y4Q_UbSQBK88BgQv64IjWbEk9HCu5zVeZ4PsvUfEDStW1o2nigsMRlqz3qY6GBfk0cWNMXOSYPKUeevj_DKJBex67hXosZWivJ3eT8t8lg-_"></script>
<script type="text/javascript">
 PubSub.subscribe('social.facebook.initSDK', function() {
 // Init FB SDK only once
 PubSub.unsubscribe('social.facebook.initSDK');
 
 window.fbAsyncInit = function() {
 FB.init({
 appId : '119645934724922',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 
 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 });
 </script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUs: ""},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: ""},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["share-info"] = {
 nbShareTotal: "",
 nbShareLabel: "mal geteilt"
 };var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn", "header", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["header"] = buttons;</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
function af_newsletterSubmit() {
 var af_em=document.getElementById('newsletterEmail').value;

 if (!af_em.match(/^[a-z0-9-_\.]{2,}@([a-z0-9-]{2,}\.)+[a-z]{2,3}$/i)) {
 alert('Bitte gebe eine gültige E-Mail Adresse ein, um den gofeminin Newsletter zu erhalten');
 document.getElementById('newsletterEmail').focus();
 return false;
 } else {
 af_requestGet('/world/communaute/users/newsletter_inscription.asp','ajax=1&EmailActuel=' + af_em + '&NLID='+document.getElementById('newsletterID').value, function(data){
 if (data.error == ''){
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Success',null, true);
 document.getElementById('newsletterContainer').innerHTML = '<p id="text-full-line">'+data.message + '<br/><strong>'+data.messageDesc+'</strong></p>';
 } else {
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Error',null, true);
 }
 }, true);
 return false;
 }
}
</script>
<script type="text/javascript">
 var af_GAVideoTracking = new af_GAVideoTracking();
 af_GAVideoTracking.init();
</script>
<script type="text/javascript">
 var af_comscoreVideoTracking = new af_comscoreVideoTracking();
 af_comscoreVideoTracking.init();
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
 var iam_data = {
 "st": "gofemini", // site/domain
 "cp": "fashion" , // code
 "sv": "in" // Befragungseinladung
 };
 iom.c(iam_data);
 </script>
<script type="text/javascript">
 (function () {
 var noTrackDomain = '.gofeminin.de';
 var r = document.referrer;
 try { r = top.document.referrer; } catch (e) {}
 if (r) {
 r = r.toLowerCase();
 noTrackDomain = noTrackDomain.toLowerCase()
 var pos = r.indexOf(noTrackDomain);
 if (pos == -1 || pos > 20) {
 var url = '/world/communaute/mot' + 'eur/tracking_pix.asp';
 url = url + '?r=' + escape(r) + '&tstamp=' + (Math.random() * 100000000);
 var pix = new Image();
 pix.src = url;
 }
 }
 })();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('gofeminin.de') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
 hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
 })</script>
<script type="text/javascript">
function comments_load() {
 // Load JS
 if (typeof gigya == "undefined") {
 var g = document.createElement("script"); g.type = "text/javascript"; g.async = true;
 g.src = "http://cdn.gigya.com/JS/gigya.js?apiKey=3_JgUvN37S1qcit1vge4GRRPugQfUCesAaGxiK-KHmH1avq7gquumqOJbYFWEzMi6y&lang=de_DE";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(g, s);
 // As soon as JS is loaded, load comments
 comments_display();
 } else {
 comments_display_real('S2088529');
 }
}

function comments_display() {
 setTimeout(function() {
 if (typeof gigya == "undefined") {
 comments_display();
 } else {
 comments_display_real('S2088529');
 }
 }, 200);
}

function comments_display_real(streamID) {
 var _tpl = '<div id="user-comment" class="">';
 _tpl += '';
 _tpl += ' <div id="input-wrapper">';
 _tpl += '';
 _tpl += ' <div class="gig-composebox-editor"></div><div class="gig-composebox-post">OK</div>';
 _tpl += '';
 _tpl += ' </div>';
 _tpl += '</div>';
 var _tplBTN = '<div class="af-see-comments">';
 _tplBTN += '</div>';
 var _nbCommentContent = '<span class="big"></span><br />';
 var params = {
 categoryID: "comment",
 streamID: streamID,
 containerID: "af-commentsDiv",
 version: 2,
 commentsInitNumShow: 1,
 width: "100%",
 
 customLang: {
 overall_rating: "",
 show_more_comments: "Mehr Kommentare anzeigen",
 show_more_reviews: "",
 write_a_comment: "Einen Kommentar schreiben",
 write_a_review: "",
 },
 enabledShareProviders: "facebook,twitter,googleplus",
 templates: {
 commentsPlugin: '<div class="gig-comments-composebox"></div><div class="gig-comments-comments"></div>',
 composebox: _tpl
 },
 onError: function(eventObj){
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 },
 onCommentSubmitted : function(event) {
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 
 
 },
 onLoad : function(evt){
 var _composeBoxParent = document.getElementsByClassName('gig-comments-comments')[0];
 _composeBoxParent.insertAdjacentHTML('afterEnd', _tplBTN);
 }
 };
 gigya.comments.showCommentsUI(params);
}</script>
<script type="text/javascript">af_html_lazyloading_items.push(document.getElementById("af-commentsDiv"));
 af_html_lazyloading_callback.push(comments_load);</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=http://www.gofeminin.de/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "1",
 fbPageURL: "https://www.facebook.com/goFeminin",
 urlFollowUs: "http://www.gofeminin.de/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: "http://www.gofeminin.de/reloaded/followUs/pinterest"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "bottom"};var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-bottom", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=http://www.gofeminin.de/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUs: "http://www.gofeminin.de/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom",
 urlFollowUs: ""},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "top"};var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-top", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">if (typeof(AufSeeAlsoVideo)!='undefined') {
 var afSeeAlsoVideo = new AufSeeAlsoVideo(); 
 afSeeAlsoVideo.init({
 domain: 'http://www.gofeminin.de',
 url: ''
 });
 }</script>
<script type="text/javascript">
 af_ua_trackEvent('SeeAlsoVideo', 'View', 'Front', null, true);
 </script>
<script type="text/javascript">var af_seeAlsoVideoLight = [{
 "url": "4/20150318/v507998_jacko-modehacks"
 ,"w": 854
 ,"h": 480
 ,"t": "Genial! 7 coole Mode-Hacks, die ihr garantiert noch nicht kennt!"
 ,"spid": 0
 ,"videoid" : 0 
 },{
 "url": "4/20160929/v526295_1609-cnd-ep-beauty"
 ,"w": 854
 ,"h": 480
 ,"t": "So zaubert ihr Shabby Chic für die Fingernägel: Silberfolie macht es möglich!"
 ,"spid": 0
 ,"videoid" : 0 
 },{
 "url": "4/20161021/v526595_1906-schuhtrends-ep-beauty"
 ,"w": 854
 ,"h": 480
 ,"t": "We ♥ shoes! Das sind DIE Schuhtrends im Herbst und Winter!"
 ,"spid": 0
 ,"videoid" : 0 
 }]</script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = 'http://rce.veeseo.com/widgets/gofeminin/widget.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 });
 </script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2088529'+'&d=1'+'&r=14'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 af_dataLayer[0].pageInfo.ads.siteId = window.sas_siteId ? sas_siteId : 0;
 af_dataLayer[0].pageInfo.ads.pageId = window.sas_pageId ? sas_pageId : 0;
 </script>
<script type="text/javascript"> 

 PubSub.subscribe('datalayer.ready', function(msg, data) { 
 afLogger.setDataLayer(data);

 afLogger.forceLogmaticKey(LOGMATIC_ANALYTICS_KEY);
 afLogger.logDatalayer();

 setTimeout(function() {
 PubSub.publish('logger.log');
 }, 500);
 });

 af_addEvent(window, 'beforeunload', function() {
 afLogger.dispatchAll(afLogger.pageVisitLogName, 'logmatic');
 }, false);
 
 PubSub.subscribe('tracking.call', function(msg, data) {
 PubSub.publish('logger.log');

 if (typeof afLogger.datalayer !== 'undefined') {
 afLogger.datalayer.vuid = af_guid();
 }

 afLogger.forceLogmaticKey(LOGMATIC_ANALYTICS_KEY);
 afLogger.logDatalayer();
 });
 </script>
<script type="text/javascript">
 af_hasAdblocker();
 PubSub.publish('datalayer.ready', af_dataLayer[0]);
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
