<!DOCTYPE html><!--[if lt IE 7]>      <html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Test: Kannst du dich in einer Beziehung fallen lassen?</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Test: Kannst du dich in einer Beziehung fallen lassen oder hast du Angst vor der Liebe?" />
<meta property="og:description" content="Wer träumt nicht von der großen Liebe und dem Gefühl, endlich angekommen zu sein? Aber nicht jedem fällt es leicht zu lieben." />
<meta property="og:image" content="http://imworld.aufeminin.com/story/20170421/-1076317_w1000.jpg" />
<meta property="og:url" content="http://www.gofeminin.de/psychotests/test-kannst-du-dich-in-einer-beziehung-fallen-lassen-s2216889.html" />
<meta property="og:site_name" content="gofeminin" />
<meta property="fb:app_id" content="119645934724922" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Test: Kannst du dich in einer Beziehung fallen lassen oder hast du Angst vor der Liebe?" />
<meta property="twitter:description" content="Wer träumt nicht von der großen Liebe und dem Gefühl, endlich angekommen zu sein? Aber nicht jedem fällt es leicht zu lieben." />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20170421/-1076317_w1000.jpg" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="gofeminin Buzz" />
<meta property="al:android:url" content="gofemininnews://story?id=2216889" />
<meta property="twitter:app:country" content="DE" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="gofeminin Buzz" />
<meta property="twitter:app:url:googleplay" content="gofemininnews://story?id=2216889" />
<meta name="news_keywords" content="Angst zu Lieben, Angst vor Gefühlen, Psychotest, Liebe, Beziehung, lieben, Persönlichkeitstest, Test Liebe, test Partnerschaft, mach den test" />
<meta name="description" content="Wer träumt nicht von der großen Liebe und dem Gefühl, endlich angekommen zu sein? Aber nicht jedem fällt es leicht zu lieben." />
<meta name="article:published_time" content="2017-04-27T18:00:00+02:00" />
<meta name="article:author" content="Fiona Rohde" />
<script type="text/javascript" src="https://cdn.stroeerdigitalmedia.de/praeludium/praeludium_gofeminin.min.js"></script>
<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-lZA7D4IwFIV_jSMEqglxcPARJmdWcvuggm0v6SPGf28bEiLC4tKcnu87y92R-oVW8R2pnQffsxiAu3xwp0YYjjb-FUqdUDa4pFn21eW6NwsZQpfe7iZokJvkjlIKu0BjoC7QOWzMOHhQ8P7ZTUzCVqmQgmoZao2m9Tgm54p6RCOMj8LDa3VRyJ5n7hqyKlry52ClC-DCRjTnbDpsToqyKg6kKqv98QM"></script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-C0vNS8kvUjVySyxNA5FpPolVlTn5iSl6WcV6RgaG5gYmRuaG5saWAA"></script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.label_newsletter_error = "Bitte korrigiere deine E-Mail Adresse um den ewsletter zu erhalten!";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 4,
 'platform': 'gofeminin',
 'uaid': 'UA-32618817-1',
 'lang': 'de',
 'geo': af_getGeo(),
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 3,
 'srid': 134,
 'sec': 'Liebe & Psychologie / Psycho-Tests',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'liebe-psychologie',
 'subsection': 'psycho-tests',
 'thematic': '',
 'tag': '',
 'tags': '',
 'category': '',
 'thematic': ''
 ,
 'ads': {
 'headerBidding': {
 'active': 0
 }
 }
 },
 'userInfo': {
 'du': 'none',
 'geo': 'US',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 });
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 afLogger.setDataLayer(af_dataLayer[0]);
 
 PubSub.subscribe('logger.dispatch', function() {
 afLogger.bulkDispatch('logmatic');
 });
 </script>
<script type="text/javascript">
 var sas_networkId = '4444';
 var sas_siteId = 'gofeminin_sdm';
 var sas_pageId = '66';
 var sas_pageName = 'liebe_psychologie';

 var sas_target = 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz;contenttype=stories;ajax=1;';
 var sas_sizes = {"out-of-page":"2x2","interstitial":"320x480","banner":"728x90,728x180,770x250,800x250,970x250","topmobile":"300x251,320x50,320x75,320x150","":"","topmobile3":"300x253,320x50,320x75,320x150","sky":"120x600,160x600,200x600,300x600","billboard":"770x251,800x450","topmobile2":"300x252,320x50,320x75,320x150","rectangle":"300x250,301x600","rectangle_2":"301x250","topmobile4":"300x254,320x50,320x75,320x150","rectangle_3":"302x250","topmobile5":"300x256,320x50,320x75,320x150","billboard_3":"770x252","topmobile6":"300x257,320x50,320x75,320x150","native_teaser_1":"440x1","mobile_native_teaser_1":"444x1","native_teaser_2":"440x2","mobile_native_teaser_2":"444x2","native_homepage_teaser":"440x3,440x4","mobile_native_homepage_teaser":"444x3,444x4","native_teaser_5":"440x5","mobile_native_teaser_5":"444x5","native_teaser_6":"440x6","mobile_native_teaser_6":"444x6","native_teaser_7":"440x7","mobile_native_teaser_7":"444x7","text_teaser":"441x1,441x2","mobile_text_teaser":"445x1,445x2","text_teaser_3":"441x3","mobile_text_teaser_3":"445x3","ee372118-97d5-4133-bd1f-f132a2faafaa":"","fd085341-1132-4a08-851f-ea3b5a42ed75":"","fd085341-1132-4a08-851f-ea3b5a42ed75\"":"","topbanner":"320x250,300x250,320x150,320x100,320x75,320x50","topbanner2":"320x250,300x250,320x150,320x100,320x75,320x50"};
 var sas_formatIds = 'text_teaser,text_teaser_3,billboard,rectangle,native_homepage_teaser,banner,sky,billboard_3,out-of-page';
 
 
 // Client side new_ref calculation: avoid setting cookies
 
 var ref = document.referrer;
 var ref_dom = '.gofeminin.de';
 var ref_last = localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes
 
 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target = 'new_ref;' + sas_target;
 }
 
 if (localStorage) localStorage.setItem('new_ref', new Date());
 
 </script>
<script type="text/javascript">
 // Reformat keywords targeting for DFP
 function af_dfp_formatKeywords(target) {
 var formattedTarget = '';
 if (target) {
 var keywords = target.replace(/;+/, ';').split(';');
 for (var i = 0, l = keywords.length; i < l; i++) {
 if (keywords[i]) {
 formattedTarget += (i > 0 ? ',' : '')
 + (keywords[i].indexOf('=') < 0 ? 'kw=' : '') + keywords[i]; // limit of 12 char for key and 25 char for value
 }
 }
 }
 
 return formattedTarget; // limit of 250 char
 }
 
 // Handle click in background template
 function sdibgclick(sdibgclickurl) {
 var div = document.createElement('div');
 div.id = 'background-click-layer';
 div.innerHTML = '<a href="' + sdibgclickurl + '" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>';
 if (document.body.firstChild) {
 document.body.insertBefore(div, document.body.firstChild);
 } else {
 document.body.appendChild(div);
 }
 }
 
 /*
 // Automatically hide ad label
 af_addEvent(window, 'message', function(msg) {
 adDiv = document.getElementById(msg.source.SDM_Cont_Name + '__container__');

 if (msg.data == 'dfp_noAd' && adDiv) {
 adDiv.parentNode.style.display = 'none';
 }
 });
 */
 </script>
<script type="text/javascript">
 af_nbErrorsToReport = 10;
 window.onerror = function(message, url, line) {
 if (af_nbErrorsToReport-- < 0) return;
 if (typeof message == 'string') {
 if (typeof url == 'string' && url != '' && url.indexOf(document.domain) == -1) {
 message = message + ' @ ' + url + ' (' + line + ')';
 }
 } else if (typeof message == 'object' && message.srcElement && message.target) {
 if (message.srcElement == '[object HTMLScriptElement]' && message.target == '[object HTMLScriptElement]') {
 message = 'Error loading script';
 } else {
 message = 'Event Error - target:' + message.target + ' srcElement:' + message.srcElement;
 af_JsElementBlocked = true;
 }
 } else if (typeof message == 'object') {
 message = 'MESSAGE_OBJECT: ' + message.constructor.name;
 } else {
 message = 'MESSAGE_NOSTRING: ' + typeof message;
 }
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d);
 if (window.console && console.log) { try { console.log('JS Catchall: ' + message) } catch (e) {}}
 return true;
 };
 af_taggingToReport = true;
 function checkTagging() {
 if (!af_taggingToReport) return;
 af_taggingToReport = false;
 if (window.top != window.self) return; // Iframe
 if (window.af_JsElementBlocked && af_JsElementBlocked === true) return; // Errors when loading page
 
 if (typeof sas_target == 'undefined' && !window.onetAds) {
 var message = 'Ad tagging missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=ads&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 
 if (!window.af_dataLayer) {
 var message = 'GTM data layer missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console != 'undefined' && console.log) console.log('JS Catchall: ' + message);
 }
 if (!window.af_ua_trackEvent) {
 var message = 'UA track event function missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 }
 if (window.addEventListener) {
 window.addEventListener('load', checkTagging, false);
 } else if (window.attachEvent) {
 window.attachEvent('onload', checkTagging);
 }
 </script>
<script type="text/javascript">
				if (window.AufInfinitScroll && window.AufInfinitScroll.storedHistory instanceof Array) {
					window.AufInfinitScroll.storedHistory = window.AufInfinitScroll.storedHistory.concat(["01921a56b6ba7960c5aab9ae5235ce38","5ab1af44f208d8c6e7876d1e5ca4ff85","03f7666b8d6aa4888f20669c07aceec0","b1985781441d72c302571b3ee6aa64d0","8a2737a2e2903afee75dc02f0ef5ef05","3955bf4de44e4812ab49bb4912b820c7","ff58a056903c8a86953595f03cc2cddd","4ebca496c6c8853b0d9e7a6edf4bf7b0","ba669e7cea66fbdff773dac8c7db3033","574e970c2156469e86f9755634c1bcbb","9afd8b405c0c1f569318d1fc01890511","fa3f2ddea5c7f955c118894359d6e983","426b9585121a61014613c8f4121ae064","990d7ff3e60e853f9f69a1c9b0819c9c","af5026e6767c62ef9dcf6b52c0454686","c7a19da2c4051f0e850cf0956ace6094","9a428d1b79929a4e6388ec937a634749","4598c28a08d406ebf6b07591931a2ac2","8dc8e39cc362f52e64dfeadc94d0d8fb","e50d1afa6f6d71349a7c24ab086f00d3","8ee571653759f1e40a50d7a29fc9e20b","0b7a3a9180a0eb1305706dd87d0a6abd","1e1f480c90df660380be3c77a3a3b378","287f016a222b1314325eeca782294469","a142fa048823573150ff3f13984060e9","a62640fb7daf02dbcbd573d67831c444"]);
				}
			</script><link href="https://cdn.stroeerdigitalmedia.de" rel="dns-prefetch" />
<link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://network.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de/psychotests/test-kannst-du-dich-in-einer-beziehung-fallen-lassen-s2216889.html.amp" rel="amphtml" />
<link href="http://www.gofeminin.de/psychotests/test-kannst-du-dich-in-einer-beziehung-fallen-lassen-s2216889.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/gofemininnews/story?id=2216889" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/de/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://imworld.aufeminin.com/story/20170421/-1076317_w1000.jpg" rel="image_src" />
<link href="https://script.ioam.de" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.gofeminin.de" rel="dns-prefetch" />
<link href="http://album.gofeminin.de" rel="dns-prefetch" />
<link href="http://forum.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="http://imworld.aufeminin.com" rel="dns-prefetch" />
<script type="text/javascript">
				if (window.AufInfinitScroll && window.AufInfinitScroll.storedHistory instanceof Array) {
					window.AufInfinitScroll.storedHistory = window.AufInfinitScroll.storedHistory.concat(["7a1db8027186c802e036a30e657bae36","3aa0f2e908081fa97dd19b05f19cf1e1","edaafb1dbde613d5c421c2c1bd33639c","5a7b3c717e6e59be595af9c245f83760","7773b2d7c702b88cb9284dbe73df6117","e3508cc3dcc109c8e9c8dabf675ca590","52f33810e05e76d7bb68c032adc06c37","504beabe2fe993a969acf61f473696f9","0d0e53373a4cebe70376deed853b4446","1933abe05f89f09a0a0783ef65d6490c","a4731db75789e58a1364937f96a07150","00f9dff8fdd3f2e518704ffafdf67645","3f1754e692c2d3278c03d746b2a3e75e","54873653b4f497dc5086b9bc6f87350c","71321b87e165878dbd8a8c57c0a57bfe","b4f463aa757d31f1df04af2d4184ac52","f9dabe101e937958c3ffa37dea6b475f","5ce2e8bf30868e93e9449f008e4e4753","35ad38c28fff6f6f4722ca902b2e9c71","50997833ce1c96ca8836f144778bf1c4","22c5dd24da32c9c80001da86265f6178","1ded71ed56edb6e4c3c50c1fb4a8b881","e327e933e2e42325b16c4971c79519a5","8b5e4ef87f4b59b4f1809f52842296f2","e604ab0b31bba319de1850ebd5999a4d","900db696ce9ef7baa588d735599f28e1","5708b16ddbc3e1a85b13e53ff40b1f31","54ac29bf03bb193b8e8ef799bfe3a76a","2f2b5b72a45100f1c93c685b8545ca93","165c39b2837319ea462b437b00e418cf","e62480bebaa5abe12a204024492b3663","a38377d6cb5d8234186cf8f1514c8559","952a61ed8e89fdaca9ebc2d80b170183","396ef41c888282e262bad865aa86115a","f467391b983ebc1d631007dab69cdf29","2b2f53dd7d2fb6736a09cde82699dcdc","adc1bfb29ec3a5d0d548a6b2a18d7682","62fb41846cc83aa208c9949c645925a1","aab39134b11b286a407a339e5742a6d5","7fe6187a71c789efc29924326c8239b9","a2ea58347681b4886becda222cde9ced","724f18c22aef53db645a05548fd53eab","61125b19996ca36f82a93409f58578e2","415c600f46ce0494db79b01efb9f3cb3","2b80d35e200d071f28ca129461d85db0","0d5f3bad903af68b3322c38d20cc7827","46603475931a2ae8c9a81e92ffe3f462","6e038aca35fc09e47193aa53785e50f5"]);
				}
			</script>
<link href="https://static.afcdn.com/relde/concat.css?PCM-fZPBboMwDIafaNCySWiHHUqva7VpUu8B3DVriJHjdKJPv0AphEB3QPh3Pv-JHXgXDVqOj1apWnzDIfHCyBTGvB1Al0ixKE37RF5KFlgh6thwo6Bb2GJVowbN8YkrlSkszsZZ-uJmOoIGYKMMOmqIQmQo963-wTblZNNOPoYt4we5RiYlY_LReWUJ_qFvcgYzUrNFzU608ESG8FVWucRPK68O9cXMNbPMqNsmxzCEfmyVIxPqcft5Kiw6IjJQ-xH0QQjkBKIsyBk5yBez-bqlzukeLANfNt-Ly4Dd5TK8E1L79KBDXOratg337_kVCipOmaDu_oY4xCok6Ce1B_5FOi-kpv_IRbCgJwXshjdVvX2UrNbp6iVJ1-nz6x8" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-de">
		
				<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
								<a href="/forum/" class="af-btn-v2 mini">
					<i class="icon icon-start-thread"></i><br>
					<span class="btn-label">Foren</span>
				</a><!--
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Alben</span>
				</a>
			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relde/Front/Component/header/assets/logo.png" alt="gofeminin">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Suche</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.nr¦ole¦dedasu¦sregol		"ni						c  		sala"=s-fntbl 2v-saip t kn"inim						 				di is"=ngni- iº¹"lc=ssaci"ci nonoava-u-ratres¦º¹"¹irbºapsº¹ nsalc"=sl-ntbba¹"le nieMnoK¦ºotps¹na¹a¦º')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<form class="af-search-bar" id="search-form-nav" action="/world/communaute/search/search.asp" method="GET">
	<div class="form-control">
		<input type="text" name="kw" value="" placeholder="Suchen (nach Autor, Titel, ...)" />

		
					<input type="hidden" name="t" value="28" />
		
		<button><span class="icon icon-search"></span></button>
	</div>
</form>
		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.gofeminin.de/">Home</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link" href="http://www.gofeminin.de/buzz-sc24.html">Buzz</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitB¹"elzud¦ºz		¹vi			 luºlcssabus"=m--uneetiº¹"smilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niub¦edzzwen¦ats-s-sr1css02th.º¹"lmpsS¹naratE & stnatrenemni¦ºtnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefogimninb¦ed.zueb¦zeilmi-tbn--zte41cssh.9"lmtº¹apsleB¹neii tbN m¦ºztepsº¹na¦º¹a¦¹il ilºlcssabus"=i- met-on¹"busaºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninb¦e¦zzuub-zzoedivs-51csh.3¹"lmtsº¹napoediV¦ºsnapsº¹¹a¦¹il¦ºlºlc issabus"=i-"metc aº¹sals"=sbuti-il-meknrh "=ferow¦"dlide¦ni¦otxed__l¦42-d-mth.1"lpsº¹¹na ellAhTnemeaps¦ºº¹nº¹a¦l¦º¹iº¹lu¦lualc =ss-bus"ti-sme¹"ccalº 		¹i										aºalc =ssrcca"co "eh=ferhth"¦:ptw¦.wwmefognid.nib¦ev-zzudib¦oets-xoirol-seuahcnneve--t382n574lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.nb¦everv¦s¦oedi2D07105¦9142131_6906815081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"eapsuAkc ,nedäM !sleoShcs aw nöu rresnB  XOIROTSSEuaL hcnnevE ºtaps¦			¹n									¦º	¹naps									¦º			¹a									º		¹il¦º ¹il											aº	salc =scca"ehcorh "=ferh"pttww¦¦:.wefognimed.nib¦eilemi-tben-k¦ztta-ezh-timpyitoneisedner-mcilb22s-k092h.59mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦¦:ptmilrowa.dimefuinoc.nots¦m¦yr710240¦728701-181w_3h081c081j. "gp"=tlaº¹"napsc sallp"=scalohered			¹"											psºc naal=ssltit""ehcS¹ uai rim n eidneguAK ,nielseW !ie eienarK hknd tieeiK es eztamuzsnI atargatS-m rhcam¦ºt¹naps											º		aps¦¹n										¦º			¹a							º			º¹il¦lu¦d¦º¹vi¹')</script></li><li id="navSection14" class="item"><a data-sid="14" class="item-link" href="http://www.gofeminin.de/mode-beauty-sc14.html">Fashion & Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elsanoiheB & tuad¦ºyvi		¹uº			 lsalc"=sm-busneti-u¹"smeilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninim¦ed.edoaeb-tum¦yrtedones-sd1cslmth.¹"apsºdoM¹nrtesdne¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦ededouaeb-ytxul¦ss-su01c.200th"lmapsº¹¹nuxuL¦ºs¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nidom¦eb-etuae¦yyts-gnilit-sppcss10001h."lmtapsº¹S¹nilytgniT-¦ºspppsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninm¦ed.doeb-e¦ytuaaeb-ytuivoed1css-12mth.¹"lnapsºV¹oedips¦ºs¹na¹a¦º¦º¹ilc ilºal"=ssbusmeti-n us-oaº¹"blc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.m¦eb-edoae¦ytuaahss-er1cth.8º¹"lmapsaH¹nra& esirF ru¦ºneapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.nm¦edb-edouaem¦ytkau-ecss-p51mth.¹"lnapsºM¹-eka & pulfPºeges¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:paeb¦tug.yimefoined.nof¦a¦murllsº¹"B¹napuaeF-ytroºmunaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦saf.noihogimefninf¦ed.roa¦muº¹"llapsaF¹nhsnoirT & neF-sdurops¦ºmnaa¦º¹il¦º¹lº¹lc isa"=si-busetº¹"mc a=ssals"i-bul-metknirh "fe¦"=dlrowe¦otidni¦l¦xed__d-41th.1-"lmpsº¹nalA¹hT elme¦ºneapsa¦º¹nº¹¹il¦¹lu¦ºluºalc sss"=ti-bumeca-s¹"c¹ilº 											aº	alc ssa"=corccehrh "=feptth"¦:www¦efog.nimd.ni¦eaebv-ytudie¦oefni-ehcacslenhlf-elhceirftusnerediv--o662n704lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.nb¦everv¦s¦oedi2D07105¦0249801_6735928081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"enie 3af ehcelFrfthcsinerueid ,cs lenh lhegnu ne depusa rhessunes¦º!	¹nap												aps¦º¹n												¦º		¹a								l¦º	¹ilº 			¹i									lc aºsaa"=scorcc"eherh =fth"¦¦:ptwwog.wmef.niniedyts¦-gnilpith¦spuagif-netstsnilyf-grelhev-emre-nedi91s1135.2mthno "llc=kcifa"t_au_arvEkc\'(tneneM ,\'uA\'rccCehcoil,\'kcun 0 ,ll")miº¹crs gh"=:ptt¦¦atsa.citcfc.nd¦modlrows¦.mih "figtadro-agi=niptth"¦:wmi¦lrofua.dmenini¦moc.ots2¦yr10806ts¦42ly-gnihefd-relei-ud-nedejat-am-ghc-ts36859_4081w81hj.1c0gpla "¹""=tpsºc naal=sscalp"heedlo¹"r											sº			napalc sst"="eltiD¹esei 6 ilytSgnheF-m relhcaw nerinu suwebtsDEJ  NEº!gaTs¦¹nap												º	ps¦		¹na									¹a¦º												l¦º¦º¹ilu¦º¹¹vid')</script></li><li id="navSection3" class="item"><a data-sid="3" class="item-link selected" href="http://www.gofeminin.de/liebe-sc3.html">Liebe & Psychologie</a><div class="sub-menu">
					<div class="sub-menu-title">Liebe & Psychologie</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/liebe/liebe-video-ssc126.html"><span>Videos</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/liebe/kamasutra-ssc10004.html"><span>Kamasutra</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/liebe/leidenschaft-ssc10005.html"><span>Lust & Leidenschaft</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/liebe/liebe-ssc10008.html"><span>Beziehung</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/leidenschaft/verhuetung-som2820.html"><span>Verhütung</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/liebe/psychotests-ssc134.html"><span>Psycho-Tests</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.gofeminin.de/liebe/mein-leben-ssc10007.html"><span>Mein Leben</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://beziehung.gofeminin.de/forum/all"><span>Liebe & Beziehung-Forum</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://psychologie.gofeminin.de/forum/all"><span>Psychologie-Forum</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__3-d-1.html"><span>Alle Themen</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://www.gofeminin.de/liebe-video/kamasutra-stellungen-fuer-die-badewanne-n247525.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20160413/506134_195228_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Feucht-fröhliches Vergnügen: Die Top 10 Kamasutra-Stellungen für die Badewanne</span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://www.gofeminin.de/psychotests/test-kannst-du-dich-in-einer-beziehung-fallen-lassen-s2216889.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170421/-1076317_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Test: Kannst du dich in einer Beziehung fallen lassen oder hast du Angst vor der Liebe?</span>
													</span>
												</a>
											</li></ul></div></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.gofeminin.de/wellness-sc6.html">Fit & Gesund</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"eltiG & dnused¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.nllewsseseg¦nuehdss-ti1ch.64lmtpsº¹"naseG¹ehdnuºtiaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.newenll¦sshenbaemss-nh.48clmtsº¹"apD¹n& täiE hänrnurps¦ºgnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nlewsenl¦sopsss-tr8cth.7"lmapsº¹¹nropSW & tllessen¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nw¦edlle¦ssenifsentdiv-s-oe1css92th.º¹"lmpsV¹naedis¦ºsoap¦º¹nl¦º¹aº¹ic ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:nuseghd.tiemefoginied.nf¦urolla¦m¹"apsºF¹n & tieGdnusuroF-¦ºmnapsº¹¹a¦¹il¦ºlºlc issabus"=i-"metc aº¹sals"=sbuti-il-meknrh "=ferow¦"dlide¦ni¦otxed__l¦-61-dlmth.¹"apsºA¹nT ellehºnemnaps¦¦º¹¦º¹ail¦º¹uº¹lu lsalc"=si-buseta-sm ¹"ccilº			¹					º				 asalc"=sorccahch "e"=fertth¦¦:pwwg.wimefoined.nif¦ssentv-oediealb¦abh-hcuevemr-nedi2n2097h.4 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npti¦¦:lrowma.dmefuni.nib¦mocer¦sevdiv2D¦oe102407425¦0078321_47w_31h08108j.1c"gp=tla ""psº¹lc nassalp"=caohe"redl	¹												º	napssalc "=sltit"eeW¹se nnz tpeinu urg dmm:tlev oS mreedie trhienie  nhälBuabs¦ºhcap		¹n								º			s¦nap				¹						º				¹a¦						¦º			¹ililº 	¹										 aº	alca"=sscchcorrh "e=fetth":pw¦¦og.wwefinimd.nseg¦enuiehduah¦timslettg-egeger-nlemhcszre2s-ne123229lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmirowua.dlefinimc.nts¦moro02¦y14071d¦95-eib-tseah-nesuttim-lenegegr-legeemhcsezr01-n57786081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"ehcuaBewda h :é5 eiDb etseuaH nimslettg egegeR nlemhcszres¦ºneap		¹n								º			s¦nap				¹						º				¹a¦						¦º			¹illu¦ºº¹id¦¹v')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.gofeminin.de/mama-sc7.html">Mama</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitM¹"elmad¦ºa		¹vi			 luºlcssabus"=m--uneetiº¹"smilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niam¦edamnik¦uwredcsnss-h1c.83"lmthº¹napsiK¹wrednnuºhcsnaps¦¦º¹¦º¹aillº¹alc issus"=i-bn met-o"busc aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efog.nimd.ni¦emamhcs¦aawregnhcss-tfacs.931"lmthsº¹¹napcSawhsregnhc tfaG &trube¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.hcs¦awegnahcsrtflaksdnecs¦rewhegnaahcsrstfelakdn.re"lmthº¹napscS¹gnawhreahcsk stfelaredn¦ºapsa¦º¹nº¹¹il¦ilºsalc =sbus"meti-on bus-¹" aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦edamaybab¦s-41csmth.0¹"lapsº¹nbaBK & yelikniºdnnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefog.im.ninam¦ed¦amimafils-e141csh."lmtsº¹K¹napni & dlimaFºeiaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nams¦amwhcregnacstfahediv-s-o21cs.5mthsº¹"lapiV¹noedps¦ºsnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":ptts¦¦nawhceghcsrg.tfaefoinim.n¦edmurofa¦¹"llpsºcS¹nawhegnaahcsr tfiK &dnwrehcsnuF-muros¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pab¦¦.ybmefognid.nirof¦e¦mu"llaº¹apsieM¹n nybaBoF-¦ºmurpsº¹na¦º¹a¦¹il ilºlcssabus"=i-"metaº¹salc =sbus"meti-il- "knrh=ferow¦"dlide¦¦otxednil¦-7__h.1-dlmtsº¹"apA¹nT ellehºnemps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fog.wime.ninedcs¦gnawhreahcs-tfoedivm¦yggadoow-yelder-t--dep-trapasreiihcehcff-nediv12n-o174th.3lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pwmdlroua.nimefnimoc.verb¦¦seediv¦o02D24071¦11084_1923441_8081wc081hj.1 "gpla"=tpsº¹"naalc =sscalp"heedlo		¹"r												napsºc ssalt"="eltiK¹ednitsabrnletim M ggaaP :yipcsrefihnehcf¦ºnaps				¹									s¦º	¹nap									a¦º			¹									¦º	 ¹illº	¹i											 aºssalc"=rcca"ehcorh "=feth:ptwww¦¦g.mefoini¦ed.nafilimier¦eaeshtopkek-erednis-7222247lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.ns¦yrot02¦24071¦6siertopaekehuf-e-rbabnu-sy-dielkikn-rednawum-sua-ssj-fnedef-lla-tim-011487w_21h08108j.1ca "gp=tlº¹""ps nassalc"=calpohe"redl	¹												psº	nalc "=ssait"elteR¹paesitoekeh rüf baBu sydniK :rednW m sassu fua ej ned llaFtims¦º?ap	¹n											¦º	¹naps											¦º			¹a					º				l¦¦º¹i¹luvid¦º¹')</script></li><li id="navSection9" class="item"><a data-sid="9" class="item-link" href="http://www.gofeminin.de/hochzeit-sc9.html">Hochzeit</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elcoiezhid¦ºt	¹v				uºc l=ssals"m-buunemeti-"silº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ehcoh¦tiezcohiezhstelkgnudis-31csh.5¹"lmtsº¹napdielKgnuA & ccsseserio¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefognimed.nih¦zhcoh¦tiehcotiezfssir-neruss631cth.º¹"lmpsM¹nau-eka& pirF usneraps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-n me-obus aº¹"lc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.hcoh¦ezh¦tiezhcostinalpnus-g731csh."lmtsº¹H¹napcoiezhalpstnuns¦ºgapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthh¦¦zhcoieg.timefoined.nof¦a¦murllsº¹"H¹naphcotiezF-urops¦ºmnaa¦º¹¦º¹lº¹il isalcus"=si-b"metº¹c a=ssals"i-bumetknil- "ferhow¦"=dlride¦otni¦l¦xed__-d-9h.1¹"lmtsº¹nap ellAehTºnems¦nap¹a¦º¹¦ºº¹illu¦ luº¹lc=ssa-bus"etia-smcc ¹"	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfoginime.nh¦edezhcostiielkud¦gna-sawzneheia-nrb-sluatumtk-retiel-red2s812h.169mto "llcn"=kcifa_au_kcartevE\'(tneM\'uncA\' ,rcehcoilC ,\'kcun ,llº¹")0gmicrs "=tths¦¦:pat.citcfaoc.nd¦mlrowihs¦dg.m "fiad-atigiro=ntth"¦:powmi¦lrua.dnimef.ni¦moctsyro7102¦40w¦91-saeiznaehla-narb-smtuettu-r701_33551w1h08c08gpj.1 "=tlasº¹""napalc ssp"=hecallo"red		¹											apsº	c nssal"=titW¹"elsazna heila ne suarBttumt?reEID ES 5 ilytSgngeR-nlellos etd tsnek unenps¦ºna		¹											s¦º	¹nap											a¦º			¹					¦º			illº ¹	¹i											lc aºssaca"=rchcorh "efeth"=:ptwww¦¦g.mefo.nini¦edhcohez¦timubla213649f¦4la-ruelhob-arb-oetusad-s-dni-eid-cssnohnetppih-eicoh-tiezhlksedie-r102h.0-7mto "llcn"=kcifa_au_kcartevE\'(tneM\'uncA\' ,rcehcoilC ,\'kcun ,llº¹")0gmicrs "=tths¦¦:pat.citcfaoc.nd¦mlrowihs¦dg.m "fiad-atigiro=ntth"¦:plami¦ubua.mnimef.ni¦moclamub102D¦07¦033eidohcs-sn-netippihh-ezhcoiekstediel-r7102hp-2mbla15282481w_71h01c08j."gp=tla ""psº¹ nassalc"=calpdlohe"re			¹										º	napslc "=ssait"elt rüF¹llaoB eohrB-:etuäD s SAdni eid cssnöhH netppiH-eicoezhlkstiie red102s¦º!7ap		¹n								º			s¦nap				¹						º				¹a¦						¦º			¹illu¦ºº¹id¦¹v')</script></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.gofeminin.de/horoskop-sc12.html">Horoskop</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elrooksoid¦ºp	¹v				uºc l=ssals"m-buunemeti-"silº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ertsaroh¦oksos-pocs.87"lmthº¹napsoH¹oksorepS & znretcieºnehs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.sa¦eortemun¦origolcss-e.97lmth¹"psºuN¹naemoloreigaps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninia¦ed.rtsat¦oork-tnetrael-negcssth.08lmsº¹"T¹napora & taKetregeln nps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedtsa¦ro¦orekass-l8ch.1¹"lmtsº¹naparO¦ºlekpsº¹na¦º¹a¦¹il ilºlcssabus"=i- met-on¹"busaºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninh¦esorookh¦pksoropodiv--oe21css.8lmthpsº¹"¹naediVsos¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:psaorteigolg.mefoini¦ed.nof¦mur¹"llapsºA¹natslor eigo &tosEireroF-kmups¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumet aº¹"lc=ssa-bus"etiil-mknh ""=ferw¦dlrode¦i¦otidnl¦xe-21__1-dmth."lsº¹A¹napllhT eemeps¦ºnnaa¦º¹il¦º¹¦º¹º¹lululc "=ssausti-bsme"cca- ¹¹ilº												aºlc "=ssacacorc"ehferh "=ptthww¦¦:g.wmefoni.nioh¦edorpoksil¦hseberooksoiam-p2s-912264th.o "lmcnkcila"=_au_frtEkca(tneveM\',\'un\' ccAehcorlC\'kcin , ,llu)0iº¹"rs gm"=cptth¦:ts¦.citafa.ndcmoclrow¦¦dmihs"fig.ad o-atirnigtth"=:pmi¦¦rowua.dlefinimmoc.nts¦¦yro02071-¦124011467w_31h08108j.1ca "gp=tlº¹""ps nassalc"=calpohe"redl	¹												psº	nalc "=ssait"eltiL¹hseberooksoiaM p02  :71iLebesuL , t dnuieLcsnedahnetfaps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦og.nimefni¦ed.sorohpokcow¦ehohnoksor-p022s003mth.7"lcno =kcilfa"_au_rtkcatnevE\'(uneM ,\'rccA\'colCeh,\'kciun  ,ll)0º¹"s gmicrth"=:ptats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih":pttwmi¦¦lroua.defnimoc.ni¦mrots2¦y407108101-¦523471w_1h0808.1c "gpjla""=tsº¹c napal"=ssecalploh"red	¹										º			apsalc nssit"=¹"eltcoWhnehroksoD :poeietS enr mov 42ib ..03 spA ºlirs¦nap				¹									aps¦º¹n												¹a¦º										º	¹il¦u¦ºd¦º¹lvi¹')</script></li><li id="navSection10" class="item"><a data-sid="10" class="item-link" href="http://www.gofeminin.de/living-sc10.html">Living</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitL¹"elviºgni¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦g.mefoini¦ed.nilgnivhcok¦-nekcabness-.051cth¹"lmpsºoK¹nahc& nekcaB ºneaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nilgnivow¦-nenhss151clmth.º¹"napsW¹nho & neiLtsefelyaps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninil¦ed.ivir¦gnie-es51css.2lmthº¹"¹napseRºesinaps¦¦º¹¦º¹aillº¹alc issus"=i-bn met-o"busc aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efog.nimd.ni¦evill¦gnivi-gnidivss-oe1c0000lmth.º¹"napsV¹edis¦ºsoap¦º¹nº¹aº¹il¦ilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:ehcok.nefognimed.nif¦muro"lla¦sº¹¹napoKehcB & nca-nekroFs¦ºmuap¦º¹nl¦º¹aº¹ic ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:-suahagnetrefog.nimd.ni¦erofla¦mu"lpsº¹¹na,suaHG etraD & nokeroF-mus¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:peresifog.nmeninied.urof¦¦m"llaapsº¹R¹nesie-nroFs¦ºmuap¦º¹nº¹aº¹il¦ilalc s"=ss-bumeti¹" aºssalc"=-busetinil-m"kerh w¦"=flrode¦dtii¦o¦xedn_l-01_1-dlmth.¹"apsºllA¹nT eemehºnps¦¦º¹na¹ail¦º¦º¹uº¹lu lsalcus"=si-bsmeta-"ccilº ¹	¹							º				 asalcca"=sorc"ehch fertth"=:pww¦¦g.wimefoined.nivil¦-gnediv¦ohcsumokoffr-nieze2n-tp28.009"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.erb¦meviv¦sD¦oed1022407¦40351_30345_10681w081h01cgpj.tla """=psº¹nalc "=ssalphecadlo	¹"re											º		napsc salit"=sltR¹"eezeüf tp rohcSfumoknifim s tülfegiss mnreKua iew seßcS rlokohedaps¦ºna		¹											s¦º	¹nap											a¦º			¹					¦º			illº ¹	¹i											lc aºssaca"=rchcorh "efeth"=:ptwww¦¦g.mefo.nini¦ednhownelf¦ie-rurnthci-nesppits-3222h.165lmtno "lckci_fa"=auart_Ekc(tnevM\'\'unecA\' ,orcCehcil\'kclun ,,l")0 iº¹rs gm=ctth"s¦¦:ptata.cicf.ndw¦mocros¦dlmih"fig.d -ataigiro"=nptth¦:mi¦dlrowa.mefuinimoc.ns¦yrot7102¦240lf¦5ruie-hcirneteh-nellbraf-nesal-d-nes-nerulfg-sora-ressuehes1-n63770_6081wc081hj.1 "gpla"=tpsº¹"naalc =sscalp"heedlo		¹"r												napsºc ssalt"="eltiN¹oG-oieb sF m rulieirnnethc :seiD6 elheF relos tsetlud bnu degnirev temnedi¦º!¹naps											º		aps¦¹n										¦º			¹a							º			º¹il¦lu¦d¦º¹vi¹')</script></li><li class="item"><a class="item-link" href="http://www.gofeminin.de/produkttest/home.html">Produkt tests</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elortkudtset ¦ºs¹vid					c luºal"=ssbusunem-i-smetilº¹"lc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦g.wimefoined.ndorp¦tkutsetm¦ama801c-h."lmtsº¹M¹napmas¦ºaº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.rpudosettk¦tefilyts1c-el40mth.sº¹"lnapfiL¹selytps¦ºenaa¦º¹¦º¹lº¹il isalcus"=si-b metonus-aº¹"bc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.norp¦eudettkah¦tshsu-tla9ch.5¹"lmtsº¹napuaHtlahs¦ºnaps¹a¦º¹l¦ºlº¹i ialcs"=ssbueti-n mbus-o¹"c aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.orp¦udttkf¦tseoord-dkni99c-sh."lmtapsº¹F¹nºdoos¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.rp¦eudosettk¦tuaeb8c-ytth.¹"lmsºnapuaeB¹ytps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedorp¦ttkudtsemoh¦.emthsº¹"lapeJ¹ntzttset neps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nie¦edev¦tnggolbrebulc¹"¦napsºB¹ggollC reºbuaps¦¹na¦ºil¦º¹º¹¹lu¦d¦º¹vi')</script></li><li id="navSection39" class="item"><a data-sid="39" class="item-link" href="http://www.gofeminin.de/wohnen/spiele-und-gewinnspiele-von-gofeminin-som2945.html">Spielen & Gewinnen</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitS¹"elipneleeG & niwºnend¦¹vi					uºlc lssabus"=m--unesmetiº¹"c ilal=ss-bus"tin mes-oº¹"bu asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.nieb¦beil-t-mi¦ztenpseleios-6492mh."lmtapsº¹S¹nleipºeps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.howg¦nenwesnnieleipos-492m.4mthsº¹"lapeG¹nniweipsnelps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumet aº¹"lc=ssa-bus"etiil-mknh ""=ferw¦dlrode¦i¦otidnl¦xe-93__1-dmth."lsº¹A¹napllhT eemeps¦ºnnaa¦º¹il¦º¹¦º¹º¹lululc "=ssausti-bsme"cca-º¹¹lu¦vid¦º¹')</script></li><li id="navSection41" class="item"><a data-sid="41" class="item-link" href="http://www.gofeminin.de/tv-sc41.html">Video</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitV¹"eldi¦ºoe	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninm¦ed.doeb-e¦ytuaaeb-ytuivoed1css-12mth.¹"lnapsºF¹ihsa & noaeBºytus¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.ub¦e¦zz-zzubiv-oed51cssh.3"lmtº¹apszuB¹nºzaps¦º¹n¦º¹a¦ililº¹salc "=s-busti meus-on"b aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦ebeileil¦e-ebediv-ocssh.621mtº¹"lapseiL¹nebP & ohcysgol¦ºeips¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedlew¦enlif¦ssnt-sseoedivss-921ch.lmtpsº¹"natiF¹ & nuseGºdaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦eiv¦gnnivil-gedivs-o001cs00mth.sº¹"lnapviL¹ni¦ºg¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nih¦eksoroporoh¦poksoiv--oedss21cmth.8"lpsº¹¹nasoroHoks¦ºpº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.am¦amawhcsgncsrefahdiv-toecss-h.521lmtsº¹"apM¹n¦ºamapsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti-"maº¹salc =sbus"ti-il-meknrh "¦"=ferowe¦dlid¦otxednil¦14__-d-mth.1"lpsº¹lA¹na elmehTnes¦ºº¹napa¦l¦º¹º¹iº¹lu¦lualc s"=ss-bumeti-sccalº ¹"¹i												aºalc a"=ssrccehco "erhth"=fptw¦¦:.wwmefognid.nivil¦egnidiv-oecs¦mokohfu-nifzern-tpe820092lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmirowua.dlefinimc.nrb¦movev¦se¦oedi02D40714235¦_30305110641w_81h08c0pj.1la "g"=tsº¹"apc n=ssalp"ecalloh¹"red														apsº nalct"=ssti¹"elzeRf tperühcS umokoiffm sntilf gissümereK a new sußiS reokohcdals¦ºeap	¹n											¦º	¹naps											¦º			¹a					º				l¦º ¹i¹il											c aº	sala"=scccorh "eherh"=fpttww¦¦:.wefogninimed.zub¦-zdivob¦oe-xrotsseinual-hceve-2n-tn438h.57mt "lilcnokcfa"=au_cart_EktnevneM\'(,\'ucA\' rchcocilCe\'kun ,,ll¹")0 iºs gmh"=crptts¦¦:atcitdcfa..n¦mocrowhs¦dlmifig.tad "o-aigir=nth"¦¦:ptmilrowa.dimefuinoc.nerb¦msevdiv¦oe2D¦4071091135¦6925061_8181w_081h0.1c"gpja =tlsº¹""aplc nssaalp"=ecdloh	¹"re												apsº	 nsalc"=seltit¹"psuAnekcaM ,ledä!soS öhcs  n rawsnuOB re XROTSL SEInuaE hcevºtnnaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºu¦º¹i¹lid¦º¹v')</script></li><li class="item"><a class="item-link" href="http://www.gofeminin.de/world/communaute/forum/forum0.asp">Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elro¦ºmu	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:purof¦.mefognimed.nif¦murosº¹"¦napllA¹ eroFs¦ºneap¦º¹nº¹aº¹il¦ilalc s"=ss-bumetin s-oº¹"bu asalc"=si-busetil-mh "knferth"=pt¦¦:awhcsgncsrefahfog.tmeninif¦ed.urola¦m"lsº¹S¹naphcgnawsretfahc& niK uwredcsns¦ºhapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthb¦¦eizeuh.gnmefognid.nif¦e¦murolaº¹"l¹napseiL& ebB izegnuhe¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttab¦¦:ybfog.imed.nin¦euroflla¦mº¹"napsM¹nieybaB ¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttsp¦¦:cyoloheigefog.im.ninof¦edmurlla¦¹"psºsP¹nacyoloheigeP & srilnöiekhc¦ºtnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"l¦¦:pbeiog.eefnimed.nif¦murola¦sº¹"lapeS¹nV & xhrenutüºgps¦¦º¹na¹ail¦ºlº¹alc issus"=eti-bn mus-o"baº¹salc =sbus"ti-il-meknrh "h"=fepttg¦¦:sednu.tiehogimefninf¦ed.roa¦muº¹"llapsiF¹n tG &dnuse¦ºnaps¦º¹l¦º¹a¹i ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"ptteb¦¦:uag.ytefoninimd.of¦ea¦mur"llpsº¹naeB¹ºytuas¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:pttsa¦¦origolg.eimefoined.nurof¦a¦m¹"llsºnaprtsA¹loeigo & etosEirs¦ºkº¹nap¹a¦il¦ºº¹ ilssalc"=-buseti-on musº¹"balc a=ssbus"i-metknil- "ferhh"=¦:pttg¦leseahcsl.tfefogimninf¦ed.roa¦mu"llapsº¹¹neseGhcslltfaL & beºnenaps¦º¹º¹a¦il¦ ilº¹lc=ssa-bus"etion ms-"buc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦saf.noihogimefninf¦ed.roa¦muº¹"llapsaF¹nhsnoirT & ne¦ºsdapsa¦º¹nº¹¹il¦c ilºsals"=sbuti-on mes-¹"bu aºssalc"=-bus-metinilh "ker"=f:ptth¦¦hcohiezfog.tmeninif¦ed.urola¦m"lsº¹H¹napcoiezh¦ºt¹naps¦º¦º¹alº¹ilc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nibla¦e¦musº¹"apA¹nA ellbl¦ºneapsa¦º¹nº¹¹il¦¹lu¦ºd¦º¹vi')</script></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
	<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
			<ul class="isMain">
				<li class="main">
							<a href="http://www.gofeminin.de/liebe/psychotests-ssc134.html">
								<span>Psycho-Tests <i class="icon icon-arrow-right"></i></soan>
							</a>
						</li><li><a href="/world/edito/index/l__3-s134-d-1.html"><span>Alle Themen</span></a></li>			</ul>
					</div>
		<div id="sub-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</div>
</nav>
</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Benachrichtigungen"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul><li><a href="http://www.gofeminin.de/forum/favorites"'
											+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Beliebte Diskussionen' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private Nachrichten' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/album/">Alben</a></li>'
								+ '<li><a href="http://www.gofeminin.de/mon-espace/">Mein Profil</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/users/modification.asp">Angaben bearbeiten</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/mailing/newslet.asp">Newsletter Optionen</a></li>'
								+ '<li><a href="/reloaded/users/logout">Abmelden</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>

					<div id="div-gpt-ad-banner" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '728x90,728x180,770x250,800x250,970x250',
						adset: 'bsl',
						name: 'banner',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-banner',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '300x251,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><div class="af-sitebar"><div id="div-gpt-ad-sky" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '120x600,160x600,200x600,300x600',
						adset: 'bsl',
						name: 'sky',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-sky',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.gofeminin.de">Home</a> / <a href="/liebe-sc3.html">Liebe & Psychologie</a> / <a href="/liebe/psychotests-ssc134.html">Psycho-Tests</a><span> / Test: Kannst du dich in einer Beziehung fallen lassen oder hast du Angst vor der Liebe?</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-04-27 18:00:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="http://imworld.aufeminin.com/story/20170421/-1076317_w767h767c1cx448cy348.jpg"  itemprop="image" layout="responsive" /><a target="_blank" data-pin-do="none" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fpsychotests%2Ftest-kannst-du-dich-in-einer-beziehung-fallen-lassen-s2216889.html&description=Test%3A+Kannst+du+dich+in+einer+Beziehung+fallen+lassen+oder+hast+du+Angst+vor+der+Liebe%3F&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20170421%2F-1076317_w767h767c1cx448cy348.jpg">
                    <span class="icon icon-pinterest"></span>
                </a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Liebe & Psychologie</span>
		<div class="title-holder">
			<h1 itemprop="headline">Test: Kannst du dich in einer Beziehung fallen lassen oder hast du Angst vor der Liebe?</h1>
		</div>
		<div class="af-infos">
							<span class="af-avatar-container">
					<img src="http://imworld.aufeminin.com/manage/redacteur/fiona-rohde.jpg"  class="af-avatar" alt="Fiona Rohde" height="50" width="50" />				</span>
						<div class="af-infos-left">
				<span class="af-author">
					von <span>Fiona Rohde</span>				</span>
									<span class="af-date">
						Heute um 18:00 veröffentlicht					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-2216889" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div id="div-gpt-ad-billboard" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '770x251,800x450',
						
						name: 'billboard',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-billboard',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '300x252,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile2', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile2',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><div id="af-story-content-2216889" class="af-story-content clearfix">
	<div id="ad-container-right-2216889"  class="story-ad-right"><div class="sticky-col-ads"><div id="div-gpt-ad-rectangle" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '300x250,301x600',
						
						name: 'rectangle',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-rectangle',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '300x253,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile3', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile3',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script></div></div>
	
	<p class="af-chapo" itemprop="description">Wer träumt nicht von der großen Liebe und dem Gefühl, endlich angekommen zu sein? Aber nicht jedem fällt es leicht zu lieben.</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">Die <a class="af_al" href="http://www.gofeminin.de/liebe-sc3.html">Liebe</a> fällt manchen Menschen leichter als anderen. Manche zögern nicht, sich kopflos und euphorisch in eine Beziehung zu stürzen. Sie können sich ihrem Partner gegenüber offen und verletzlich zeigen. Andere wiederum sind vorsichtiger - manchmal aus Überzeugung, manchmal aus Unsicherheit.</p><div class="leftColumn"></div><p class="standard">Wie sieht es mit dir aus: Lässt du dich in einer Beziehung leicht fallen oder hast du Angst davor, zu lieben? Mach unseren Test und finde es heraus!</p><div class="af-quiz"><div id="crowdleap-game-quiz:bYejxHgF0Ki" class="crowdleap-game" data-id="quiz:bYejxHgF0Ki"></div>
</div>	</div>
		<span class="af-author">
						<a href="http://plus.google.com/106426086061921857206">
					von Fiona Rohde				</a>
				</span>

	
	<div id="af-socials-btn-story-bottom-2216889" class="af-social-share-v2 story-content open"></div></div>

</div>

<div class="af-seealso-block">			<div class="af-container">
										<div class="af-col-sm-3" id="af-native-left">
							<a class="af-htmlblock-autopromo af-htmlblock-autopromo-native" href="http://de.pinterest.com/gofeminin/" target="_blank" data-brand="pinterest">
	<div class="content">
		<div class="intro-header">
			Noch mehr Inspiration?		</div>

		<img src="https://static.afcdn.com/relde/Front/component/htmlBlockAutoPromoV2/assets/pinterest.svg" alt="pinterest" />

		<div class="intro-footer">
			Besuch uns auf Pinterest		</div>
	</div>
</a>						</div>
						<div class="af-block af-block-content af-block-native af-col-sm-3" style="display:none">
			<div id="div-gpt-ad-native_homepage_teaser_1" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '440x3',
						
						name: 'native_homepage_teaser_1',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-native_homepage_teaser_1',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '444x3',
						mobile: true,
						name: 'mobile_native_homepage_teaser_1', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-mobile_native_homepage_teaser_1',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script></div>					<div class="see-also-v2 af-col-sm-6">
			<div class="main">
				<div id="afsa_container" class="image">
					<i class="icon icon-play-btn"></i><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20170425/517203_093559_w500h500c1.jpg" alt="'Ich liebe dich': Wer sagt es zuerst und wann? Wir haben bei Männern nachgefragt!"></div>
			</div></div>						<div class="af-col-sm-3" id="af-native-right">
							<a class="af-htmlblock-autopromo af-htmlblock-autopromo-native" href="https://www.facebook.com/goFeminin" target="_blank" data-brand="facebook">
	<div class="content">
		<div class="intro-header">
			Du willst nichts mehr verpassen?		</div>

		<img src="https://static.afcdn.com/relde/Front/component/htmlBlockAutoPromoV2/assets/facebook.svg" alt="facebook" />

		<div class="intro-footer">
			Folge uns auf Facebook		</div>
	</div>
</a>						</div>
						<div class="af-block af-block-content af-block-native af-col-sm-3" style="display:none">
			<div id="div-gpt-ad-native_homepage_teaser_2" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '440x4',
						
						name: 'native_homepage_teaser_2',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-native_homepage_teaser_2',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '444x4',
						mobile: true,
						name: 'mobile_native_homepage_teaser_2', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-mobile_native_homepage_teaser_2',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script></div>								</div>
					<div class="af-seealso-title">
				<h3>Das könnte dir auch gefallen</h3>
			</div>

							<div class="btn-block left out">
					<i class="icon icon-arrow-left"></i>
				</div>
				<div class="btn-block right out">
					<i class="icon icon-arrow-right"></i>
				</div>
						<div id="see-also-items" class="af-container clearfix" style="width:3570px;">
				<div id="af-block-htmlBlockSeeAlsoSlider_0" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 0)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20140404/178585035-164106_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/psychotests/test-angst-zu-lieben-d51485.html">
				Test: Haben Sie Angst vor Gefühlen?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_1" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 1)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20140210/test-beziehung-095229_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/test-beziehung-d56638.html">
				Ihre Liebe im Test: Was hält Ihre Beziehung zusammen?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_2" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 2)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20121214/Unbenannt-1-122721_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/psychotests/zurueck-zum-ex-d17621.html">
				Test: Zurück zum Ex - Hat Ihre Beziehung noch eine Chance?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_3" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 3)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20121015/liebe-oder-freundschaft-1jp-125734_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/freundschaft-oder-liebe-d42567.html">
				Test: Ist es Freundschaft oder Liebe? 			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_4" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 4)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20130415/test-bleiben-gehen-164654_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/psychotests/test-trennung-d50019.html">
				Test: Bleiben oder gehen - Hat die Liebe noch eine Chance?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_5" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 5)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20130122/trenungstest-163221_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/psychotests/psychotest-trennung-d48215.html">
				Test: Sind Sie schon bereit für eine neue Liebe?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_6" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 6)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20140602/test-krisentauglich-154953_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/psychotests/test-krisentauglich-beziehung-d58177.html">
				Pärchen-Test: Wie krisentauglich ist die Liebe?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_7" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 7)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20131022/test-mrright-treffen-151022_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/test-grosse-liebe-treffen-d54617.html">
				Test: Hello, Mr. Right - Wo treffen Sie Ihre große Liebe?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_8" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 8)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170131/-1040964_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/ubersteht-eure-liebe-die-fernbeziehung-s2130855.html">
				Zwei Orte, zwei Herzen - Mach den Test: Übersteht eure Liebe die Fernbeziehung?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_9" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 9)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20111012/Aufmacher-g1-161442_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/liebt-er-mich-d23185.html">
				Test: Liebt er mich wirklich oder nur ein bisschen? 			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_10" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 10)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20120910/naehe-und-distanz1-121232_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/naehe-und-distanz-d41591.html">
				Beziehung & Nähe: Wenn aus Liebe Einengung wird			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_11" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 11)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170420/-1076058_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/psychotests/wo-triffst-du-deine-grosse-liebe-s2126450.html">
				Der Mr. Right Test: Wo wirst du deine große Liebe treffen?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_12" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 12)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20131008/kumpel-1-104841_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/test-beziehungstyp-d54322.html">
				Test: Anhänglich oder unabhängig - Welcher Beziehungstyp sind Sie?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_13" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 13)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20170214/-1048347_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/test-liebe-des-lebens-s2146471.html">
				Mach den Test: Ist ER wirklich die Liebe deines Lebens?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_14" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 14)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20150107/passen-wir-zusammen-test-1-150616_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/passen-wir-zusammen-d59826.html">
				Der große Liebes-Test: Passen wir zusammen?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_15" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 15)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20130919/partner-test-111132_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/psychotests/test-jung-alt-d53958.html">
				Partner-Test: Reif und ruhig oder jung und neugierig - wer passt zu mir?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_16" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 16)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20130826/test-trostpflaster-112726_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/test-trostpflaster-d53394.html">
				Liebhaber-Check: Benutzt er mich nur als Trostpflaster?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_17" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 17)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20130131/test-liebe-des-lebens-115341_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/test-mann-meines-lebens-d48549.html">
				Test: Ist er wirklich der Mann fürs Leben?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_18" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 18)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20140811/ehe-phobie-warum-haben-manner-angst-vor-der-hochzeit-390875_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/angst-vor-der-hochzeit-maenner-s802199.html">
				Ehe-Phobie: Warum haben Männer Angst vor der Hochzeit?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_19" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 19)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20140212/test-kumpel-liebe-145844_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/test-kumpel-liebe-d56722.html">
				Test: Bin ich für ihn zu viel Kumpel zum Verlieben?			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
<div id="af-block-htmlBlockSeeAlsoSlider_20" class="af-block af-col-lg-small-fixed-width af-block-content" onclick="af_ua_trackEvent('SeeAlso2', 'StaticClick', 'Front', 20)">
	<div class="af-img-container">
		<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/dossiers/D20100305/fernbeziehung-alltagsleben-1-164543_XL_w767h767c1.jpg" alt="">			</div>

	<div class="af-card">
		 
			<div class="af-title">
					<a href="http://www.gofeminin.de/liebe/fernbeziehung-d12166.html">
				Fernbeziehung: So gelingt die Liebe auf Distanz			</a>
		 
			</div>
		
					<span class="af-author">
				vom Redaktionsteam			</span>

							<span class="af-share">
									</span>
				</div>

	</div>
			</div>
		</div>		</div>

		<div id="div-gpt-ad-billboard_3" class="af-banner"></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '770x252',
						
						name: 'billboard_3',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-billboard_3',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '300x257,320x50,320x75,320x150',
						mobile: true,
						name: 'topmobile6', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-topmobile6',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><div id="div-gpt-ad-out-of-page" ></div>
				<script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '2x2',
						adset: 'bsl',
						name: 'out-of-page',
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-out-of-page',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script><script>
					SDM_head.registerAd({
						defnet: '4444',
						defsite: 'mobile.gofeminin_sdm',
						defzone: 'liebe_psychologie',
						size: '320x480',
						mobile: true,
						name: 'interstitial', 
						display: true,
						writeTargetDiv: false,
						targetDiv: 'div-gpt-ad-interstitial',
						targeting: 'r=3r;section=3r;sr=134s;subsection=134s;story=2216889s;rwd=1;ae=0;version=desktop;newdesign=1;login=0;tool=quiz'
					});
				</script>		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-gofeminin"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/goFeminin" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">307k</span></p></div><div class="social-icon"><a href="https://twitter.com/gofeminin_de" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">6.1k</span></p></div><div class="social-icon"><a href="https://plus.google.com/+gofeminin/posts" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">19k</span></p></div><div class="social-icon"><a href="http://de.pinterest.com/gofeminin/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">179k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/gofeminin_de" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">24k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
    Copyright &copy; 1999-2017    <script type="text/javascript">jsdchtml3('-  aº erhth"=fptu¦¦:nretnmheg.nefoimed.nin¦eetnuenr"nemhW¹ü riu rebºsn ¹a¦ - aº=ferhh":pttw¦¦og.wwefinim¦ed.npmissermuth.I¹"lmpmsserºmu- ¹a¦º rh ah"=fepttw¦¦:wwog.nimefni¦ed.tadhcsnetu¹"¦znetaDhcsºztua¦- ¹h aº erh"=fpttww¦¦:.wefogninimed.tun¦uzsgnnidebugnegn¹"¦uztuNgndebsnugnineg¹a¦º- aº ferh "=ptth¦¦:retnuennemhefog.nimd.ni¦erew¦gnubunnuztbsgreisa"ttuN¹sgnuzsabtrei elnOW-eniregnuba¦ºº - ¹ aferhtth"=¦:ptnu¦reheng.nemfonime.ni¹"¦ednUnretnemhea¦º - ¹aºrh ¦"=feocnummtuanoc¦eatc¦tccatno.1t"psaK¹tno¦ºtka¹a')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relde/concat.js?PCM-lVJNb8IwDP01HKmgTEI77FCQtsuG2Jh6RWlqIDSJWeIwlV-_tB1VCgUJKYr88d6zHScFnaMZxK_Mbao7I7AU7e1Lek7sfxyYsjWiHLlToOkLWF5GSugOupHZSsyYXHNUCu_kc7AF4aECzFEdUHtZn7UAibSYxqF9CdqRkjOJvKhhgXcTmDjCpUGFXUYQvtWIyKHbTRPoGcyS4EU55Ch7kmyTCisyIQWVl6VOQmUCP5041YVC96qrmSNCbZuOWqdT0L-85WggMNeWDDBlQVs4ry2UPVZDLSUrIRSoR_02jBdCbyvKjugwmCQe4k8W1SDOTG7AAjN8F3mmzyj0c8L9Gm_JlXpncf6DgWmW9W_2Q1pjKLSgd-RMrggN20I_fuWyBTsGwufAg_C6XD_ngwndJbWRS4LyDzhHTd5bAP2iKXqDnhbFo_F09BRPx9PJ8x8"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeaderV2 = new AufHeaderV2();
 appAufHeaderV2.init({
 searchPlaceholder: "Suche"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
 var iam_data = {
 "st": "gofemini", // site/domain
 "cp": "liebe" , // code
 "sv": "in" // Befragungseinladung
 };
 iom.c(iam_data);
 </script>
<script type="text/javascript">
 (function () {
 var noTrackDomain = '.gofeminin.de';
 var r = document.referrer;
 try { r = top.document.referrer; } catch (e) {}
 if (r) {
 r = r.toLowerCase();
 noTrackDomain = noTrackDomain.toLowerCase()
 var pos = r.indexOf(noTrackDomain);
 if (pos == -1 || pos > 20) {
 var url = '/world/communaute/mot' + 'eur/tracking_pix.asp';
 url = url + '?r=' + escape(r) + '&tstamp=' + (Math.random() * 100000000);
 var pix = new Image();
 pix.src = url;
 }
 }
 })();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('gofeminin.de') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
 hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
 })</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};
jquery$(function() {
 var infos = {
 isMobile: false,
 shareImg: "http:\/\/imworld.aufeminin.com\/story\/20170421\/-1076317_w1000.jpg",
 shareProviders: ["facebook","twitter","pinterest","google","whatsapp"],
 shareTitle: "Test: Kannst du dich in einer Beziehung fallen lassen oder hast du Angst vor der Liebe?",
 shareUrl: "http:\/\/www.gofeminin.de\/psychotests\/test-kannst-du-dich-in-einer-beziehung-fallen-lassen-s2216889.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };

 appSButtonsV2["af-socials-btn-jumbotron-content-2216889"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-2216889"].init("af-socials-btn-jumbotron-content-2216889", "jumbotron-content", infos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};
jquery$(function() {
 var infos = {
 isMobile: false,
 shareImg: "http:\/\/imworld.aufeminin.com\/story\/20170421\/-1076317_w1000.jpg",
 shareProviders: ["facebook","twitter","pinterest","google","whatsapp"],
 shareTitle: "Test: Kannst du dich in einer Beziehung fallen lassen oder hast du Angst vor der Liebe?",
 shareUrl: "http:\/\/www.gofeminin.de\/psychotests\/test-kannst-du-dich-in-einer-beziehung-fallen-lassen-s2216889.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/goFeminin",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=119645934724922&display=popup&redirect_uri=http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.gofeminin.de\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };

 appSButtonsV2["af-socials-btn-story-bottom-2216889"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-2216889"].init("af-socials-btn-story-bottom-2216889", "story-content", infos);
});</script>
<script type="text/javascript">
if (typeof CrowdLeap !== 'undefined') {
 // TODO: infinite
 CrowdLeap.subscribeEvent('crowdleap.share', function(response) {
 af_ua_trackEvent('AF_FollowUs', 'ClickOnShare', 'Quiz', null, true);
 });
}</script>
<script type="text/javascript">
 // Auto-scroll to the top part of the quiz
 var af_crowdleap_autoscroll = function(scrollTime) {
 if (!scrollTime) scrollTime = 0;
 var quizTop = af_findPos(document.getElementById('crowdleap-game-quiz:bYejxHgF0Ki')).t;
 var headerHeight = af_findPos(document.getElementById('header').getElementsByTagName('header')[0]).h;
 window.scrollTo(scrollTime, quizTop - headerHeight); // buggy => af_smoothScroll(scrollTime, 0, quizTop - headerHeight);
 };

 if (typeof CrowdLeap !== 'undefined') {
 CrowdLeap.init({
 facebook_appid: '119645934724922',
 redirect_uri: 'http://www.gofeminin.de/reloaded/followUs/facebook', 
 auto_scroll: false
 }, 'crowdleap-game-quiz:bYejxHgF0Ki');
 
 // TODO: infinite
 CrowdLeap.subscribeEvent('crowdleap.pageview', function(response) {
 // Refresh GA & co
 af_callTracking('zimbio');
 
 af_refreshAds();
 });
 }
</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-2216889"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-2216889"].init({
 id: "ad-container-right-2216889", 
 bottomCtn: bottomCtn,
 formatIdToHide: "0",
 formatIdToRefresh: "rectangle"
 });
 });</script>
<script type="text/javascript">if (typeof(AufSeeAlsoVideo)!='undefined') {
 var afSeeAlsoVideo = new AufSeeAlsoVideo(); 
 afSeeAlsoVideo.init({
 domain: 'http://www.gofeminin.de',
 url: '/reloaded/embed/video/'
 });
 }</script>
<script type="text/javascript">
 af_ua_trackEvent('SeeAlsoVideo', 'View', 'Front', null, true);
 </script>
<script type="text/javascript">var af_seeAlsoVideoLight = [{
 "url": "4/20160415/v517203_manner-uber-liebe"
 ,"w": 854
 ,"h": 480
 ,"t": "\'Ich liebe dich\': Wer sagt es zuerst und wann? Wir haben bei Männern nachgefragt!"
 ,"spid": 0
 ,"videoid" : 517203 
 },{
 "url": "4/20160816/v524193_geschwister-sprueche"
 ,"w": 854
 ,"h": 480
 ,"t": "Eine ganz besondere Beziehung: Die schönsten Sprüche für Geschwister"
 ,"spid": 0
 ,"videoid" : 524193 
 },{
 "url": "4/20131009/v492165_nachgefragt-hiv"
 ,"w": 450
 ,"h": 252
 ,"t": "Nachgefragt: AIDS - Wann soll man sich testen lassen?"
 ,"spid": 0
 ,"videoid" : 492165 
 }]</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_0"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_0"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_0",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_0"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_1"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_1"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_1",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_1"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_2"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_2"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_2",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_2"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_3"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_3"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_3",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_3"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_4"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_4"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_4",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_4"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_5"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_5"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_5",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_5"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_6"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_6"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_6",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_6"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_7"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_7"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_7",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_7"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_8"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_8"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_8",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_8"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_9"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_9"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_9",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_9"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_10"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_10"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_10",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_10"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_11"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_11"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_11",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_11"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_12"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_12"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_12",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_12"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_13"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_13"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_13",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_13"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_14"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_14"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_14",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_14"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_15"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_15"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_15",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_15"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_16"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_16"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_16",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_16"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_17"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_17"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_17",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_17"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_18"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_18"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_18",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_18"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_19"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_19"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_19",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_19"
 });
});</script>
<script type="text/javascript">
var apphtmlBlockV2 = apphtmlBlockV2 || {};
jquery$(function() {
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_20"] = new AufHtmlBlockV2();
 apphtmlBlockV2["af-block-htmlBlockSeeAlsoSlider_20"].init({
 cssID: "af-block-htmlBlockSeeAlsoSlider_20",
 shareButtonCssID: "af-share-button-htmlBlockSeeAlsoSlider_20"
 });
});</script>
<script type="text/javascript">
 var appSeeAlso = new AufSeeAlso();
 jquery$(function() {
 appSeeAlso.init();
 });</script>
<script type="text/javascript">af_ua_trackEvent('SeeAlso2', 'StaticView', 'Front', null, true);</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2216889'+'&d=1'+'&r=3'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 af_dataLayer[0].pageInfo.ads.siteId = window.sas_siteId ? sas_siteId : 0;
 af_dataLayer[0].pageInfo.ads.pageId = window.sas_pageId ? sas_pageId : 0;
 </script>
<script type="text/javascript">
 PubSub.subscribe('datalayer.ready', function(msg, data) { 
 afLogger.setDataLayer(data.datalayer);

 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }

 PubSub.publish('logger.dispatch');
 });

 af_addEvent(window, 'beforeunload', function() {
 PubSub.publish('logger.dispatch');
 }, false);

 PubSub.subscribe('tracking.call', function(msg, data) {
 PubSub.publish('logger.dispatch');

 if (typeof afLogger.datalayer !== 'undefined') {
 afLogger.datalayer.vuid = af_guid();
 }
 
 // Sampling of 10% because logs are data consuming in Logmatic
 if (Math.floor((Math.random() * 100)) < 10) {
 afLogger.stackAnalyticsLog();
 }
 });
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function() {
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">
				if (window.AufInfinitScroll && window.AufInfinitScroll.storedHistory instanceof Array) {
					window.AufInfinitScroll.storedHistory = window.AufInfinitScroll.storedHistory.concat(["78cf3364287caf0a82b13c29b381c763","7bd2a1c27f322b64a9ea7c57cfac09ab","2e4291646937f406ee48ff4108a235d8","e7c50e1544b187ea3b45f84822a22869","c97f18375d75e1ea9b3f67028d889abb","19390d806eff1beb1ecbaf5471a115f3","c37601b3597cc166638dba944285b658","d8ef6b1a656b2f5a6476671ad20ffdd9","b6fab1702b894009eaa4a4e508a0cc70","d4bdc32340ea5f4f16836a21bdf8a0fe","2915278787f5a36d3222de2648a5d4f2","0b41958325e57619ce8b8405f01b51b7","d80ae23a3c2585120163a9baa271925f","c98cc44eb98752757aa9ec7fd430c05b","499b8724807bc272cddb04b2b0a94726","e6f1c2488284f2d939c7bb4082de3cc0","1e89ce776ad3ed193fcdc486ebf625a4","e27560f8c04928a5d69da878ab1daa83","fb06084c555e8ea3d32ff93c7eca3306","a693e9d4fb257658252c4075ed05fa14","d033ad09c22c5b7c083944adaaba15de","d404bf92dfc0f3f8d428cf80029b53f2","b6e28f9bac7ad20b52333c0d47818e05","d3e9b199d2003de8646fcd75dee62371","04291092151e947b2ebd2e6f0390c693","bbd0b3d40aac627acc0861daf8bd260a","fff79b63f72a423540944ccbd5bd47b9","2cb56874095ad635a77ce8a3d9f8b829","b6b800ef1a237920d9194bccffae085a","993a74a02b0a0c36a4fe1e63918a72c6","c51781f94ddf575422f41e1de99b59f6","44f6816ab135d86df5f6045682268597","c7a1b0c8799b99ea3b6009a890ecb41f","3f46df9711b2e18fb2dc67bad5a25164","a0b95b65eec91c7c3a08f430453a4585","50870537813a84bbcada0c27a2f1a451","cd531cdb74ea118e26798d2a301bfa29","4134d22a7195bf50ee292dbca857acd3","0d2237ee2a687d828720d11c45468afa","c7eb9ae795b809d0815e0ac810e7c9e3","5f34c3b5d635d86ee70d8a8509c27206","0f7907d16310c6175b72d1908cb7a2ec","1495a8b481e7855d57bdc412fee3b201","58b90692737811f8312df2d9710b7032","ad9d65456ab9865a6bdff6cbe38cd865","476550a8c194102de3a106a079798cb6","90293af3e14001060974243794ff9d1d","bad27768ce74dbd06e8e2bd73988dccd","cadd14e60fd9409760b6e0c4be3b2f73","78b690835c6786fe0b1cb265cef0f170","4257f5d351e6e309a8de8067ea9d498a","54313719473e0f092e765b79e866de3d","12e356d751313f28172ee32f22ebd5a3","56bc400df26b1249ecd4647e936ec0c9","5abc8ddbfd4f71f83fb786180dc819f7","ae17eab71713d2acbc7404fc501792b1","db6ec3c1dd7fd1a067c5556fb74ad6c2","c478313a71e845badec98f7206a0728f","c5070cced8e19ea78590b2bf1fe0d0d3","28a925c7cbeb9a333bca4030f9a598ea","4f4d86652ad4de383c228797b5127e91","47c3aa29df5f35d2cc7bee6c370b8ee5","121aefedcb5db55464592116a5e4e7f3","7efa71761d5a3d8e8bfcf4f591f0a3bf","29905b2b33e513db9fe840c43933d52e","3acfb4012dab533f12a8c09d448e231b","a71f56c55f30ca52dfaa7a417ba3ff7e","74c97b194baf9006382f73e5026231b8","ee92e8837a869c2f3ccb7bd0a89b5213","bddb08dd467e8d91bc3e7abcda421704","291e88301eae887fe3facdd8795aa3b1"]);
				}
			</script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
