<!DOCTYPE html><!--[if lt IE 7]>      <html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Pflaster, Nasenspray &amp; Co.: Das darf in der Hausapotheke nicht fehlen</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Pflaster, Nasenspray &amp; Co.: Das darf in der Hausapotheke nicht fehlen" />
<meta property="og:description" content="Habt ihr eine Hausapotheke? Nicht?! Dann wird&#039;s aber Zeit! Wir geben euch eine Zusammenfassung, was ihr dabei beachten müsst." />
<meta property="og:image" content="http://imworld.aufeminin.com/story/20160916/das-darf-in-der-hausapotheke-nicht-fehlen-970407_w1000.jpg" />
<meta property="og:url" content="http://www.gofeminin.de/gesundheit/hausapotheke-s1978302.html" />
<meta property="og:site_name" content="gofeminin" />
<meta property="fb:app_id" content="119645934724922" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Pflaster, Nasenspray &amp; Co.: Das darf in der Hausapotheke nicht fehlen" />
<meta property="twitter:description" content="Habt ihr eine Hausapotheke? Nicht?! Dann wird&#039;s aber Zeit! Wir geben euch eine Zusammenfassung, was ihr dabei beachten müsst." />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20160916/das-darf-in-der-hausapotheke-nicht-fehlen-970407_w1000.jpg" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="gofeminin Buzz" />
<meta property="al:android:url" content="gofemininnews://story?id=1978302" />
<meta property="twitter:app:country" content="DE" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="gofeminin Buzz" />
<meta property="twitter:app:url:googleplay" content="gofemininnews://story?id=1978302" />
<meta name="news_keywords" content="Hausapotheke, Hausapotheke inhalt, was gehört in die hausapotheke, was darf in hausapotheke nicht fehlen, medikamente zu hause, notfall zu hause, welche medikamente brauche ich, kinder hausapotheke, familien hausapotheke, medikamente entsorgen, arzneien zu hause, arzneien haltbarkeit, medikamente haltbarkeit, medikamente entsorgen, medizin für zuhause" />
<meta name="description" content="Habt ihr eine Hausapotheke? Nicht?! Dann wird&#039;s aber Zeit! Wir geben euch eine Zusammenfassung, was ihr dabei beachten müsst." />
<meta name="article:published_time" content="2016-09-17T08:00:00+02:00" />
<meta name="date" content="2016-09-17T08:00:00+02:00" />
<meta name="article:author" content="Redaktion" />
<script type="text/javascript" src="http://ec-ns.sascdn.com/diff/251/pages/gofeminin.js"></script>
<script type="text/javascript" src="http://static.afcdn.com/relde/concat.js?PCM-UzVyK88vyklRNXIrLkksyUwGMhJTivWyim3DUvNS8otA_NI0IJmSWJKYk1iZWoRFLj0Rm2BOflJiTnxyfm5ufl58SX4BSI1zfm5Bfl5qXgnYwvyiSj-gpWWpjinofHTFGamJKalFcIYuxJF6RgaGZgaWhqaGBqYmAA"></script>
<script type="text/javascript">var backLabel = "Zurück",
 menuLabel = "Menü",
 searchLabel = "Suchen",
 okLabel = "OK",
 homeLabel = "Home",
 isRolloverUserDropDown = 1;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">
 var iOS = /(iPad|iPhone|iPod)/g.test( navigator.userAgent );
 var af_lazyloading_timeout = null;
 var af_lazyloading_dist = iOS ? 1000 : 200;
 var af_html_lazyloading_dist = iOS ? 1200 : 500;
 var af_html_lazyloading_items = new Array();
 var af_html_lazyloading_callback = new Array();
 function af_lazyloading() {
 if (af_lazyloading_timeout === null) {
 af_lazyloading_timeout = setTimeout(af_lazyloading_real, 50);
 }
 }
 function af_lazyloading_real() {
 var ws = af_windowSize();
 var imgs = document.querySelectorAll("img");
 var len = imgs.length;
 var img, dataOrigin, visibility;
 for (var i = 0; i < len; i++) {
 img = imgs[i];
 dataOrigin = img.getAttribute("data-origin");
 // Do not lazy-load hidden images
 display = (img.currentStyle ? img.currentStyle.display : getComputedStyle(img, null).display);
 visibility = (img.currentStyle ? img.currentStyle.visibility : getComputedStyle(img, null).visibility);
 if (dataOrigin 
 && visibility !== "hidden" && display !== "none" 
 && ws.b + af_lazyloading_dist >= af_findPos(img).t) {
 img.setAttribute("data-origin", "");
 af_addEvent(img, "load", (function() {
 this.classList.add("af-lazyloaded");
 setTimeout((function() { this.classList.remove("af-lazyload"); }).bind(this), 500);
 }).bind(img), false);
 img.src = dataOrigin;
 }
 }
 var len = af_html_lazyloading_items.length;
 for (var i = 0; i < len; i++) {
 var item = af_html_lazyloading_items[i];
 var callback = af_html_lazyloading_callback[i];
 if (callback !== null) {
 if (ws.b + af_html_lazyloading_dist >= af_findPos(item).t) {
 if (!item) {
 af_html_lazyloading_items[i] = null;
 af_html_lazyloading_callback[i] = null;
 continue;
 }
 if (item.classList && (item.classList.contains("af-hidden") || item.classList.contains("no-lazyload")))
 continue;
 callback(item);
 af_html_lazyloading_callback[i] = null; 
 }
 } else {
 af_html_lazyloading_items[i] = null; 
 af_html_lazyloading_callback[i] = null; 
 }

 }
 af_lazyloading_timeout = null;
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">var _isMobile = 0;</script>
<script type="text/javascript">var af_diapo_list = new Array()</script>
<script type="text/javascript">var af_diapo_common = {
 trads: {
 prev: 'Zur\u00FCck',
 next: 'Weiter',
 photo: 'Foto',
 tips: '\x3Cb\x3ETip\x3A\x3C\x2Fb\x3E\x20Benutze\x20die\x20Pfeiltasten\x20auf\x20Deiner\x20Tastatur,\x20um\x20zu\x20navigieren'
 }
}</script>
<script type="text/javascript">af_diapo_common.ads = {
 adLabel: 'http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png'
 }</script>
<script type="text/javascript">
af_diapo_list.push({
 id: '2919',
 photos: [[970449,'http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970449_w650.jpg',511,600,'H\u00FCbsche\x20Aufbewahrung\x20f\u00FCr\x20die\x20Hausapotheke','http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970449_s96cx247cy292.jpg','\u00A9\x20Dawanda\x2Fmore\x2Ddecor\x2Dde',1],[970470,'http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970470_w650.jpg',650,511,'H\u00FCbsche\x20Aufbewahrung\x20f\u00FCr\x20die\x20Hausapotheke','http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970470_s96cx781cy598.jpg','\u00A9\x20iStock',2],[970471,'http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970471_w650.jpg',586,600,'H\u00FCbsche\x20Aufbewahrung\x20f\u00FCr\x20die\x20Hausapotheke','http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970471_s96cx292cy300.jpg','\u00A9\x20Dawanda\x2FMabellevie',3],[970487,'http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970487_w650.jpg',456,600,'H\u00FCbsche\x20Aufbewahrung\x20f\u00FCr\x20die\x20Hausapotheke','http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970487_s96cx219cy291.jpg','\u00A9\x20Dawanda\x2FSchreinersuse',4],[970469,'http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970469_w650.jpg',650,434,'H\u00FCbsche\x20Aufbewahrung\x20f\u00FCr\x20die\x20Hausapotheke','http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970469_s96cx1334cy890.jpg','\u00A9\x20iStock',5],[970468,'http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970468_w650.jpg',450,600,'H\u00FCbsche\x20Aufbewahrung\x20f\u00FCr\x20die\x20Hausapotheke','http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970468_s96cx312cy419.jpg','\u00A9\x20Dawanda\x2FMaison\x2Dde\x2DBrocante',6]],
 diapoSize: 6,
 nextPhotosCallbackURL: '',
 shareUrl: 'URL_TO_SHARE',
 isStory: 1,
 title: 'My Story title!',shareOnFacebook:true,fbAppId:'119645934724922',shareOnTwitter:true,twitterAccount:'gofeminin_de',shareOnGoogle:true,shareOnPinterest:true,forwardCallbackURL: '/world/edito/story/getForwardDiapo.asp?StoryID=1978302',
 current: 0,
 horizontal: false,
 slideContentLen: 500,
 slideContentLenFull: 480});</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'siteInfo': {
 'sid': 4,
 'platform': 'gofeminin',
 'uaid': 'UA-32618817-1',
 'lang': 'de',
 'geo': af_getGeo(),
 'isMobile': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 6,
 'srid': 146,
 'sec': 'Fit & Gesund / Gesundheit',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'fit-gesund',
 'subsection': 'gesundheit',
 'tag': 'hausmittel',
 'category': '',
 'thematic': ''
 
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];</script>
<script type="text/javascript">
 var sas_pageId = 70;
 var sas_pageName = 'fit_gesund';
 var sas_target = 'r=6r;section=6r;sr=146s;subsection=146s;tag=64223t;story=1978302s;rwd=1;ae=0;version=desktop;login=0;france=1;new_ref;new_visit;';
 var sas_ajax = true;

 // screen width detection
 var winW = window.innerWidth || window.document.documentElement.clientWidth || window.document.body.clientWidth;
 if (window.asmi) {
 // set view-property to m for mobile or d for desktop by width
 asmi.pageSet.view = ((window.screen && screen.availWidth && (screen.availWidth <= 800)) || winW <= 800) ? 'm' : 'd';
 asmi.pageSet.pageName = sas_pageName;
 }
 // automatically hide ad if empty call
 sas_loadHandler = function(f) {
 if (!f.hasAd) {
 var wrapper = document.getElementById('sas_' + f.id + '_wrapper');
 if (!wrapper) wrapper = document.getElementById('sas_' + f.id);
 if (wrapper) {
 wrapper.style.display = 'none';
 // also hide the top element wrapper for old pages
 var found = false;
 while (wrapper && !found) {
 wrapper = wrapper.parentNode;
 if (wrapper && wrapper.className && wrapper.className.indexOf('sas_FormatID') >= 0) {
 found = true;
 }
 }
 if (found) wrapper.style.display = 'none';
 }
 }
 };
 </script><link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww251.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.gofeminin.de/gesundheit/hausapotheke-s1978302.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/gofemininnews/story?id=1978302" rel="alternate" />
<link href="http://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/de/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://imworld.aufeminin.com/story/20160916/das-darf-in-der-hausapotheke-nicht-fehlen-970407_w1000.jpg" rel="image_src" />
<link href="https://script.ioam.de" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.gofeminin.de" rel="dns-prefetch" />
<link href="http://album.gofeminin.de" rel="dns-prefetch" />
<link href="http://forum.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de" rel="dns-prefetch" />
<link href="http://static.afcdn.com" rel="dns-prefetch" />
<link href="http://imworld.aufeminin.com" rel="dns-prefetch" />
<link href="http://static.afcdn.com/relde/concat.css?PCM-hZLNTsMwEISfqPlBFIkDByjHUiEV9cCl2jTb1NT2Wt5Npbw9TlMCdgNcPDuez17LtgMvCjTnW49QK9tsnafGI3PGO-aHJXTUSr5vtXbQ4FgM6QZtTT5XOzJENmfpNGZ98BqQt85hmCLfDeOwZEHGkUUrOSOGxvSlv8QbVSNFJgUFmqXiUa_26XsvyEpqUlCZcOh3IgOVxtilaK3A0TPyUchFZrL5CkSd8LGO3RX61IqQ5bFIgY_WVCSe7Pp8p7FN4fAiJiiPRQrsiQT9RdKw6j_DzocOP8oUOoQg7DDITFNDMz4q-z_2JzEdrttqBafITIMvoOw3eXFnNLspyrvivpyXxfz2Ew" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-de">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relde/Front/Component/header/header-ie.css?v=201609151054" />
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.css?v=201609151054" />
<script src="http://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.js?v=201609151054"></script>
<script src="http://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201609151054"></script>
<![endif]-->
<!--[if IE 9]>
<script src="http://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201609151054"></script>
<![endif]-->
<div id="header">
	<header class="header-domuser-de sub-level header-level1-fitness header-level2-gesundheit-fit">
		<form id="header-search-form" action="/world/communaute/search/search.asp" method="GET"></form>
		<div id="head-lock"></div>
		<div id="first-child">
			<div id="top-header">
								<div id="hamburger" class="out">
					<a href="#" id="hamburger-menu"><i class="icon icon-burger-menu"></i>
					<span id="head-buzz"></span></a>
				</div>
				<p id="logo" class="text-center">
					<!-- <i class="icon icon-logo-af"></i> -->
											<a href="/" class="image"><img id="auf-logo" src="http://static.afcdn.com/relde/Front/Component/header/assets/logo.png" alt="">
															<br />
								<span class="categ">
									<span class="line"></span>
									<span class="text-container">Fit & Gesund</span>
								</span>
													</a>
										<a id="logo-bck" class="logo-bck" href="/"></a>
				</p>
				<p id="af-socials-btn" class="af-social-share "></p>				<div id="top-right">
					<div id="header-search">
						<a href="#" id="search-open-buton" class="open-buton">
							<i class="icon icon-search"></i>
						</a>
					</div><!--
					White space hack !!
				--><div class="separator"></div><!--
					White space hack !!
				--><div id="avatar">
					<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.n#¦gol		"ni						=dingis"i-c "n=ssalfa"ntb-p kni iº¹"lc=ssaci"ci nonocol-¦º¹"k	¹i						psºnA¹naemnedls¦ºº¹napa¦¹')</script>					</div>
				</div>
			</div>
		</div>
	</header>
	<div id="nav-wrapper">
		 <script> var navSectionSelected = true;</script>
<nav id="head-nav">
	<div class="search">
		<form id="main-nav-search" action="/world/communaute/search/search.asp" method="GET"></form>
	</div>
	<ul id="main-menu">
		<li class="icon-item"><a href="http://www.gofeminin.de/"><i class="icon icon-home"></i></a></li><li id="navSection24" class="item item-section"><a data-sid="24" href="http://www.gofeminin.de/buzz-sc24.html" class="sub" >Buzz</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nzuben¦zswts-s-sracs.021mthS¹ "lat& sretnE atremnitna¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.ub¦eeb¦zzeili-tb-mtencss-z41th.9"lmleB¹ eii tbteN m¦ºz¦º¹aillº¹ aº¹ilc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.zzub¦b¦-zzuoedivss-351ch.lmtiV¹ "ed¦ºsoº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nub¦ezzcs-th.42lmA¹ "ellmehT ne¹a¦º¹il¦ºu¦ºuº¹l lalcs"=ssbueti--sm¹"ccalºaº¹iferh h"=:ptt¦¦wwwefog.im.nin¦edeilebtb-mi-¦ztentum-retuptpmmieb-h-mblaara-nohtim-hcl0891s365mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=¦:pats¦ita.c.ndcfocow¦mdlrmihs¦g. "fi-atadiro=nigh"pttmi¦¦:ow.dlrfuainime.n¦mocyrots02¦9061619-¦17807w_h021c08gpj.1 "=tlaiE¹"" enthce epuSaM-reamiD :esettuM remup iM tphcl,ba w rhäs dneeinie  netaraMohäl n¦ºtfuº¹a¹il¦lºº¹ierh a=ftth"¦:p.www¦ogimefd.ninb¦eeiletbmi-zten-h¦zzrerreessiednb-sev-dli-motsrenecs-atluh-g791s438mth.9"lcno =kcilfa"_au_rtkcatnevE\'(uneM ,\'rccA\'colCeh,\'kciun  ,ll)0º¹"s gmicrth"=:ptats¦¦itfa.cc.ndc¦molrow¦dihsfig.m "atadro-=nigih":pttwmi¦¦lroua.defnimoc.ni¦mrots2¦y906105169-¦_996921w08h01cpj.la "g=tD¹""seioF seotmov tsre  neuhcStl ga thegud hcrraMdnu kB ºnie¦º¹a¦¹il¹ilºaºrh h"=fett¦¦:pwwwefog.im.nineb¦edeili-tb-mtenrhe¦zilrehcaf-oobec-ktsopebeu-e-rretl-nies91s-n97.169mthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦¦:patsa.citcfc.ndow¦modlrihs¦.mfigtad "-agiro=niptth"¦:wmi¦.dlrofuanimenioc.ots¦myr102¦9069-¦6107_946h021wc08pj.1"gla ¹""=tiD esemaMrps acig tho znaeffad nürreblew ,hcpO erefttüM rerüf erhi iK rednb nir¦ºneg¹ail¦º¦º¹¦º¹luiddº¹vlc vissalc"=cih-kreple¹"id¦ºº¹v¹naps¦ºnaps¹')</script></li><li id="navSection14" class="item item-section"><a data-sid="14" href="http://www.gofeminin.de/mode-beauty-sc14.html" class="sub" >Fashion & Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ndomeb-eua¦yttedomer-sdncssmth.1"loM¹ ertedsdn¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niom¦ededaeb-l¦ytuuxuss-s1c000mth.2"luL¹ suxº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedof¦s¦muroh2_0wb¦0ytuaem-.edo"lmthM¹ -edooFmurº¹a¦ºl¦lº¹iº¹ialc assus"=eti-bl-m"knih fertth"=:pww¦¦g.wimefoined.nedom¦eb-ytuas¦lytt-gnipis-sp1cs.1000th "lmlytS¹gnipiT-spa¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.om¦eeb-edtuaeb¦yua-ytoedivs-21csh.1 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦ededouaeb-ytaah¦ss-er81cmth."lH¹  eraa &sirFeru¹a¦ºn¦ºº¹ilaº¹illc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.m¦eb-edoae¦ytukam-pu-ess.51c"lmthM¹ -ekapu & gelfPºeº¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmel-s¹"tsilºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.ninieddom¦aeb-eytu1cs-.4mthA¹ "lllhT eeme¹a¦ºn¦ºº¹ilaº¹illc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.f¦e¦murohs_0wob¦7ytuaem-.edo"lmthB¹ tuae-yroFa¦ºmuº¹¹il¦u¦ºluº¹lc ssalbus"=ti--smeca¹"cº¹ilº aferhh"=¦:pttw¦g.wwimefonin¦ed.omtedsdnert¦dneret-h-elire-tsb0691s171mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=¦:pats¦ita.c.ndcfocow¦mdlrmihs¦g. "fi-atadiro=nigh"pttmi¦¦:ow.dlrfuainime.n¦mocyrots02¦806192eh¦mtsbrdort-edne102-s-651691w_35h021c08j."gp=tla ""neG¹laieiD !esT 5 -dnerieTf elrüed reH nsbah t tsAG udAREITNcs TRnoh mi cSarh¦º!kn¹ail¦ºlº¹ aº¹irh"=fe:ptthw¦¦g.wwfoimed.nin¦eekampu-llek¦-yoorbep-skefr-etkifrug791s-87h.52lmtcno "il"=kcau_fart_Ekcaev(tnuneM\',\'cA\' orclCehcci ,\'k,llun)0 iº¹"gmrs th"=cpts¦¦:tatfa.cidcoc.nrow¦m¦dlmihsg."fiatad o-igir"=n:ptth¦¦owmia.dlrefuinim.nmocrots¦¦y6102190tam¦4ehitame-hcserrenhc-tredfrep-keb-etydo5969-3721w_c08h0j.1 "gpla"=thcS¹"ulm ss ticdraHroiD-eS !täs Otheil tuassiW neahcsltfd nrererep etkefrF neuaökeprsua r¦º¦º¹a¹ilº¹ilº aferhtth"=¦:pwww¦g.efoninimd.om¦e-edtuaeb¦yubla8521m819iwt¦kn-elkniwteltil-eltrats-d-s-eisnohcnetets-nriez-nehcatootta-s-relleznetith.0-"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=:ptt¦¦ami.mubluaimefnin¦moc.la¦mub6102D090id¦1-ehcsetsno-nretseznnehcit-ottahp-sobla842m99282021w_8h.1c0gpjtla ""=wT¹"elkniT ,kniweliL  eltttS :raeiDöhcs sn netnretSieznehcT-ttaa soollZ retie¦º!ne¹ail¦ºlu¦º¹¦º¹¹viddº vissalc"=cilch-kreple¹"id¦ºpsº¹v¹naps¦ºna¹')</script></li><li id="navSection3" class="item item-section"><a data-sid="3" href="http://www.gofeminin.de/liebe-sc3.html" class="sub" >Liebe & Psychologie</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.neill¦ebei-eboedivs-21csh.6 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nl¦edbeimak¦esaartu1css-000th.4lm¹ "samaKtu¦ºarº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦ebel¦enediecstfahss-0001c.5lmthuL¹ " tseL &disnetfahc¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.niof¦¦murhs0woil¦1_beth.e"lmeiL¹ ebroF-a¦ºmu¦º¹º¹ililaº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.eilil¦ebbess-e0001ch.8"lmt¹ zeBnuheiºgº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninl¦eediesnahcev¦tfhruteu-gn82mos02mth.V¹ "lhrenutüºg¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedeil¦sp¦ebhcysetostss-.431cth "lmsP¹-ohcyeTºsts¦º¹a¦¹illu¦ºº¹ lussalc"=-busetiil-smtslº¹" aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedil¦m¦ebeieel-nneb1css-00h.70 "lmteM¹L nibeºne¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.ebeilcs-th.3lm¹ " ellAhTnemea¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.ofmurwohs¦_0p¦91cysgoloheimth.P¹ "lcysolohigF-eºmuroa¦l¦º¹º¹iº¹lu¦lualc s"=ss-bumeti-sccailº¹"º¹rh a=feptth"¦:www¦efog.nimd.ni¦eielcsnedahs¦tfsxeulletgnu-nehcs-mnaw-reguzew--nedr1s6849.29"lmtho ilcna"=kcu_frt_acavEk\'(tneeM,\'unA\' corccehcilCn ,\'kllu)0 ,¹"miºcrs g"=ptth¦¦:itats.cdcfamoc.now¦¦dlrhs.mi "figado-atgirh"=nitt¦¦:prowmi.dlefuaimnin¦moc.ts¦yro10271806-¦25591w_16h021c08j."gp=tla ""leH¹,olybaB  ! eiDetsebS ntsxelenul ,negmuhcs nawz reg udrewa¦ºne¦º¹º¹ililaº¹ferh "=ptth¦¦:g.wwwfonimeed.niem¦l-nibe¦neegnidd-f-eiuarerfnenuhcsdnetfaos-mok-lpizim-treca-neh91s70507h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦lrow.dfuainime.n¦mocots02¦yr617090669-¦39021w_h0c08gpj.1 "=tla¹""amarDQ neeupma& B ;:sFFW uraerF mnuhcsdtfanu neetrF r neuatfo os oklpmreizi tdnisa¦ºil¦º¹º¹º¹ilerh a"=fptth¦:ww¦fog.wmeninied.diel¦neahcsnu¦tfcis-rehmieb-1s-tt694527th.o "lmcnkcil_fa"=_aucartEkneveM\'(tun\' ,\'ccAehcorlC\'kcilun , ,l¹")0iº gm"=crsth¦:ptts¦.citafa.ndcw¦moclrohs¦dmiig.ad "fatiro-nigtth"=:pmi¦¦dlrowua.imefinc.nts¦moro02¦y061-¦509695354021w_08hj.1cgpa """=tlU¹cisnrehB mi teV ?tsigree sH !seik rnemmo1 es 1 yxsbleSbtsuweiests-snsooBet¦ºrl¦º¹a¹ilu¦º¦º¹º¹vididlc v"=ssailch-kclerepd¦º¹"vipsº¹¹naaps¦º¹n')</script></li><li id="navSection6" class="item selectedItem item-section"><a data-sid="6" href="http://www.gofeminin.de/wellness-sc6.html" class="sub" >Fit & Gesund</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nlewsenl¦ssegehdnuticss-641lmth. "seG¹ehdnuºtiº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.nlew¦enl¦ssehenbanemcss-48th.¹ "lmiD& tärE urhängn¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.newenll¦sstropss-78cslmth.¹ "ropS tW &enlless¹a¦ºl¦ºilº¹iº¹lc a"=ssabuseti--mnilrh "kfeth"=:ptwww¦¦g.mefo.nini¦edurof¦mohs51_0wg¦nuseehdth.tilmG¹ "dnuseiehF-stroºmu¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.nllewssetif¦en-ssoedivs-21csh.9 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nw¦edlle-ssencsth.6¹ "lmllAhT emeºne¦º¹a¦ilu¦º¹º¹llc lusas"=sti-busmecca-¹"ilºh aº¹erh"=fpttww¦¦:.wefogninimed.seg¦nuehdah¦tisutopakeh91s-e87.203"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦61906ad¦ad-sfrni--red-ahpasuhton-ekecif-thnelhe79-7040w_0211c08hj. "gptlaP¹""=lfetsaaN ,rnesarps yma&oC ;p:.saD ad ni frd H repasuahto ekeinthclhef ne¹a¦ºl¦ºilº¹iº¹rh ah"=fepttw¦¦:wwog.nimefni¦ed.segehdnutiger¦g-nle-tulhcsfa-ne1265d.4lmtho "cilcn=k_fa"rt_aukcanevE(teM\' ,\'unA\'orccehckcilC,\'lun )0 ,lº¹" gmirs"=c:ptth¦¦tats.cindcfac.w¦mo¦dlroihsig.m"fad ro-atgi"=nitthi¦¦:pwmdlroefua.nimc.nimood¦reiss¦s1cca65_a¦412cceToN86etx4x68a0070_55h021w08j.1c"gp=tla ""roM¹ snegmmim redü ?ed tiMei nes 01sppiTk snna ud t baofostreb  resscsfalh!neº¹a¦ºl¦lº¹i aº¹ierhh"=ftt¦:p.www¦ogimefnins¦ed.opy¦tru-agoubenegnf-calb-rehuas-hc791.1814th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦¦:ptwmidlroa.efuninimc.s¦morot102¦y06¦219b-eidtsey-negou-aegnub-n-rufnielf-neca-nehhcuab69-4208w_0211c08hj. "gptlaG¹""=nane znapst tn muziSapxD :kceib 4 tseoY neagubÜ- negnrüfnie nelf nehcaB hcuaa¦ºil¦º¹º¹¹lu¦vid¦ºdº¹c vial=sscilc"-kpleh"reid¦º¹¹vapsºs¦º¹nnap¹')</script></li><li id="navSection7" class="item always-visible item-section"><a data-sid="7" href="http://www.gofeminin.de/mama-sc7.html" class="sub" >Mama</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nmamik¦adnwrehcsnus-31csh.8 "lmtK¹ednisnuwrºhcº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.nmam¦e¦awhcsregnahcs-tfass31cmth.9"lcS¹ awhsregnhc tfabeG &tru¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.nics¦edwhegnaahcsrstfelakdn¦reawhcsgncsrefahlakstne.red"lmthS¹ awhcgnsretfahcksnelaredº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedam¦ab¦amybcss-041lmth. "baB¹K & yielniknºd¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedmam¦maf¦ailiss-e1c.14"lmth¹ dniK & limaFei¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nof¦murohs81_0ws¦awhcsregnahch.tfmt "lwhcS¹nasregahcF-stfro¦ºmul¦º¹aº¹iº¹il aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦g.wwfoimed.nin¦eamamcs-mth.7"llA¹ hT elemea¦ºnº¹il¦lu¦º¹º¹c lusalus"=s-bmetisil-s¹"t¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedmam¦s¦anawhceghcsrv-tfaediss-o1c.52"lmth¹ ediVºso¦º¹a¦ililº¹c aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efog.nimd.ni¦erofhs¦muwo¦3_0maf.eilith "lmybaB¹oF-ºmura¦¦º¹¦º¹illuluº¹lc "=ssausti-ba-sme"ccilº¹º¹h a"=ferth¦:ptww¦fog.wmeninis¦ed.whcegnasrahccs¦tfwhegnacsr-tfahabm-ybs-amawhcegna-r91s41657h."lmtno kcilc"=u_faart_aEkctnev\'(neM\' ,\'ucAcorcCeh\'kcil ,llun")0 ,iº¹s gmcrh"=¦:ptts¦itata.c.ndcfocow¦ms¦dlrmihfig. "tadiro-aigh"=npttmi¦¦:ow.dlrmefuainioc.n¦mots02¦yr613190cs¦gnawhreahcsad-tfv-sarre-tcuerov-hehin-rame69-dn68w_108h0211c0gpj. "tlaD¹""=eiroH rornemometred whcS gnacsreah:tf SAD evtärrue ov hchrn renameiº!dº¹a¦l¦º¹iaº¹ilh =ferth"¦¦:ptwwog.wnimef.nif¦edmailitum¦eetsnirnit8s-tk30.907"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:wmlrofua.dmeninioc.ots¦myr102¦80906aw¦si-s-tredttum-retsnikni669-t661w_308h02.1c"gpja =tlaD¹"" seheGnmimu sid M nerettusniknit:tiW tne ets thegieiltnehctüm ilretehcrüF osegr¹a¦º?¦ºº¹il¹ilrh aºfeth"=¦¦:ptwwwfog.meini¦ed.nabb¦ybkielptsona91s-15166th. "lmnoilca"=kc_ft_aucarnevEk(tneM\'\' ,\'uccAhcorCeciln ,\'klu0 ,l¹") gmiºrsh"=c¦:pttts¦citaa.dcfmoc.nw¦dlrohs¦ig.mi"ftad iro-anigth"=pt¦¦:rowmidlfua.imec.ninmoots¦02¦yr061¦209ebokialpts-nitpolambab-enyurhauf-gnd-re-sasr-et-rhaj6927141w_08h021cgpj.tla """=ieB¹okpts :naliDpo emitB elabahany gnurrüfsad e tsrhaJ eºrº¹a¦il¦lu¦º¹º¹vid¦vidº¹lc =ssac"cilleh-kepº¹"rid¦psº¹vnas¦º¹¹nap')</script></li><li id="navSection9" class="item item-section"><a data-sid="9" href="http://www.gofeminin.de/hochzeit-sc9.html" class="sub" >Hochzeit</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ncohiezh¦tcohtiezhksdielgnu1css-53mth.K¹ "lielgnud& cA ossecri¦ºseº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.noh¦ehciezcoh¦tzhstieirfneruss-31csmth.6 "lkaM¹-e puirF &usºner¹a¦¹il¦ºlºaº¹isalc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nih¦edcoezhoh¦tihctiezlpsgnunas-31csmth.7 "lcoH¹zhtienalpsnua¦ºg¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.rof¦muhs¦1_0wo¦6hcohiezehe-th."lmtcoH¹ ezh-stioFnerº¹a¦ºl¦lº¹iº¹ialc assus"=eti-bl-m"knih fertth"=:pww¦¦g.wimefoined.nhcoh¦iezcs-t.9mthA¹ "lllhT eeme¹a¦ºn¦ºº¹ilº¹lu¦ lusalc=sus"eti-bsmcca-º¹"aº¹ilh =ferptth"¦¦:.wwwogmef.niniedcoh¦ezhlpstina¦gnuzhcohtieniesalnuds-neg913347h.5 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npti¦¦:lrowma.dmefuni.nis¦mocot2¦yr610¦3190etresa7869-_40021w8h1c0"gpj.a "=tlK¹"itaerevcoH tiezhiesdalnnunegeiD :s nöhcetsedI nnerüf erue g neßor ngaTº¹a¦ºl¦lº¹iº¹ierh a=ftth"w¦¦:p.wwefogimninh¦ed.coiezhkstudielgnlew¦-sehcarblktuiep-d-tssauzrim-et-1s-ts695622lmth.o "ilcnkca"=_au_frtEkcaneveM\'(tun\' ,\'orccAehccilC\'kn , ,llu)0iº¹" gm"=crsth¦:pttats¦.cidcfa.nmoclrow¦¦dmihsig.ad "fatiro-"=nigtth¦¦:pmirowua.dlefinimc.nts¦moro02¦y38061w¦0hcleserb-lktuaieap-dtssm-uz-riset-269-t28221w_h0c08gpj.1 "=tla¹""T reDarlkmuT-dietseeW :clsehuarB ktdielap p tssretkefd uz nieP rerenöskhcilie¦º?tº¹aº¹il¦il aº¹=ferhth"¦:ptw¦.wwmefognid.nih¦eezhcotialps¦gnuncohiezhstpa-1s-sp698723th.o "lmcnkcil_fa"=_aucartEkneveM\'(tun\' ,\'ccAehcorlC\'kcilun , ,l¹")0iº gm"=crsth¦:ptts¦.citafa.ndcw¦moclrohs¦dmiig.ad "fatiro-nigtth"=:pmi¦¦dlrowua.imefinc.nts¦moro02¦y061t¦138ae-res37269w_3h02108.1c "gpjla""=teH¹etari ncieleg thcam :thiDeseeg 4 innelaoH iezhcstppA-los setldej  earBek tunnº!ne¹a¦¹il¦º¦ºº¹lu¹vid¦idºlc vsa"=skcilch-eple¹"rvid¦ºº¹napsps¦º¹¹na')</script></li><li id="navSection12" class="item always-visible item-section"><a data-sid="12" href="http://www.gofeminin.de/horoskop-sc12.html" class="sub" >Horoskop</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ntsah¦orroksoss-po7cth.8"lmroH¹ soepoktS & nreciezeh¦ºnl¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.na¦ed¦ortsmunlorego-ei97cssh."lmtN¹ oremuolºeig¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedtsa¦¦ortoratk-etraegelns-n08csh.lmtaT¹ "or & traKelneteg¦º nl¦º¹aº¹iº¹il aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦g.wwfoimed.nin¦ertsao¦olekars-18cslmth.¹ "karOlea¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.oh¦eoksorh¦psorookv-p-oediss821cth.¹ "lmiVsoedº¹a¦ºil¦ilº¹º¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.of¦emurwohs¦_0a¦21lortsigoth.elm¹ "ortsAF-muroa¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.ohsors-pok1cth.2"lmllA¹  emehTa¦ºne¦º¹º¹ilu¦º¹llc lusas"=s-busmetia-¹"ccº¹ilºh a=ferh"pttww¦¦:.wefognimed.nih¦sorow¦pokhcoohneoroks92d-p68th.9"lmlcno cia"=k_au_fartvEkcne\'(t\'uneM ,ccA\'corilCehkcn ,\' ,llu")0miº¹ gcrstth"=:pts¦¦itacfa.cndmoc.lrow¦s¦d.mihig "f-atadronigih"=¦:ptti¦rowmua.dlmefninic.¦moissodreca¦s_1c96892a¦oNccetxeT686004x3a7801w_6302c08hj.1a "gptl¹""=ehcoWohnksorpoD :tS eirev en mob .21si.81 tpeS bme¦ºre¹al¦ºilº¹iº¹rh a=feptth"¦:www¦efog.nimd.ni¦erohpoksoe¦negiiehs-neteteznrnehcios-382m.6mthno "llc=kcifa"t_au_arvEkc\'(tneneM ,\'uA\'rccCehcoil,\'kcun 0 ,ll")miº¹crs gh"=:ptt¦¦atsa.citcfc.nd¦modlrows¦.mih "figtadro-agi=niptth"¦:wmi¦lrofua.dmenini¦moc.mosriamseca¦82_4c63cca¦ToN6etxe68004x2021a_57021w8h1c0"gpj.a "=tlA¹" sellbüd reeb einosered ngiEiehneetV ,nlronebeiu N dnsoG oed tS rreeznnehci¦º¦º¹a¹ilº¹ilº aferhtth"=¦:pwww¦g.efoninimd.oh¦esorh¦pokrooksopes-pmet-rebos82mth.53lmno "ilca"=kc_ft_auEkcarnevM\'(tne,\'uccA\' orCehcciln ,\'klu0 ,liº¹") gm=crsh"pttts¦¦:taa.cidcfmoc.nw¦dlromihs¦ig.d "ftao-anigir"=ptth¦¦:rowmidlfua.inimec.ns¦momoiama¦sercc82_4¦53oNccaeT6etx04x686a07340_521wc08h0.1"gpjla ¹""=toHksoreS poetprebm2 610 oS :tsneheue tS erre¦ºenl¦º¹aº¹i¹lu¦¦ºvidvidº¹c ssalc"=-kcilehrepld¦º¹"¹viapsº¹ns¦º¹nap')</script></li><li id="navSection10" class="item item-section"><a data-sid="10" href="http://www.gofeminin.de/living-sc10.html" class="sub" >Living</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nvil¦gniokehccab-nekss-n51cmth.0"loK¹  nehcB &ekcaºn¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedvil¦w¦gninhos-necs151lmth. "hoW¹neniL & eflyts¹a¦ºel¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nf¦eduroohs¦m0w¦01_hceukh.e"lmt¹ coKF nehro¦ºmuº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nof¦eurs¦m_0woh52ier¦neslmth. "ieR¹oF esmur¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niil¦edivs-gnh.01clmtA¹ "llT enemeh¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.niof¦¦murhs0woh¦42_uaeh-swminekred--okeetragh.n"lmt¹ hoWF nenro¦ºmuº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦eiv¦gnesiers-51csh.2 "lmtR¹esieº¹a¦ºil¦u¦º¹¹lluºsalc =sbus"ti-l-smesiº¹"taº¹illc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.l¦egnivil¦niviv-g-oediss001cth.00"lmiV¹ edºso¦º¹a¦ilu¦º¹º¹llc lusas"=sti-busmecca-¹"ilºh aº¹erh"=fpttww¦¦:.wefogninimed.cok¦ehb-nnekcaw¦gine-reewgewfru-neps-dnera1s-n79792mth.2"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y9061021aet¦res6769-8021w_c08h0j.1 "gpla"=tneW¹"giw rewgenefre : tiMeseid1 nis 0pmnelhcüK neirT-skcraps  t rhi edejneMG egle¦ºdl¦º¹a¹i¹ilº aº=ferhh":pttwww¦¦og.imefind.ncok¦eehab-nekccab¦nekho-nuz-enekcub-rtt-rem-dnuhe1s-l179h.837mto "lcilcn"=ku_fa_aartevEkctneM\'(\'uncA\' ,rcehcokcilC ,\'llun ,")0gmiº¹s "=crtths¦¦:pat.citndcfaoc.ow¦mlrs¦dg.mihfiad "-atigiro=ntth"i¦¦:powm.dlruamef.niniocts¦myro6102¦90t¦90resae69-1617w_0211c08hj. "gptlaS¹""=hcmmelho ne eneueR :K 3nehcuR-peze et enhouZrekctuB ,retdnu W ziehemneºlº¹a¦il¦¹ilº¹aºerh th"=f:ptww¦¦.wfoginime.nw¦ednholf¦neceenekreftnnun1s-g69529mth.8"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦lrowm.defuaninimoc.ts¦mro2¦y9061080aet¦res3669-6321w_c08h0j.1 "gpla"=tgeW¹"m d ti mekcerD : eiDeb 01etsiT nppf scs rünhellea& l ;pmieethccelF nekftnerenun¹a¦ºg¦ºº¹illu¦id¦º¹¹vvidºsalc "=scilc-kleh¹"rep¦º¹vidpsº¦º¹naps¹na')</script></li><li  class="item"><a  href="http://www.gofeminin.de/produkttest/home.html" class="sub" >Produkttests</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.norptkudet¦ts-amam1ch.80lmtaM¹ "am¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nrpkudoettil¦tseflyts01c-eh.4"lmt¹ fiLlytseºeº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninp¦eudortksetuah¦ths-tla59clmth. "uaH¹tlahsa¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edudorptktsetdoof¦rd-sknic-.99"lmth¹ dooFa¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.rpudosettk¦tuaeb-ytth.8clmB¹ "ytuaea¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edudorptktsetemoh¦th. "lmJ¹zteset teta¦ºn¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.eve¦tnlb¦reggolc"¦buB¹ eggol rbulCº¹a¦ºil¦u¦º¹¹ld¦ºdº¹vivialc =sscilc"-kplehº¹"reid¦sº¹vapº¹nnaps¦¹')</script></li><li id="navSection39" class="item always-visible item-section"><a data-sid="39" href="http://www.gofeminin.de/spielen-sc39.html" class="sub" >Spielen & Gewinnen</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nips¦ele "pS¹ºeleia¦l¦º¹º¹iaº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nnafegapg¦iweipsnnlesa.e "piweG¹nneipsa¦ºel¦º¹º¹ilu¦º¹llc lusas"=s-busmetia-¹"cc¹lu¦ºd¦ºº¹viidc v=ssalc"kcileh-"replº¹vid¦apsº¹º¹naps¦¹n')</script></li><li  class="item"><a  href="http://www.gofeminin.de/tv-sc41.html" class="sub" >Video</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ndomeb-eua¦yttuaeb-yedivs-o121csh."lmtsaF¹ oih & neBtua¹a¦ºy¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nizub¦eb¦z-zzuivoed1css-35mth. "lzzuB¹¦º¦º¹alº¹ilº¹ilc asa"=si-busetil-m"knferh "=ptthww¦¦:g.wmefoni.niil¦edbeil¦eebeediv--o1cssth.62"lmiL¹ be& ecysP ohigol¦ºel¦º¹a¹i¹ilºlc aºssaus"=-betinil-m"kerh "=f:ptth¦¦.wwwmefoginied.nw¦lle¦ssenifsentv-s-oediss921clmth.¹ " tiF &seG¦ºdnu¹ail¦ºlº¹ aº¹ilc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninil¦ed.ivil¦gnvigniediv--o1css000mth.0"liL¹ ºgniv¹a¦il¦ºº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nih¦eksoroporoh¦poksoiv--oedss21cmth.8"loH¹ sor¦ºpok¹ail¦º¹ilº¹ aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fognimenied.amam¦s¦awhcegnahcsrtfdiv-ss-oe21cth.5lm¹ "ºamaMa¦l¦º¹º¹iº¹lu¦d¦º¹vic vidsalc"=sil-kcepleh"rd¦º¹¹vinapsºº¹aps¦¹n')</script></li><li  class="item always-visible"><a  href="http://www.gofeminin.de/world/communaute/forum/forum0.asp" class="sub" >Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nrowc¦dlmonum¦etuaof¦murrofa.0mupsA¹ "F elleroa¦ºnº¹il¦¹ilº¹aºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninf¦ed.ros¦mu_0woh¦81whcsnaregfahcs.tlmth¹ "awhcSgncsreºtfah¹a¦il¦ºº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nif¦e¦murohs_0woeil¦1.eblmth "iL¹¦ºebe¹ail¦ºlº¹ aº¹ilc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninif¦ed.urohs¦mwo3_0imaf¦ilth.e"lmbaB¹ ºyº¹a¦º¹il¦¹ilc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefogimninf¦ed.ros¦muwoh¦91_0egdnus-tiehlewsenl.smthP¹ "lyslohcigo¹a¦ºe¦ºº¹ilaº¹illc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.f¦e¦murohs_0wo¦71ebeilh."lmtxeS¹ lautäti¦ºº¹aº¹il¦il aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦eurofohs¦m_0wg¦51sednu.tiehth "lmeG¹hdnusiea¦ºtil¦º¹¦º¹º¹lululc "=ssausti-bsmetsil-¹"¹ilºlc aºssaus"=-betinil-m"kerh "=f:ptth¦¦.wwwmefoginied.nf¦uroohs¦m0wb¦7_uaeom-ytedmth.B¹ "luae¦ºyt¹al¦ºilº¹iº¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦g.mefoini¦ed.nof¦mur0wohs¦2_usegdniehlew-tnl.ssemthW¹ "llesenl¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nf¦eduroohs¦m0w¦21_ortsagolh.eimt "lrtsA¹loeigoa¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.ofmurwohs¦_0eg¦6nustiehdw-nlleh.sselmtG¹ "sellefahcsºtº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninf¦emuros¦woh¦02_0ebytuaom-th.edlmM¹ "¦ºedoº¹a¹il¦lºº¹ialc assus"=i-bl-metnih "k"=fertth¦¦:pwwg.wimefoined.nof¦s¦muroh1_0wcoh¦6ezhe-tiehth.¹ "lmoHezhc tiehE &¦º¦º¹alº¹ilº¹ilc asa"=si-busetil-m"knferh "=ptthww¦¦:g.wmefoni.nila¦edub "¦mlA¹lA eleba¦ºnil¦º¹¦º¹º¹lud¦¹vi vidºlc=ssalc"h-kcile"repid¦º¹º¹vnapsº¹ps¦¹na')</script></li>	</ul>
</nav>
<script>
function af_resize_menu(){
	var itemsNav = document.getElementById('main-menu'),
		_navChildren = itemsNav.children,
		_navChildrenSize = itemsNav.children.length,
		menuLimit = document.body.clientWidth - 30,
		menuSize = itemsNav.offsetWidth,
		_newDropDownMenu = '',
		j = _navChildrenSize - 1;
	if (menuSize > menuLimit) {
		menuLimit -= 50; // Space for dropdown menu
		menuLimit -= 50; // Space for home button
		while (menuSize > menuLimit && j >= 1) {
			if (!_navChildren[j].className.match(/visible|selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		j = _navChildrenSize - 1;
		while (menuSize > menuLimit && j >= 1) {
			if ((!_navChildren[j].className.match(/selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') || _navChildren[j].style.display !== 'none') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		if(!document.getElementById('dropdown')){
			var _wrapper = document.createElement('li');
			_wrapper.id = 'dropdown';
			_wrapper.innerHTML += '<a href="javascript: void(0);" id="opener"><i class="icon icon-arrow-bottom"></i></a>';
			_wrapper.innerHTML += '<div id="dropdown-items"><ul>' + _newDropDownMenu + '</ul></div><div class="click-helper"></div>';
			itemsNav.appendChild(_wrapper);
		}else{
			document.getElementById('dropdown-items').getElementsByTagName('ul')[0].innerHTML = _newDropDownMenu;
		}
	}
	if(typeof oldIE !== 'undefined') {
		if(_w < 1024){
			document.getElementById('header-search').style.display = 'none';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = 'none';
		}else{
			document.getElementById('header-search').style.display = '';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = '';
		}
	}
}
var _w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (typeof oldIE !== 'undefined' || _w >= 1024) {
	af_resize_menu();
}
</script>
<div id="sas_33036_wrapper">
					
					<div id="sas_33036">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1474094652&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1474094652" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33036", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_33036_2_wrapper">
					
					<div id="sas_33036_2">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1474094652&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1474094652" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33036", sas_target, null, "33036_2") ;
						}
					</script>
					</div>
				</div><div id="sas_33035_wrapper">
					
					<div id="sas_33035">
						
					</div>
				</div><script type="text/javascript">	var af_navDdPageID = 437052; 	var af_navDdFormatID = 33035;</script>		<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
				<ul>
					<li class="first selectedItem"><a  href="http://www.gofeminin.de/wellness/gesundheit-ssc146.html" >Gesundheit</a></li><li><a  href="http://www.gofeminin.de/wellness/abnehmen-ssc84.html" >Diät & Ernährung</a></li><li><a  href="http://www.gofeminin.de/wellness/sport-ssc87.html" >Sport & Wellness</a></li><li><a  href="http://www.gofeminin.de/forum/show0_15/gesundheit.html" >Gesundheits-Forum</a></li><li><a  href="http://www.gofeminin.de/wellness/fitness-video-ssc129.html" >Videos</a></li><li><a  href="http://www.gofeminin.de/wellness-sc6.html" >Alle Themen</a></li>				</ul>
							</div><!--
	--></div>
</nav>
	</div>
	<div id="nav-lock"></div>
	<div id="spacer"></div>
	<div id="line-sub-header"></div>
	
		<script type="text/javascript">
		var userId = 0;
		var initLocalStorage = false;
		(function () {
			var usernameC = null;
			var c = document.cookie.split(';');
			for (var i = 0; i < c.length; i++) {
				var x = c[i].substr(0, c[i].indexOf('='));
				var y = c[i].substr(c[i].indexOf('=') + 1);
				x = x.replace(/^\s+|\s+$/g, '');
				if (x == 'afperso' || x == 'afpperso') {
					var t = y.split('&');
					for (var j = 0; j < t.length; j++) {
						var a = t[j].substr(0, t[j].indexOf('='));
						if (a == 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
						if (a == 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
					}
				}
			}
			if (userId > 0) {
				var username = usernameC;
				var avatarUrl = '/shim.gif';
				var nbUnreadPM = 0;
				try {
					username = localStorage.getItem('username') || usernameC;
					avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
					nbUnreadPM = localStorage.getItem('nbUnreadPM');
					nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
				} catch(e) {}
				if (username && avatarUrl) {
					buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
				} else {
					initLocalStorage = true;
				}
			}
		})();
		function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
			var e = document.getElementById('avatar');
			var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
			if (e.className != 'logged') {
				e.className = 'logged';
				e.innerHTML = '<span style="position:relative"><img id="avatar-img" src="' + avatarUrl + '" width="38" height="38" alt="">'
							+ '<span id="unreadMessages" title="Notifications"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span></span>'
							+ '<span id="username">' + username + '</span>'
							+ '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
			} else {
				document.getElementById('avatar-img').src = avatarUrl;
				document.getElementById('username').innerHTML = username;
				document.getElementById('unreadMessages').innerHTML = sum;
				document.getElementById('unreadMessages').style.display = (sum > 0) ? 'block' : 'none';
			}
					var dropdownNav = '<ul><li><a href="http://www.gofeminin.de/world/communaute/forum/forumbookmarks.asp"'
										+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Forum favorite threads' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private Nachrichten' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/album/">Alben</a></li>'
								+ '<li><a href="http://www.gofeminin.de/mon-espace/">Mein Profil</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/users/modification.asp">Meine Angaben bearbeiten</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/mailing/newslet.asp">Newsletter Optionen</a></li>'
								+ '<li><a href="/reloaded/users/logout">Abmelden</a></li>'
								+ '</ul>';
			var dropdown = document.getElementById('dropdown-user');
			if (dropdown) {
				dropdown.innerHTML = dropdownNav;
			} else {
				var h = document.getElementsByTagName('header')[0];
				h.innerHTML = '<nav id="dropdown-user">' + dropdownNav + '</nav>' + h.innerHTML;
			}
		}
	</script>
</div>

								<div id="sas_3648_wrapper">
					
					<div id="sas_3648">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=3648&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=3648&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3648", sas_target) ;
						}
					</script>
					</div>
				</div><div class="af-sitebar"><div id="sas_3650_wrapper">
					
					<div id="sas_3650">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=3650&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=3650&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3650", sas_target) ;
						}
					</script>
					</div>
				</div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.gofeminin.de">Home</a> / <a href="/wellness-sc6.html">Fit & Gesund</a> / <a href="/wellness/gesundheit-ssc146.html">Gesundheit</a><span> / Pflaster, Nasenspray &amp; Co.: Das darf in der Hausapotheke nicht fehlen</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2016-09-17 08:00:00" />
	
	<div class="af-jumbotron">
    <div class="af-jumbotron-head">
                <h1 itemprop="headline">Pflaster, Nasenspray &amp; Co.: Das darf in der Hausapotheke nicht fehlen</h1>
        <div class="af-jumbotron-sub">
            <p class="af-jumbotron-social-info">
                            </p>
            <p class="af-jumbotron-author-info">
                                <span>
                    Veröffentlicht von                        Redaktion                        <br />
                                        Heute um 08:00 veröffentlicht                </span>
            </p>
                    </div>
    </div>
    <img  src="http://imworld.aufeminin.com/story/20160916/das-darf-in-der-hausapotheke-nicht-fehlen-970407_w1020h450c1cx510cy238.jpg" itemprop="image" class="af-jumbotron-big-img" layout="responsive" width="1020" height="450"  /></div>	
	
		<div id="sas_5419_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_5419">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=5419&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=5419&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "5419", sas_target) ;
						}
					</script>
					</div>
				</div><div id="ad-container-right" class="story-ad-right"><div id="sas_4459_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_4459">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=4459&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=4459&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "4459", sas_target) ;
						}
					</script>
					</div>
				</div></div><p id="af-socials-btn-story-top" class="af-social-share top"></p><p class="chapo" itemprop="description">
    Habt ihr eine Hausapotheke? Nicht?! Dann wird's aber Zeit! Wir geben euch eine Zusammenfassung, was ihr dabei beachten müsst.</p>


<div itemprop="articleBody">
    <p class="standard">Vielen von euch ist es sicher schon passiert: Der Backofen ist schon vorgeheizt und man stellt den <a class="af_al" href="http://www.gofeminin.de/m/kueche/rezept-kuchen-kuchenrezept.html">Kuchen</a> rein ... autsch! Schon habt ihr euch die Hand an der heißen Ofentür verbrannt! Das tut so höllisch weh! Jetzt heißt es kühlen und Brandsalbe auftragen. Aber Moment mal - "Habe ich überhaupt Brandsalbe?!"</p><p class="standard">​Wenn ihr euch diese Frage stellt, solltet ihr euch schleunigst eine Hausapotheke anschaffen. Denn genau für solche Notsituationen im Haushalt benötigt man schnelle Hilfe, am besten aus der gut bestückten Hausapotheke. Was darin alles enthalten sein sollte und auf was ihr dabei achten müsst, haben wir hier mal für euch zusammengefasst.</p><div class="leftColumn"></div><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fwellness%2Fdie-hausapotheke-muss-regelmassig-gecheckt-werden-sp970410.html&description=Die+Hausapotheke+muss+regelm%C3%A4%C3%9Fig+gecheckt+werden.&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20160916%2Fdie-hausapotheke-muss-regelmassig-gecheckt-werden-970410_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="/wellness/die-hausapotheke-muss-regelmassig-gecheckt-werden-sp970410.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20160916/die-hausapotheke-muss-regelmassig-gecheckt-werden-970410_w600h469.jpg" class="af-override-size" alt="Die Hausapotheke muss regelmäßig gecheckt werden." width="600" height="469"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><div id="adVideoInRead" class="adVideoInRead"></div><div id="sas_18913_wrapper">
					
					<div id="sas_18913">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=18913&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=18913&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "18913", sas_target) ;
						}
					</script>
					</div>
				</div><h2 class="intertitre">Das darf in eurer Hausapotheke nicht fehlen!</h2><div class="leftColumn"><div class="storyNativeAdContainer"><div id="sas_33034_wrapper">
					
					<div id="sas_33034">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33034&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33034&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33034", sas_target) ;
						}
					</script>
					</div>
				</div></div></div><p class="standard">Habt ihr eine eigene kleine Hausapotheke, so könnt ihr immer schnell reagieren und euch und eure Lieben bei kleineren Wehwehchen direkt versorgen. Mithilfe der folgenden Checkliste habt ihr genau im Blick, was in der Hausapotheke auf keinen Fall fehlen darf. Übrigens könnt ihr für das Verbandsmaterial auch einen Verbandskasten kaufen, wie er auch in eurem Auto ist, dann müsst ihr nicht alles einzeln kaufen. Bei der Zusammenstellung halten wir uns an den Expertenrat des Gesundheitsportals <a href="http://www.onmeda.de/"  target="_blank" rel="nofollow">onmeda.de</a>.</p><h2 class="intertitre">Checkliste für die Hausapotheke</h2><p class="standard"></p><ul class="standard"><li>Vom Arzt verordnete Medikamente</li><li>Krampflösendes Mittel (z.B. gegen Bauch- oder Regelschmerzen)</li><li>Schmerzmittel</li><li>Nasentropfen oder Schnupfenspray</li><li>Hustentropfen oder Hustensaft</li><li>Mittel gegen Durchfall</li><li>Mittel gegen Übelkeit und Erbrechen</li><li>Halstabletten oder Gurgellösung</li><li>Gel gegen Mückenstiche und <a class="af_al" href="http://www.gofeminin.de/perfekt-gepflegt/sonnenbrand-d20655.html">Sonnenbrand</a></li><li>Mittel gegen Muskelzerrungen und Verspannungen</li><li>Wund- und Heilsalbe</li><li>Leichtes Schlaf- und Beruhigungsmittel</li><li>Mittel zur Wunddesinfektion</li><li>Fieberthermometer</li><li>Splitterpinzette</li><li>Zeckenzange</li><li>Kühlkissen/-kompresse (im Kühlschrank lagern)</li><li>Anleitung zur Ersten Hilfe</li><li>Liste mit allen wichtigen Notrufnummern: <strong>Notruf 112, Polizei 110</strong></li></ul><p class="standard"></p><p class="standard"><strong>Sortiment von Verbandsmaterialien:</strong></p><ul class="standard"><li>Fixierbinden</li><li>Sicherheitsnadeln</li><li>Heftpflaster</li><li>Wundpflaster</li><li>Verbandsschere</li><li>Verbandspäckchen in klein, mittel und groß</li><li>Sterile Verbandkompressen</li><li>Sterile Brandkompressen</li><li>Mullbinden</li><li>Dreieckstuch</li></ul><p class="standard"></p><p class="standard">Sprecht am besten mit eurem Apotheker oder Hausarzt, wenn ihr euch unsicher seid, welche Arzneien ihr wählen sollt.</p><h2 class="intertitre">Wo ist der ideale Platz für die Hausapotheke?</h2><p class="standard">Ihr solltet eure Hausapotheke weder in der Küche, noch im Badezimmer aufbewahren. Denn dort ist es viel zu feucht für Tabletten und Co. und die Temperaturen schwanken relativ stark. Besser geeignet sind der kühle Flur oder das Schlafzimmer.</p><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:575px;">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fwellness%2Fhubsche-aufbewahrung-fur-die-hausapotheke-sp970449.html&description=H%C3%BCbsche+Aufbewahrung+f%C3%BCr+die+Hausapotheke&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20160916%2Fhubsche-aufbewahrung-fur-die-hausapotheke-970449_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a class="block" href="/wellness/hubsche-aufbewahrung-fur-die-hausapotheke-sp970449.html">
		<table style="width:511px; height:600px; cursor:pointer;" class="controls" id="2919_fakeNav">
			<tr>
				<td><div class="controlL"><div>&nbsp;</div></div></td>
				<td><div class="controlR"><div>&nbsp;</div></div></td>
			</tr>
		</table>
	</a>

	<a href="/wellness/hubsche-aufbewahrung-fur-die-hausapotheke-sp970449.html" class="displayCopyright" style="text-decoration:none;">
		<img id="2919_img"
			src="http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970449_w650.jpg"
			alt="Hübsche Aufbewahrung für die Hausapotheke"
		 	width="511"
			height="600"
		>
	 	<span class="displayCopyright" style="width:501px;top:575px;">
	 		© Dawanda/more-decor-de	 	</span>
	</a>
	<table class="thumbs">
	<tr>
	<td class="control" style="visibility:hidden;">
		<div id="2919_leftArrow" class="control2L">&nbsp;</div>
	</td>
	</tr><tr>	<td>
		<div class="thumbContainer" style="height:500px;">
			<table id="2919_tab" height="480">
				<tr>
											<td>
							<a href="/wellness/hubsche-aufbewahrung-fur-die-hausapotheke-sp970449.html">
							<img id="2919_thumb0" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970449_s50cx247cy292.jpg"
									 alt="Hübsche Aufbewahrung für die Hausapotheke"
									   class="af-lazyload selected"
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="/wellness/hubsche-aufbewahrung-fur-die-hausapotheke-sp970470.html">
							<img  class="af-lazyload "id="2919_thumb1" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970470_s50cx781cy598.jpg"
									 alt="Hübsche Aufbewahrung für die Hausapotheke"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="/wellness/hubsche-aufbewahrung-fur-die-hausapotheke-sp970471.html">
							<img  class="af-lazyload "id="2919_thumb2" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970471_s50cx292cy300.jpg"
									 alt="Hübsche Aufbewahrung für die Hausapotheke"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="/wellness/hubsche-aufbewahrung-fur-die-hausapotheke-sp970487.html">
							<img  class="af-lazyload "id="2919_thumb3" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970487_s50cx219cy291.jpg"
									 alt="Hübsche Aufbewahrung für die Hausapotheke"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="/wellness/hubsche-aufbewahrung-fur-die-hausapotheke-sp970469.html">
							<img  class="af-lazyload "id="2919_thumb4" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970469_s50cx1334cy890.jpg"
									 alt="Hübsche Aufbewahrung für die Hausapotheke"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>												<td>
							<a href="/wellness/hubsche-aufbewahrung-fur-die-hausapotheke-sp970468.html">
							<img  class="af-lazyload "id="2919_thumb5" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/story/20160916/hubsche-aufbewahrung-fur-die-hausapotheke-970468_s50cx312cy419.jpg"
									 alt="Hübsche Aufbewahrung für die Hausapotheke"
									 
									 width=50 height=50>							</a>
						</td>
						</tr><tr>										</tr>
			</table>
		</div>
	</td>
	</tr><tr>	<td class="control" style="visibility:hidden;">
		<div id="2919_rightArrow" class="control2R" >&nbsp;</div>
	</td>
	</tr></table>

	<div style="clear:both;"></div>
</div>

</div><p class="standard">​Habt ihr Kinder, so sollte euer Medikamentenschrank abschließbar sein und in einer Höhe installiert sein, dass die Kleinen nicht dran können. Keine Sorge, es muss nicht der Metallkasten mit einem Kreuz drauf sein, es gibt recht hübsche Varianten, die sich gut für die Aufbewahrung der Hausapotheke eignen. Denn darin ist es schön dunkel und kühl. Habt ihr an der Wand keinen Platz dafür, dann eignet sich auch eine große Kiste.</p><p class="standard">​Ganz wichtig: Bewahrt die Medikamente immer mit Beipackzettel und Originalverpackung auf. Nur so habt ihr alles direkt zur Hand und könnt auch nachlesen, welche Dosis ihr einnehmen könnt und welche Nebenwirkungen es geben kann.</p><h2 class="intertitre">Hausapotheke regelmäßig ausmisten</h2><p class="standard">Einmal im Jahr solltet ihr eure Hausapotheke ausmisten und alle Verfallsdaten der Medikamente und Verbandsmaterialien überprüfen. Zusätzlich ist das eine gute Gelegenheit sich einen Überblick darüber zu verschaffen, was vielleicht nachgekauft werden muss.</p><p class="standard">​Was viele nicht wissen: Manche Medikamente haben, sobald sie geöffnet wurden, nur noch eine sehr kurze Haltbarkeit. Das gilt vor allem für Augentropfen, Nasensprays und Hustensäfte. Selbst Tabletten können schlecht werden und wirken dann anders oder nicht mehr so stark. Daher solltet ihr eure Hausapotheke regelmäßig überprüfen.</p><h2 class="intertitre">Wie entsorgt man abgelaufene Medikamente?</h2><p class="standard">Viele von euch denken sicher, sie könnten die aussortierten Arzneien einfach im Hausmüll entsorgen – bitte macht das nicht. Zum einen besteht die Gefahr, dass sie so Kindern in die Hände fallen, und zum anderen gelten die meisten Medikamente als Sondermüll. Gerade flüssige Medikamente solltet ihr nicht über das Waschbecken oder die Toilette entsorgen, weil die Wirkstoffe dadurch teilweise ins Trinkwasser gelangen können, da die Kläranlagen die flüssigen Arzneien nicht vollständig herausfiltern können.</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fwellness%2Fviele-apotheken-entsorgen-medikamente-kostenlos-sp970537.html&description=Viele+Apotheken+entsorgen+Medikamente+kostenlos.&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20160916%2Fviele-apotheken-entsorgen-medikamente-kostenlos-970537_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="/wellness/viele-apotheken-entsorgen-medikamente-kostenlos-sp970537.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20160916/viele-apotheken-entsorgen-medikamente-kostenlos-970537_w600h408.jpg" class="af-override-size" alt="Viele Apotheken entsorgen Medikamente kostenlos." width="600" height="408"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><p class="standard">​Nur wohin damit? Fragt einfach mal in eurer Apotheke nach. Sehr viele Apotheken übernehmen die Entsorgung von Medikamenten, und das auch noch kostenlos.</p><p class="standard"><strong>Auch auf gofeminin.de: <a href="/familie/erste-hilfe-am-kind-s1940849.html">Erste Hilfe am Kind: Was alle Eltern wissen sollten</a></strong></p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.dehttps%3A%2F%2Fwww.facebook.com%2FgoFeminin&description=Facebook+Follow+gofeminin.de&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20160915%2Ffacebook-follow-gofeminin-de-970007_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="https://www.facebook.com/goFeminin" class=""  target="_blank">
		<img  src="http://imworld.aufeminin.com/story/20160915/facebook-follow-gofeminin-de-970007_w650h96.jpg" alt="Facebook Follow gofeminin.de" width="650" height="96"  />		<span class="af-credits"></span>
	</a>
</span></div></div>
<div class="clear-both"></div>
<p id="af-socials-btn-story-bottom" class="af-social-share bottom"></p></div>

			<div class="af-tags-list">
				<p>
											<span class="tags-label">
														Verwandte Tags						</span>
						<a href="/gesundheit/hausmittel-tp64223.html" title="Hausmittel">#Hausmittel</a>				</p>
				<div class="expand-tags">+</div>			</div>
			
<div class="veeseoRA2AW"></div>
<div style="clear:both"></div>
<div id="sas_33033_wrapper">
					
					<div id="sas_33033">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33033&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33033&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33033", sas_target) ;
						}
					</script>
					</div>
				</div><div class="seealso-block"><h3 id="see-also-title">Das könnte Dir auch gefallen</h3><div class="see-also">
		<p><a id="afsa_title" href="/fitness-video/fit-mit-kevin-workout-mit-gewichten-n266186.html">Fit mit Kevin: Workout mit Gewichten, die jeder zu Hause hat</a></p>
		<div class="main">
			<div id="afsa_container" class="image">
				<a href="/fitness-video/fit-mit-kevin-workout-mit-gewichten-n266186.html" id="af-player-preview">
					<i class="icon icon-play-btn"></i><img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://ak-video.afcdn.com/video4/20150427/v508671_gewichte.jpg" alt="Fit mit Kevin: Workout mit Gewichten, die jeder zu Hause hat"></a>
			</div>
		</div><div id="afsa_VidMenu" class="items"><div class="item"
					data-url="4/20150427/v508671_gewichte"
					data-w="854"
					data-h="480"
					data-spid="0"
					data-aps="1"
				>
				<p>
					<a href="/fitness-video/fit-mit-kevin-workout-mit-gewichten-n266186.html" onclick="return false;">
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20160413/508671_194930_V96.jpg"
									alt="Fit mit Kevin: Workout mit Gewichten, die jeder zu Hause hat"> 
						<span>Fit mit Kevin: Workout mit Gewichten, die jeder zu Hause hat</span>
					</a>
				</p>
				<div class="clear-both"></div>
			</div><div class="item"
					data-url="4/20160908/v525375_abfuehrende-lebensmittel"
					data-w="854"
					data-h="480"
					data-spid="0"
					data-aps=""
				>
				<p>
					<a href="/fitness-video/abfuehrende-lebensmittel-n279037.html" onclick="return false;">
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20160830/524738_160429_V96.jpg"
									alt="Verstopfung? Diese abführenden Lebensmittel helfen dir garantiert!"> 
						<span>Verstopfung? Diese abführenden Lebensmittel helfen dir garantiert!</span>
					</a>
				</p>
				<div class="clear-both"></div>
			</div><div class="item"
					data-url="4/20130411/v484404_strassenumfrage-motivationtipps-um-von-couch-aufzustehen"
					data-w="450"
					data-h="252"
					data-spid="0"
					data-aps="1"
				>
				<p>
					<a href="/fitness-video-videos/strassenumfrage-motivationstipps-um-von-couch-aufzustehen-n220336.html" onclick="return false;">
						<img  class="af-lazyload "src="http://static.afcdn.com/world/shim.gif" data-origin="http://imworld.aufeminin.com/breves/video/D20160413/484404_195715_V96.jpg"
									alt="Umfrage: Was ist die beste Motivation, zum Sport zu gehen?"> 
						<span>Umfrage: Was ist die beste Motivation, zum Sport zu gehen?</span>
					</a>
				</p>
				<div class="clear-both"></div>
			</div></div></div><div class="veeseoRA2AW_RUN"></div></div>
<div class="pb-md-width first"><div id="sas_33037_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_33037">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33037&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33037&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33037", sas_target) ;
						}
					</script>
					</div>
				</div></div><!-- Blank space hack!
--><div class="pb-md-width second"><div id="sas_33027_wrapper">
					
					<div id="sas_33027">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33027&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33027&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33027", sas_target) ;
						}
					</script>
					</div>
				</div></div>

<h3 class="text-center font-aufem no-margin">Kommentare</h3><div class="af-flex">
	<div id="af-commentsDiv"></div>
			<div class="sas_FormatID_4460">
			<div class="pub"><div id="sas_4460_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_4460">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=4460&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=4460&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "4460", sas_target) ;
						}
					</script>
					</div>
				</div></div>
		</div>
		</div>
		</div>

		<div id="sas_33040_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_33040">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33040&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33040&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33040", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_33030_wrapper">
					
					<div id="sas_33030">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33030&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=33030&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33030", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_3651_wrapper">
					
					<div id="sas_3651">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=3651&visit=m&tmstp=1474097377&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=fit_gesund&fmtid=3651&visit=m&tmstp=1474097377" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3651", sas_target) ;
						}
					</script>
					</div>
				</div>		<div id="footer">
<footer>
	    <div id="top">
        <div class="content-center">
            <div id="social-icons-wrapper">
                <div class="line-1"><div class="separation-social"><div class="social-icon first"><a class="round" href="https://www.facebook.com/goFeminin" target="_blank"><i class="icon icon-fb"></i></a><p>244k<br /><span>Likes</span></p></div><div class="social-icon"><a class="round" href="https://twitter.com/gofeminin_de" target="_blank"><i class="icon icon-twitter"></i></a><p>2.8k<br /><span>Abonnenten </span></p></div></div><!-- end separation-social --><div class="separation-social"><div class="social-icon"><a class="round" href="https://plus.google.com/+gofeminin/posts" target="_blank"><i class="icon icon-googleplus"></i></a><p>19k<br /><span>Abonnenten </span></p></div><div class="social-icon"><a class="round" href="http://de.pinterest.com/gofeminin/" target="_blank"><i class="icon icon-pinterest"></i></a><p>127k<br /><span>Abonnenten </span></p></div><div class="social-icon"><a class="round" href="https://www.instagram.com/gofeminin_de" target="_blank"><i class="icon icon-instagram"></i></a><p>14k<br /><span>Abonnenten </span></p></div></div><!-- end separation-social --></div>                                <div id="newsletterContainer">
                	<p id="text-full-line">Bleibe immer auf dem Laufenden: Jede Woche das Neuste von gofeminin.de – Trends, Beauty, Mode, Familie, Schwangerschaft, Freizeit, Stars und Wellness.</p>
	                <form action="/world/communaute/users/newsletter_inscription.asp" method="post" onsubmit="return af_newsletterSubmit();" id="newsletterForm">
	                    <p id="action">
	                        <input type="hidden" name="NLID" id="newsletterID" value="1" />
	                        <input type="text" name="email" id="newsletterEmail" value="" placeholder="E-Mail Adresse eintragen und Newsletter abonnieren " />
	                        <input type="submit" name="sub" value="Ok" />
	                    </p>
	                </form>
                </div>
                            </div>
        </div>
    </div>
        <div id="bottom">
        <div id="sectionsAndSeo"><ul id="sections"><li><a href="/world/edito/index/l__6-s146-d-1.html">Gesundheit</a></li><li><span>Letzter Beitrag</span><ul><li><a href="http://www.gofeminin.de/gesundheit/hausapotheke-s1978302.html" title="">Pflaster, Nasenspray & Co.: Das darf in der Hausapotheke nicht fehlen</a></li><li><a href="http://www.gofeminin.de/gesundheit/regeln-gut-schlafen-d56214.html" title="">Tipps für guten Schlaf: So bist du morgens weniger müde!</a></li><li><a href="http://www.gofeminin.de/gesundheit/kinesio-tape-s1960538.html" title="">Kunterbunter Sport: Wie wirken eigentlich Kinesio-Tapes?</a></li></ul></li><li><span>Meist geteilt</span><ul><li><a href="http://www.gofeminin.de/gesundheit/burnout-vorbeugen-s1521705.html" title="">Burnout-Syndrom vorbeugen: 10 einfache Tipps</a></li><li><a href="http://www.gofeminin.de/gesundheit/grunde-fur-mittagsschlaf-s1496186.html" title="">Der Gesundheit zuliebe: 5 gute Gründe, einen Mittagsschlaf zu machen </a></li><li><a href="http://www.gofeminin.de/gesundheit/tipps-zum-entspannen-s1563191.html" title="">Stress lass nach! Die 10 besten Tipps zum Entspannen</a></li></ul></li><li><span>Top Stories</span><ul><li><a href="/gesundheit/schonkost-s1882982.html">Schonkost: Die richtige Ernährung bei Bauchschmerzen &amp; Co. - damit es euch bald besser geht</a></li><li><a href="/gesundheit/was-hilft-gegen-ubelkeit-s1887078.html">Was hilft gegen Übelkeit? Diese Tipps solltet ihr kennen</a></li><li><a href="/gesundheit/test-wechseljahre-s1758776.html">Test: Bist du schon in den Wechseljahren? Finde es jetzt heraus!</a></li></ul></li><li><span>Foren</span><ul><li><a href="http://www.gofeminin.de/forum/show1_carriere1_1/gesundheit-wellness/psychologie.html" title="">Psychologie</a></li><li><a href="http://www.gofeminin.de/forum/show1_f103_1/gesundheit-wellness/essstoerungen-anorexie-magersucht-bulimie.html" title="">Essstörungen - Anorexie, Magersucht, Bulimie…</a></li><li><a href="http://www.gofeminin.de/forum/show1_dietetique_1/gesundheit-wellness/ernaehrung-abnehmen.html" title="">Ernährung, Abnehmen</a></li></ul></li><li><span>Diskussion</span><ul class="last"><li><a href="http://forum.gofeminin.de/forum/maladies/__f119_maladies-hirsutismus-einfach-schrecklich.html" title="">Hirsutismus - einfach schrecklich!!!</a></li><li><a href="http://forum.gofeminin.de/forum/chirurgie/__f4331_chirurgie-dr-fatih-dagdelen-in-istanbul-nasen-op.html" title="">Dr. FATIH DAGDELEN in Istanbul (Nasen-OP)</a></li><li><a href="http://forum.gofeminin.de/forum/fitness3/__f3921_fitness3-easylife.html" title="">Easylife</a></li></ul></li></ul></div><script type="text/javascript">
	var sections = document.getElementById('sections'+'AndSeo');
	sections.style.overflow	="hidden";
</script>

                <p id="final-line" class="text-center">
    Copyright &copy; 1999-2016    <script type="text/javascript">jsdchtml3('-  aº erhth"=fptu¦¦:nretnmheg.nefoimed.nin¦eetnuenr"nemhW¹ü riu rebºsn ¹a¦ - aº=ferhh":pttw¦¦og.wwefinim¦ed.npmissermuth.I¹"lmpmsserºmu- ¹a¦º rh ah"=fepttw¦¦:wwog.nimefni¦ed.tadhcsnetu¹"¦znetaDhcsºztua¦- ¹h aº erh"=fpttww¦¦:.wefogninimed.tun¦uzsgnnidebugnegn¹"¦uztuNgndebsnugnineg¹a¦º- aº ferh "=ptth¦¦:retnuennemhefog.nimd.ni¦erew¦gnubunnuztbsgreisa"ttuN¹sgnuzsabtrei elnOW-eniregnuba¦ºº - ¹ aferhtth"=¦:ptnu¦reheng.nemfonime.ni¹"¦ednUnretnemhea¦º - ¹aºrh ¦"=feocnummtuanoc¦eatc¦tccatno.1t"psaK¹tno¦ºtka¹a')</script></p>                    </div>
</footer>
</div>
		
		<script type="text/javascript" src="http://static.afcdn.com/relde/concat.js?PCM-lZJLb4MwEIR_TY61IG0q9dBDH-opqqqm4tBLtLY3YIq9rh-V-Pc1SYMCoYqQEMx6PuFhTIFGklssXyDuujsP6AOr_X1xNOrviK7tBZMkokYT3hFky7QyA9pG7iPvxcA7bFE2xKHZCtKazP--RP8VyE4ALm2sTLm1jkqH3nfIG5T40VpMtg-0j7t_dt4TaUsmJe4WEaHxVCiJNBrHaIByrfyJughcKaPOKKVTtE8iDbzB8TwLnny9VGDp-dDVaDz79scYAhl_IsdIHTWn4Mhs_kocLszE-8BVCHZx_ZCAdHHmBTkU4GQ6PQQnKpZ-huRo4uq8kyodN7peXLAnS5pi1iSg6WKmhqf5TeSv8DMaZ6DHKGyZ5bfZXb7Ks9XNLw"></script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://facebook.com/sharer/sharer.php?u=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "" },{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: ""},{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["share-info"] = {
 nbShareTotal: "",
 nbShareLabel: "mal geteilt"
 };var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn", "header", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["header"] = buttons;</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
function af_newsletterSubmit() {
 var af_em=document.getElementById('newsletterEmail').value;

 if (!af_em.match(/^[a-z0-9-_\.]{2,}@([a-z0-9-]{2,}\.)+[a-z]{2,3}$/i)) {
 alert('Bitte gebe eine gültige E-Mail Adresse ein, um den gofeminin Newsletter zu erhalten');
 document.getElementById('newsletterEmail').focus();
 return false;
 } else {
 af_requestGet('/world/communaute/users/newsletter_inscription.asp','ajax=1&EmailActuel=' + af_em + '&NLID='+document.getElementById('newsletterID').value, function(data){
 if (data.error == ''){
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Success',null, true);
 document.getElementById('newsletterContainer').innerHTML = '<p id="text-full-line">'+data.message + '<br/><strong>'+data.messageDesc+'</strong></p>';
 } else {
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Error',null, true);
 }
 }, true);
 return false;
 }
}
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
 var iam_data = {
 "st": "gofemini", // site/domain
 "cp": "wellness" , // code
 "sv": "in" // Befragungseinladung
 };
 iom.c(iam_data);
 </script>
<script type="text/javascript">
 (function () {
 var noTrackDomain = '.gofeminin.de';
 var r = document.referrer;
 try { r = top.document.referrer; } catch (e) {}
 if (r) {
 r = r.toLowerCase();
 noTrackDomain = noTrackDomain.toLowerCase()
 var pos = r.indexOf(noTrackDomain);
 if (pos == -1 || pos > 20) {
 var url = '/world/communaute/mot' + 'eur/tracking_pix.asp';
 url = url + '?r=' + escape(r) + '&tstamp=' + (Math.random() * 100000000);
 var pix = new Image();
 pix.src = url;
 }
 }
 })()</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('gofeminin.de') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
 hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
 })</script>
<script type="text/javascript">
function comments_load() {
 // Load JS
 if (typeof gigya == "undefined") {
 var g = document.createElement("script"); g.type = "text/javascript"; g.async = true;
 g.src = "http://cdn.gigya.com/JS/gigya.js?apiKey=3_JgUvN37S1qcit1vge4GRRPugQfUCesAaGxiK-KHmH1avq7gquumqOJbYFWEzMi6y&lang=de_DE";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(g, s);
 // As soon as JS is loaded, load comments
 comments_display();
 } else {
 comments_display_real('S1978302');
 }
}

function comments_display() {
 setTimeout(function() {
 if (typeof gigya == "undefined") {
 comments_display();
 } else {
 comments_display_real('S1978302');
 }
 }, 200);
}

function comments_display_real(streamID) {
 var _tpl = '<div id="user-comment" class="">';
 _tpl += '';
 _tpl += ' <div id="input-wrapper">';
 _tpl += '';
 _tpl += ' <div class="gig-composebox-editor"></div><div class="gig-composebox-post">OK</div>';
 _tpl += '';
 _tpl += ' </div>';
 _tpl += '</div>';
 var _tplBTN = '<div class="af-see-comments">';
 _tplBTN += '</div>';
 var _nbCommentContent = '<span class="big"></span><br />';
 var params = {
 categoryID: "comment",
 streamID: streamID,
 containerID: "af-commentsDiv",
 version: 2,
 commentsInitNumShow: 1,
 width: "100%",
 
 customLang: {
 overall_rating: "",
 show_more_comments: "Mehr Kommentare anzeigen",
 show_more_reviews: "",
 write_a_comment: "Einen Kommentar schreiben",
 write_a_review: "",
 },
 enabledShareProviders: "facebook,twitter,googleplus",
 templates: {
 commentsPlugin: '<div class="gig-comments-composebox"></div><div class="gig-comments-comments"></div>',
 composebox: _tpl
 },
 onError: function(eventObj){
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 },
 onCommentSubmitted : function(event) {
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 
 
 },
 onLoad : function(evt){
 var _composeBoxParent = document.getElementsByClassName('gig-comments-comments')[0];
 _composeBoxParent.insertAdjacentHTML('afterEnd', _tplBTN);
 }
 };
 gigya.comments.showCommentsUI(params);
}</script>
<script type="text/javascript">af_html_lazyloading_items.push(document.getElementById("af-commentsDiv"));
 af_html_lazyloading_callback.push(comments_load);</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://facebook.com/sharer/sharer.php?u=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "" },{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: ""},{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "bottom"};var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-bottom", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://facebook.com/sharer/sharer.php?u=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "" },{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: ""},{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "top"};var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-top", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">if (typeof(AufSeeAlsoVideo)!='undefined') {
 var afSeeAlsoVideo = new AufSeeAlsoVideo(); 
 afSeeAlsoVideo.init({
 domain: '//www.gofeminin.de',
 url: ''
 });
}</script>
<script type="text/javascript">af_ua_trackEvent('SeeAlsoVideo', 'View', 'Front', null, true);</script>
<script type="text/javascript">var af_seeAlsoVideoLight = [{
 "url": "4/20150427/v508671_gewichte"
 ,"w": 854
 ,"h": 480
 ,"t": "Fit mit Kevin: Workout mit Gewichten, die jeder zu Hause hat"
 ,"spid": 0
 ,"videoid" : 0 
 },{
 "url": "4/20160908/v525375_abfuehrende-lebensmittel"
 ,"w": 854
 ,"h": 480
 ,"t": "Verstopfung? Diese abführenden Lebensmittel helfen dir garantiert!"
 ,"spid": 0
 ,"videoid" : 0 
 },{
 "url": "4/20130411/v484404_strassenumfrage-motivationtipps-um-von-couch-aufzustehen"
 ,"w": 450
 ,"h": 252
 ,"t": "Umfrage: Was ist die beste Motivation, zum Sport zu gehen?"
 ,"spid": 0
 ,"videoid" : 0 
 }]</script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = 'http://rce.veeseo.com/widgets/gofeminin/widget.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 });
 </script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=1978302'+'&d=1'+'&r=6'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			</body>
</html>
