<!DOCTYPE html><!--[if lt IE 7]>      <html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Selbstbewusst &amp; neugierig: Wir sagen euch, was WIRKLICH guter Sex ist</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Nein, es ist nicht die Technik! Wir decken auf, was WIRKLICH guter Sex ist" />
<meta property="og:description" content="Sex kann alles sein: öde und fad oder aufregend und atemberaubend. Was genau der Fall ist, darüber entscheidet selten die Technik, sondern eher etwas ganz anderes..." />
<meta property="og:image" content="http://imworld.aufeminin.com/story/20161012/-987094_w1000.jpg" />
<meta property="og:url" content="http://www.gofeminin.de/leidenschaft/guter-sex-s1627469.html" />
<meta property="og:site_name" content="gofeminin" />
<meta property="fb:app_id" content="119645934724922" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Nein, es ist nicht die Technik! Wir decken auf, was WIRKLICH guter Sex ist" />
<meta property="twitter:description" content="Sex kann alles sein: öde und fad oder aufregend und atemberaubend. Was genau der Fall ist, darüber entscheidet selten die Technik, sondern eher etwas ganz anderes..." />
<meta property="twitter:image:src" content="http://imworld.aufeminin.com/story/20161012/-987094_w1000.jpg" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="gofeminin Buzz" />
<meta property="al:android:url" content="gofemininnews://story?id=1627469" />
<meta property="twitter:app:country" content="DE" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="gofeminin Buzz" />
<meta property="twitter:app:url:googleplay" content="gofemininnews://story?id=1627469" />
<meta name="news_keywords" content="guter Sex, Sex gut, was ist gut beim Sex, wann ist Sex gut, was Männer wollen," />
<meta name="description" content="Sex kann alles sein: öde und fad oder aufregend und atemberaubend. Was genau der Fall ist, darüber entscheidet selten die Technik, sondern eher etwas ganz anderes..." />
<meta name="article:published_time" content="2016-10-13T18:30:00+02:00" />
<meta name="date" content="2016-10-13T18:30:00+02:00" />
<meta name="article:author" content="Fiona Rohde" />
<script type="text/javascript" src="http://ec-ns.sascdn.com/diff/251/pages/gofeminin.js"></script>
<script type="text/javascript" src="http://static.afcdn.com/relde/concat.js?PCM-UzVyK88vyklRNXIrLkksyUwGMhJTivWyim3DUvNS8otA_NI0IJmSWJKYk1iZWoRFLj0Rm2BOflJiTnxyfm5ufl58SX4BSI1zfm5Bfl5qXgnYwvyiSj-gpWWpjinofHTFGamJKalFcIYuxJF6RgaGZoYGhiaGZsZGAA"></script>
<script type="text/javascript">var backLabel = "Zurück",
 menuLabel = "Menü",
 searchLabel = "Suchen",
 okLabel = "OK",
 homeLabel = "Home",
 isRolloverUserDropDown = 1;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">
 var iOS = /(iPad|iPhone|iPod)/g.test( navigator.userAgent );
 var af_lazyloading_timeout = null;
 var af_lazyloading_dist = iOS ? 1000 : 200;
 var af_html_lazyloading_dist = iOS ? 1200 : 500;
 var af_html_lazyloading_items = new Array();
 var af_html_lazyloading_callback = new Array();
 function af_lazyloading() {
 if (af_lazyloading_timeout === null) {
 af_lazyloading_timeout = setTimeout(af_lazyloading_real, 50);
 }
 }
 function af_lazyloading_real() {
 var ws = af_windowSize();
 var imgs = document.querySelectorAll("img");
 var len = imgs.length;
 var img, dataOrigin, visibility;
 for (var i = 0; i < len; i++) {
 img = imgs[i];
 dataOrigin = img.getAttribute("data-origin");
 // Do not lazy-load hidden images
 display = (img.currentStyle ? img.currentStyle.display : getComputedStyle(img, null).display);
 visibility = (img.currentStyle ? img.currentStyle.visibility : getComputedStyle(img, null).visibility);
 if (dataOrigin 
 && visibility !== "hidden" && display !== "none" 
 && ws.b + af_lazyloading_dist >= af_findPos(img).t) {
 img.setAttribute("data-origin", "");
 af_addEvent(img, "load", (function() {
 this.classList.add("af-lazyloaded");
 setTimeout((function() { this.classList.remove("af-lazyload"); }).bind(this), 500);
 }).bind(img), false);
 img.src = dataOrigin;
 }
 }
 var len = af_html_lazyloading_items.length;
 for (var i = 0; i < len; i++) {
 var item = af_html_lazyloading_items[i];
 var callback = af_html_lazyloading_callback[i];
 if (callback !== null) {
 if (ws.b + af_html_lazyloading_dist >= af_findPos(item).t) {
 if (!item) {
 af_html_lazyloading_items[i] = null;
 af_html_lazyloading_callback[i] = null;
 continue;
 }
 if (item.classList && (item.classList.contains("af-hidden") || item.classList.contains("no-lazyload")))
 continue;
 callback(item);
 af_html_lazyloading_callback[i] = null; 
 }
 } else {
 af_html_lazyloading_items[i] = null; 
 af_html_lazyloading_callback[i] = null; 
 }

 }
 af_lazyloading_timeout = null;
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">var _isMobile = 0;</script>
<script type="text/javascript">var af_diapo_list = new Array()</script>
<script type="text/javascript">var af_diapo_common = {
 trads: {
 prev: 'Zur\u00FCck',
 next: 'Weiter',
 photo: 'Foto',
 tips: '\x3Cb\x3ETip\x3A\x3C\x2Fb\x3E\x20Benutze\x20die\x20Pfeiltasten\x20auf\x20Deiner\x20Tastatur,\x20um\x20zu\x20navigieren'
 }
}</script>
<script type="text/javascript">af_diapo_common.ads = {
 adLabel: 'http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png'
 }</script>
<script type="text/javascript">
af_diapo_list.push({
 id: '17184',
 photos: [[21076550,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-fantastische-schaukelpf_H152646_L_w650.jpg',650,455,'Kamasutra\x20\x2D\x20Einhundert\x20Stellungen\x21','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-fantastische-schaukelpf_H152646_L_s96.jpg','',1],[21076549,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-erotische-v_H152646_L_w650.jpg',650,455,'Das\x20erotische\x20V','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-erotische-v_H152646_L_s96.jpg','',2],[21076551,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-feuerrad_H152646_L_w650.jpg',650,455,'Das\x20Feuerrad','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-feuerrad_H152646_L_s96.jpg','',3],[21076552,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-gluehende-dreieck_H152647_L_w650.jpg',650,455,'Das\x20gl\u00FChende\x20Dreieck','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-gluehende-dreieck_H152647_L_s96.jpg','',4],[21076553,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-grosse-x_H152647_L_w650.jpg',650,455,'Das\x20gro\u00DFe\x20X','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-grosse-x_H152647_L_s96.jpg','',5],[21076554,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-nirvana_H152647_L_w650.jpg',650,455,'Das\x20Nirvana','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-nirvana_H152647_L_s96.jpg','',6],[21076555,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-vorhaengeschloss_H152647_L_w650.jpg',650,455,'Das\x20Vorh\u00E4ngeschloss','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-vorhaengeschloss_H152647_L_s96.jpg','',7],[21076557,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-waffeleisen_H152648_L_w650.jpg',650,455,'Das\x20Waffeleisen','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-waffeleisen_H152648_L_s96.jpg','',8],[21076558,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_der-affe_H152648_L_w650.jpg',650,455,'Der\x20Affe','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_der-affe_H152648_L_s96.jpg','',9],[21076559,'http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_der-aufregende-schmetterlin_H152649_L_w650.jpg',650,455,'Der\x20bet\u00F6rende\x20Schmetterling','http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_der-aufregende-schmetterlin_H152649_L_s96.jpg','',10]],
 diapoSize: 100,
 nextPhotosCallbackURL: '/reloaded/api/album-photo?albumid=850191&lastModificationDate=20140210124600',
 shareUrl: 'URL_TO_SHARE',
 isStory: 1,
 title: 'My Story title!',shareOnFacebook:true,fbAppId:'119645934724922',shareOnTwitter:true,twitterAccount:'gofeminin_de',shareOnGoogle:true,shareOnPinterest:true,forwardCallbackURL: '',
 current: 0,
 horizontal: true,
 slideContentLen: 550,
 slideContentLenFull: 800});</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };</script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 af_dataLayer = [{
 'siteInfo': {
 'sid': 4,
 'platform': 'gofeminin',
 'uaid': 'UA-32618817-1',
 'lang': 'de',
 'geo': af_getGeo(),
 'isMobile': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'rid': 3,
 'srid': 10005,
 'sec': 'Liebe & Psychologie / Lust & Leidenschaft',
 'contentType': 'Stories',
 'ops': 'none',
 'section': 'liebe-psychologie',
 'subsection': 'lust-leidenschaft',
 'tag': 'verfuhrung',
 'category': '',
 'thematic': ''
 
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0'
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }
 }];</script>
<script type="text/javascript">
 var sas_pageId = 66;
 var sas_pageName = 'liebe_psychologie';
 var sas_target = 'r=3r;section=3r;sr=10005s;subsection=10005s;tag=35275t;story=1627469s;rwd=1;ae=0;version=desktop;login=0;france=1;new_ref;new_visit;ct=279x;ct=281x;';
 var sas_ajax = true;

 // screen width detection
 var winW = window.innerWidth || window.document.documentElement.clientWidth || window.document.body.clientWidth;
 if (window.asmi) {
 // set view-property to m for mobile or d for desktop by width
 asmi.pageSet.view = ((window.screen && screen.availWidth && (screen.availWidth <= 800)) || winW <= 800) ? 'm' : 'd';
 asmi.pageSet.pageName = sas_pageName;
 }
 // automatically hide ad if empty call
 sas_loadHandler = function(f) {
 if (!f.hasAd) {
 var wrapper = document.getElementById('sas_' + f.id + '_wrapper');
 if (!wrapper) wrapper = document.getElementById('sas_' + f.id);
 if (wrapper) {
 wrapper.style.display = 'none';
 // also hide the top element wrapper for old pages
 var found = false;
 while (wrapper && !found) {
 wrapper = wrapper.parentNode;
 if (wrapper && wrapper.className && wrapper.className.indexOf('sas_FormatID') >= 0) {
 found = true;
 }
 }
 if (found) wrapper.style.display = 'none';
 }
 }
 };
 </script><link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww251.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.gofeminin.de/leidenschaft/guter-sex-s1627469.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/gofemininnews/story?id=1627469" rel="alternate" />
<link href="http://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="http://static.afcdn.com/de/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://imworld.aufeminin.com/story/20161012/-987094_w1000.jpg" rel="image_src" />
<link href="https://script.ioam.de" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.gofeminin.de" rel="dns-prefetch" />
<link href="http://album.gofeminin.de" rel="dns-prefetch" />
<link href="http://forum.gofeminin.de" rel="dns-prefetch" />
<link href="http://www.gofeminin.de" rel="dns-prefetch" />
<link href="http://static.afcdn.com" rel="dns-prefetch" />
<link href="http://imworld.aufeminin.com" rel="dns-prefetch" />
<link href="http://static.afcdn.com/relde/concat.css?PCM-hZFBT8MwDIV_0dp1oN04wDiOCWmIA5fJbb2SLYmj2JnUf0-6jkLTCi55fnmf4yjZQktB8mPQ2kGDQ5FxxfzwjrYmn6uKDJHNWVqNWRe8RuStdRi3yLf92rdsyDiyaCVnRNBM35rGAs1W8aCT7u7IDVlJTQoqE-_yQWSg1Dh2KVorcPSMfBZyIzM7fAeiLvhYj90EfQoiZHkoUuAUTEniye6vTzW2KRwf2kTloUiBI5Ggv0kalh6hrnyc8KvsIQdeVPyG_NAFyjYH56nxyJMJnzGPE3pZaGpowWdl_8f-JObDfSh3cBmZefAFlP0hb-6KZqtlsS6WxX2xvlt9AQ" media="screen" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-de">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relde/Front/Component/header/header-ie.css?v=201610141632" />
<link rel="stylesheet" type="text/css" href="http://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.css?v=201610141632" />
<script src="http://static.afcdn.com/relde/Front/Vendor/icomoon/ie7/ie7.js?v=201610141632"></script>
<script src="http://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201610141632"></script>
<![endif]-->
<!--[if IE 9]>
<script src="http://static.afcdn.com/relde/Front/vendor/auf/ie-shim.js?v=201610141632"></script>
<![endif]-->
<div id="header">
	<header class="header-domuser-de sub-level header-level1-couple header-level2-liebe_liebe">
		<form id="header-search-form" action="/world/communaute/search/search.asp" method="GET"></form>
		<div id="head-lock"></div>
		<div id="first-child">
			<div id="top-header">
								<div id="hamburger" class="out">
					<a href="#" id="hamburger-menu"><i class="icon icon-burger-menu"></i>
					<span id="head-buzz"></span></a>
				</div>
				<p id="logo" class="text-center">
					<!-- <i class="icon icon-logo-af"></i> -->
											<a href="/" class="image"><img id="auf-logo" src="http://static.afcdn.com/relde/Front/Component/header/assets/logo.png" alt="">
															<br />
								<span class="categ">
									<span class="line"></span>
									<span class="text-container">Liebe & Psychologie</span>
								</span>
													</a>
										<a id="logo-bck" class="logo-bck" href="/"></a>
				</p>
				<p id="af-socials-btn" class="af-social-share "></p>				<div id="top-right">
					<div id="header-search">
						<a href="#" id="search-open-buton" class="open-buton">
							<i class="icon icon-search"></i>
						</a>
					</div><!--
					White space hack !!
				--><div class="separator"></div><!--
					White space hack !!
				--><div id="avatar">
					<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefoginied.n#¦gol		"ni						=dingis"i-c "n=ssalfa"ntb-p kni iº¹"lc=ssaci"ci nonocol-¦º¹"k	¹i						psºnA¹naemnedls¦ºº¹napa¦¹')</script>					</div>
				</div>
			</div>
		</div>
	</header>
	<div id="nav-wrapper">
		 <script> var navSectionSelected = true;</script>
<nav id="head-nav">
	<div class="search">
		<form id="main-nav-search" action="/world/communaute/search/search.asp" method="GET"></form>
	</div>
	<ul id="main-menu">
		<li class="icon-item"><a href="http://www.gofeminin.de/"><i class="icon icon-home"></i></a></li><li id="navSection24" class="item item-section"><a data-sid="24" href="http://www.gofeminin.de/buzz-sc24.html" class="sub" >Buzz</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nzuben¦zswts-s-sracs.021mthS¹ "lat& sretnE atremnitna¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.ub¦eeb¦zzeili-tb-mtencss-z41th.9"lmleB¹ eii tbteN m¦ºz¦º¹aillº¹ aº¹ilc=ssaus"eti-b-mknilerh ""=fptth¦:ww¦fog.wmeninied.zzub¦b¦-zzuoedivss-351ch.lmtiV¹ "ed¦ºsoº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nub¦ezzcs-th.42lmA¹ "ellmehT ne¹a¦º¹il¦ºu¦ºuº¹l lalcs"=ssbueti--sm¹"ccalºaº¹iferh h"=:ptt¦¦wwwefog.im.nin¦edeilebtb-mi-¦zten-05olikw-inef-regeuid-rh-eezhcoti02s-55921th. "lmnoilca"=kc_ft_aucarnevEk(tneM\'\' ,\'uccAhcorCeciln ,\'klu0 ,l¹") gmiºrsh"=c¦:pttts¦citaa.dcfmoc.nw¦dlrohs¦ig.mi"ftad iro-anigth"=pt¦¦:rowmidlfua.imec.ninmoots¦02¦yr161¦4109-1881w_0502c08hj.1a "gptl¹""=algnUlbuehciV wreuldnagniD :eseuarB  tlrev treiiwzehcs nreVnubol g dnucoHtiezhf  tsaiK 05golmmarº!¹a¦¹il¦ºlºaº¹irh h"=fett¦¦:pg.wwwefoinim.n¦edeilebtb-mi-tendob¦zpytisob-evigolireg-niezec-tglltilus-e6310227mth.no "lilc"=kcfaau_cart_EktnevM\'(,\'une\' rccACehcocil ,\'kun,ll¹")0 iºs gm=crptth"¦:ats¦a.citdcfoc.n¦mrowhs¦dlmifig.d "o-atair=nigptth"¦¦:owmilra.dimefuinoc.ns¦m¦yrot0201619-¦41688w_10218h0j.1c0gpla ""=teiD¹"esroV N-rehhca-rehiBedlweb rie:nesoS rhes v näre tredsadcir thegihciL  tesnuA rhessunea¦º!il¦º¹lº¹aº¹ih fertth"=:pww¦¦g.wimefoined.nileb¦tbe-mi-en¦ztetsre-rnnamam-w-thcregnub-ruf-sokitemmkkra02s-e90.688mthno "llc=kciu_fa"t_akcarvEtneneM\'(\'uA\' ,rccCehcoil,\'kcllun 0 ,º¹")mis gh"=crtt¦¦:patsa.citcfc.ndow¦modlrihs¦.mfigtad "-agiro=niptth"¦:wmi¦.dlrofuanimenioc.ots¦myr102¦0169-¦3178_671h021wc08pj.1"gla ¹""=tlGhcierebithceugf gnla rü:elsoK emkitekramw tbriuz sre metaM ntim lie  menämlnnnehciM ledoa¦ºil¦º¹º¹¹lu¦vid¦ºdº¹c vial=sscilc"-kpleh"reid¦º¹¹vapsºs¦º¹nnap¹')</script></li><li id="navSection14" class="item item-section"><a data-sid="14" href="http://www.gofeminin.de/mode-beauty-sc14.html" class="sub" >Fashion & Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ndomeb-eua¦yttedomer-sdncssmth.1"loM¹ ertedsdn¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niom¦ededaeb-l¦ytuuxuss-s1c000mth.2"luL¹ suxº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedof¦s¦muroh2_0wb¦0ytuaem-.edo"lmthM¹ -edooFmurº¹a¦ºl¦lº¹iº¹ialc assus"=eti-bl-m"knih fertth"=:pww¦¦g.wimefoined.nedom¦eb-ytuas¦lytt-gnipis-sp1cs.1000th "lmlytS¹gnipiT-spa¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.om¦eeb-edtuaeb¦yua-ytoedivs-21csh.1 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nm¦ededouaeb-ytaah¦ss-er81cmth."lH¹  eraa &sirFeru¹a¦ºn¦ºº¹ilaº¹illc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.m¦eb-edoae¦ytukam-pu-ess.51c"lmthM¹ -ekapu & gelfPºeº¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmel-s¹"tsilºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.ninieddom¦aeb-eytu1cs-.4mthA¹ "lllhT eeme¹a¦ºn¦ºº¹ilaº¹illc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.f¦e¦murohs_0wob¦7ytuaem-.edo"lmthB¹ tuae-yroFa¦ºmuº¹¹il¦u¦ºluº¹lc ssalbus"=ti--smeca¹"cº¹ilº aferhh"=¦:pttw¦g.wwimefonin¦ed.tsilyit-gnppug¦sretedom-tss-li16002.64lmth "cno=kcila"au_frt_vEkcaneM\'(t,\'uneA\' orcchclCe,\'kcin ,llu)0 miº¹" g=crsptth"¦¦:tatscifa.c.ndcmorow¦¦dl.mihsigd "fo-atagir"=nith:ptwmi¦¦roa.dlefuninimc.s¦mo¦yrot1021016¦0sebreresm-sedolitseid--eisabeg-scrohi-ne-nnedrhcs-na89-k81521w_3h01c08"gpj.la ""=tS¹lytheG-eiesinmeg etfül:teiD  6 essaB sciahnebELLA m sidoehcarF neumi nrhcS knaa¦º!º¹il¦¹ilº¹aºerh "=f:ptth¦¦.wwwmefoginied.nm¦ekal¦pu-qi-diupilkcitsa-rtfu-nega02s1970.7mthno "llc=kcifa"t_au_arvEkc\'(tneneM ,\'uA\'rccCehcoil,\'kcun 0 ,ll")miº¹crs gh"=:ptt¦¦atsa.citcfc.nd¦modlrows¦.mih "figtadro-agi=niptth"¦:wmi¦lrofua.dmenini¦moc.ots2¦yr10016il¦21uql-dispi-kcituaartf9-neg078w_09218h0j.1c0gpla ""=treD¹"h eßieB etsuaeT-yter dnJ sedha!seroS gart  t rhiiuqiLL dtspicip kkefre tºfua¹a¦¹il¦ºlºaº¹iferh h"=:ptt¦¦wwwefog.im.nin¦edtedomer¦sdndnertsatnehct-csat-neher-sdn91s03369h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦lrow.dfuainime.n¦mocots02¦yr610390csat¦nehnertsdnu--ti-dab2-sg7101089-5521w_c08h0j.1 "gpla"=terT¹"dncsatneh6102 2¦:710hcaN ID NESEI B-ts sganiej dtztella v ürreº!tkc¹a¦il¦ºº¹lu¦id¦º¹¹vvidºlc "=ssalc-kciepleh¹"rid¦º¹vpsº¦º¹naps¹na')</script></li><li id="navSection3" class="item selectedItem item-section"><a data-sid="3" href="http://www.gofeminin.de/liebe-sc3.html" class="sub" >Liebe & Psychologie</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.neill¦ebei-eboedivs-21csh.6 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nl¦edbeimak¦esaartu1css-000th.4lm¹ "samaKtu¦ºarº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦ebel¦enediecstfahss-0001c.5lmthuL¹ " tseL &disnetfahc¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.niof¦¦murhs0woil¦1_beth.e"lmeiL¹ ebroF-a¦ºmu¦º¹º¹ililaº¹salc =sbus"ti-il-meknrh "h"=fepttw¦¦:wwog.nimefni¦ed.eilil¦ebbess-e0001ch.8"lmt¹ zeBnuheiºgº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninl¦eediesnahcev¦tfhruteu-gn82mos02mth.V¹ "lhrenutüºg¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedeil¦sp¦ebhcysetostss-.431cth "lmsP¹-ohcyeTºsts¦º¹a¦¹illu¦ºº¹ lussalc"=-busetiil-smtslº¹" aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedil¦m¦ebeieel-nneb1css-00h.70 "lmteM¹L nibeºne¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.ebeilcs-th.3lm¹ " ellAhTnemea¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.ofmurwohs¦_0p¦91cysgoloheimth.P¹ "lcysolohigF-eºmuroa¦l¦º¹º¹iº¹lu¦lualc s"=ss-bumeti-sccailº¹"º¹rh a=feptth"¦:www¦efog.nimd.ni¦eielcsnedaho¦tfagr-sumsams-nn16002.75lmth "cno=kcila"au_frt_vEkcaneM\'(t,\'uneA\' orcchclCe,\'kcin ,llu)0 miº¹" g=crsptth"¦¦:tatscifa.c.ndcmorow¦¦dl.mihsigd "fo-atagir"=nith:ptwmi¦¦roa.dlefuninimc.s¦mo¦yrot1021016¦189-_59461w8h021c0"gpj.a "=tl oS¹"tsiW s\'RIILKeb HC i:mhi 8 etkaF nrebü ned grOumsa siebnaM mºnº¹a¦il¦¹ilº¹aºerh th"=f:ptww¦¦.wfoginime.nl¦eddiehcsnefaug¦ts-ret-xe261s47.96"lmtho ilcn=kcu_fa"_acartnevEk\'(tuneM,\'A\' corccehcilC,\'kllun  ,¹")0 gmiºcrsth"=pt¦¦:itats.cdcfac.now¦molrhs¦dig.mi "fatado-girh"=nitt¦¦:pwmi.dlrouaimefc.nin¦morots¦y10221016-¦0789_49h021w08j.1ca "gp=tlN¹""ie ,nsi se thcind teT eihc!kin riW ced nekua ,fW sawRICILKg H retueSsi x¹a¦ºtl¦ºlº¹i¹i aº=ferhh":pttw¦¦og.wwefinim¦ed.neilt¦ebpi-spe-rufnieb-eesseb-eriznuheruz-gam-s-am02240th.18lmno "ilca"=kc_ft_auEkcarnevM\'(tne,\'uccA\' orCehcciln ,\'klu0 ,liº¹") gm=crsh"pttts¦¦:taa.cidcfmoc.nw¦dlromihs¦ig.d "ftao-anigir"=ptth¦¦:rowmidlfua.inimec.ns¦moot¦yr16102109-¦20781w_9902c08hgpj.1a ""=tl¹"neM ,hcsaM !amT 5 sppiüfie reb enessB erzeheiz gnu unied reettuMºrº¹a¦º¹il¦lu¦d¦º¹vidº¹lc visac"=scilleh-kepº¹"r¹vid¦psºº¹nas¦nap¹')</script></li><li id="navSection6" class="item item-section"><a data-sid="6" href="http://www.gofeminin.de/wellness-sc6.html" class="sub" >Fit & Gesund</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nlewsenl¦ssegehdnuticss-641lmth. "seG¹ehdnuºtiº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.nlew¦enl¦ssehenbanemcss-48th.¹ "lmiD& tärE urhängn¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.newenll¦sstropss-78cslmth.¹ "ropS tW &enlless¹a¦ºl¦ºilº¹iº¹lc a"=ssabuseti--mnilrh "kfeth"=:ptwww¦¦g.mefo.nini¦edurof¦mohs51_0wg¦nuseehdth.tilmG¹ "dnuseiehF-stroºmu¦º¹a¦ililº¹aº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦og.nimefni¦ed.nllewssetif¦en-ssoedivs-21csh.9 "lmtV¹oedi¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nw¦edlle-ssencsth.6¹ "lmllAhT emeºne¦º¹a¦ilu¦º¹º¹llc lusas"=sti-busmecca-¹"ilºh aº¹erh"=fpttww¦¦:.wefogninimed.nba¦henemnnid¦renac-lec-gnil2s1700th.02"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=:ptt¦¦wmi.dlrouaimefnin¦moc.ts¦yro16102110nid¦enc-rlecnaild-gnkciaid-elt-egu-redocodid-h-ehawtiehr9-0958w_58h021c0pj.1la "g"=tiD¹"nn reecnaCll gnirüf eid rTfmua:rugiiD  ekciDltäo egüedod r hcW eidhaiehra¦º?t¦º¹º¹ililaº¹ferh "=ptth¦¦:g.wwwfonimeed.niba¦mhenneak¦eirolan-emrtashcamtre81s-80612th. "lmnoilca"=kc_ft_aucarnevEk(tneM\'\' ,\'uccAhcorCeciln ,\'klu0 ,l¹") gmiºrsh"=c¦:pttts¦citaa.dcfmoc.nw¦dlrohs¦ig.mi"ftad iro-anigth"=pt¦¦:rowmidlfua.imec.ninmoots¦02¦yr061¦5248-5991w_6202c08hj.1a "gptl¹""=henbAnemdnu t tor medzcsmelhnemk 9 ?laeiroemranaS amtthc rej rüfdeT ne!gaº¹a¦ºl¦lº¹i aº¹ierhh"=ftt¦:p.www¦ogimefnins¦ed.oph¦trh-alupooart-nigni002s-33h.67lmtcno "il"=kcau_fart_Ekcaev(tnuneM\',\'cA\' orclCehcci ,\'k,llun)0 iº¹"gmrs th"=cpts¦¦:tatfa.cidcoc.nrow¦m¦dlmihsg."fiatad o-igir"=n:ptth¦¦owmia.dlrefuinim.nmocrots¦¦y6102001tim¦6h--alu-poohartnini-gmuzcalf-ehab-nhcu5389-2721w_c08h0j.1 "gpla"=tnaR¹"a id n( ekcepS)-gniRiM !eH t aluoH poniarTniuz gf mehcal ncuaB¹a¦ºhl¦º¦º¹ilu¦º¹º¹vididlc vssailc"=kcleh-¹"repd¦ºº¹vips¹naaps¦º¹n')</script></li><li id="navSection7" class="item always-visible item-section"><a data-sid="7" href="http://www.gofeminin.de/mama-sc7.html" class="sub" >Mama</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nmamik¦adnwrehcsnus-31csh.8 "lmtK¹ednisnuwrºhcº¹a¦l¦º¹iaº¹ilc ssals"=ti-bumenil-rh "k=fetth":pw¦¦og.wwefinimd.nmam¦e¦awhcsregnahcs-tfass31cmth.9"lcS¹ awhsregnhc tfabeG &tru¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.nics¦edwhegnaahcsrstfelakdn¦reawhcsgncsrefahlakstne.red"lmthS¹ awhcgnsretfahcksnelaredº¹a¦ºl¦lº¹i aº¹ialc"=ssusi-bl-metnih "kfertth"=:pww¦¦fog.wime.ninedam¦ab¦amybcss-041lmth. "baB¹K & yielniknºd¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedmam¦maf¦ailiss-e1c.14"lmth¹ dniK & limaFei¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nof¦murohs81_0ws¦awhcsregnahch.tfmt "lwhcS¹nasregahcF-stfro¦ºmul¦º¹aº¹iº¹il aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦g.wwfoimed.nin¦eamamcs-mth.7"llA¹ hT elemea¦ºnº¹il¦lu¦º¹º¹c lusalus"=s-bmetisil-s¹"t¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedmam¦s¦anawhceghcsrv-tfaediss-o1c.52"lmth¹ ediVºso¦º¹a¦ililº¹c aº¹sals"=sbuti-il-meknrh "=feptth"¦:www¦efog.nimd.ni¦erofhs¦muwo¦3_0maf.eilith "lmybaB¹oF-ºmura¦¦º¹¦º¹illuluº¹lc "=ssausti-ba-sme"ccilº¹º¹h a"=ferth¦:ptww¦fog.wmeninif¦ed.ima¦eilikednrtegrea-ekn02s96880h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦lrow.dfuainime.n¦mocots02¦yr611101-saw¦dnueiw-v-leillos-etiem-k-np-dniorgat-nirt-nek689-03w_78h021c0pj.1 "g"=tla¹"dniKtegrenär :ekaWu siw dn eleivos  etllemK nit dnilgä hcirtkni¦º?ne¹ail¦ºlº¹ aº¹irh"=fe:ptthw¦¦g.wwfoimed.nin¦eimafeilella¦nina-eeheizt-nkcir-spit1s-sp994553th.o "lmcnkcil_fa"=_aucartEkneveM\'(tun\' ,\'ccAehcorlC\'kcilun , ,l¹")0iº gm"=crsth¦:ptts¦.citafa.ndcw¦moclrohs¦dmiig.ad "fatiro-nigtth"=:pmi¦¦dlrowua.imefinc.nts¦moro02¦y061-¦929793439021w_08hj.1cgpa """=tl5¹irT skceid ,w lkrif hciknunoiteinermad ,tiniK redhcis a iellna eneizºneha¦¦º¹lº¹il¹ih aºfertth"=:pww¦¦fog.wime.ninedaf¦eilimg¦-etucaneg-thcshcihs-net0029415h.lmtcno "il"=kc_fart_aucaevEkM\'(tnune\' ,\'cAorclCehcci ,\'klun)0 ,l¹"gmiº=crs th"¦:pts¦tatfa.cidcoc.nw¦m¦dlrohsg.mid "fiatairo-ig"=n:ptth¦¦owmidlrefua.im.nins¦mocrot02¦y61001nho¦7-eetugan-g-thcsecihc-nethsniteb--tsebn-resci9-th4481w_2902c08hgpj.1a ""=tl¹"nüFürG fdnw ,ehseG blatuaN-eG-thccsehcihete nK eruni redröfºnreda¦l¦º¹u¦º¹iº¹lvid¦º¹vidsalc =silc"-kcepleh"rd¦º¹sº¹vinaps¦º¹ap¹n')</script></li><li id="navSection9" class="item item-section"><a data-sid="9" href="http://www.gofeminin.de/hochzeit-sc9.html" class="sub" >Hochzeit</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ncohiezh¦tcohtiezhksdielgnu1css-53mth.K¹ "lielgnud& cA ossecri¦ºseº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.noh¦ehciezcoh¦tzhstieirfneruss-31csmth.6 "lkaM¹-e puirF &usºner¹a¦¹il¦ºlºaº¹isalc "=s-busti-me"knilh =ferth"¦¦:ptwwog.wnimef.nih¦edcoezhoh¦tihctiezlpsgnunas-31csmth.7 "lcoH¹zhtienalpsnua¦ºg¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.rof¦muhs¦1_0wo¦6hcohiezehe-th."lmtcoH¹ ezh-stioFnerº¹a¦ºl¦lº¹iº¹ialc assus"=eti-bl-m"knih fertth"=:pww¦¦g.wimefoined.nhcoh¦iezcs-t.9mthA¹ "lllhT eeme¹a¦ºn¦ºº¹ilº¹lu¦ lusalc=sus"eti-bsmcca-º¹"aº¹ilh =ferptth"¦¦:.wwwogmef.niniedcoh¦ezhlpstina¦gnuolrevnubirsggnts-eznreci-neh02s62310h."lmtlcno kcifa"=u_t_aEkcarev\'(tnneM\' ,\'ucAcorcilCeh\'kcun ,ll0 ,iº¹")gmcrs h"=¦:ptts¦itatcfa.c.nd¦mocowdlrmihs¦g. "fitadiro-aigh"=n¦:pttmi¦lrow.dfuainime.n¦mocots02¦yr613101789-¦31721w_h0c08gpj.1 "=tla¹""i ,aJhcliw AD !li Sd tsreep tkefr elreVuboirsgngnrüf nied tS znreieehc¹a¦ºn¦ºº¹il¹ilrh aºfeth"=¦¦:ptwwwfog.meini¦ed.nohezhcstiunalpgncoh¦tiezhrbshcua-elewtiewts-6991921lmth. "lcno"=kci_fat_auarEkc(tnevM\'\'une\' ,orccAhcilCe ,\'kclun0 ,l")iº¹rs gm=ctth"¦:ptats¦cicfa.oc.ndw¦mdlros¦mih"fig.d -atairo"=nigth¦:ptowmi¦dlrfua.meinimoc.ns¦yrot02¦00161¦4hcohstiezarbehcuw-tle-tiew8916811w_08h021cgpj.tla """=ieH¹arnetetni nroitalansaD :s  dnis eidöhcetsn ncoHtiezhbscuär eha suallW re¦ºtleº¹a¹il¦lºº¹ierh a=ftth"¦:p.www¦ogimefd.ninh¦ezhcoiepstnunal¦gsrepanoeisiltroh-eiezhcdst-oke1s099h.646mto "llcn"=kcifa_au_kcartevE\'(tneM\'uncA\' ,rcehcoilC ,\'kcun ,llº¹")0gmicrs "=tths¦¦:pat.citcfaoc.nd¦mlrowihs¦dg.m "fiad-atigiro=ntth"¦:powmi¦lrua.dnimef.ni¦moctsyro6102¦90t¦72sae79-re28w_048h0211c0gpj. "tlaP¹""=reanossiletreiH zhcodstieoketsi T nerOS :dw  driruecoH ezh tielkriwhcinie izragº!gita¦l¦º¹º¹iº¹lu¦d¦º¹vic vidsalc"=sil-kcepleh"rd¦º¹¹vinapsºº¹aps¦¹n')</script></li><li id="navSection12" class="item always-visible item-section"><a data-sid="12" href="http://www.gofeminin.de/horoskop-sc12.html" class="sub" >Horoskop</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ntsah¦orroksoss-po7cth.8"lmroH¹ soepoktS & nreciezeh¦ºnl¦º¹a¹i¹ilº aºssalc"=-bus-metinilh "ker"=f:ptth¦¦.wwwfoginime.na¦ed¦ortsmunlorego-ei97cssh."lmtN¹ oremuolºeig¦º¹a¦¹il¹ilºaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwogmef.niniedtsa¦¦ortoratk-etraegelns-n08csh.lmtaT¹ "or & traKelneteg¦º nl¦º¹aº¹iº¹il aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦g.wwfoimed.nin¦ertsao¦olekars-18cslmth.¹ "karOlea¦ºil¦º¹º¹º¹ilc a=ssals"i-bul-metknirh "feh"=¦:pttw¦g.wwefoninimd.oh¦eoksorh¦psorookv-p-oediss821cth.¹ "lmiVsoedº¹a¦ºil¦ilº¹º¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦g.efoninimd.of¦emurwohs¦_0a¦21lortsigoth.elm¹ "ortsAF-muroa¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.ohsors-pok1cth.2"lmllA¹  emehTa¦ºne¦º¹º¹ilu¦º¹llc lusas"=s-busmetia-¹"ccº¹ilºh a=ferh"pttww¦¦:.wefognimed.nih¦sorow¦pokhcoohneoroks92d-p68th.9"lmlcno cia"=k_au_fartvEkcne\'(t\'uneM ,ccA\'corilCehkcn ,\' ,llu")0miº¹ gcrstth"=:pts¦¦itacfa.cndmoc.lrow¦s¦d.mihig "f-atadronigih"=¦:ptti¦rowmua.dlmefninic.¦moissodreca¦s_1c96892a¦oNccetxeT686004x3a7801w_6302c08hj.1a "gptl¹""=ehcoWohnksorpoD :tS eirev en mob .01si.61 otkO reb¹a¦º¦º¹ilº¹ilº aferhh"=¦:pttw¦g.wwimefonin¦ed.ohsorh¦pokrooksoo-pebotk-r2mosh.117lmtno "lckci_fa"=auart_Ekc(tnevM\'\'unecA\' ,orcCehcil\'kclun ,,l")0 iº¹rs gm=ctth"s¦¦:ptata.cicf.ndw¦mocros¦dlmih"fig.d -ataigiro"=nptth¦:mi¦dlrowa.mefuinimoc.ns¦ammo¦sericca72_411ca¦eToNctx686e04x791a0711w_908h02.1c"gpja =tloH¹""orpokskO rebot2 :610s oS hete neruS eenret¦º¦º¹a¹ilº¹ilº aferhtth"=¦:pwww¦g.efoninimd.oh¦esorl¦pokeihsebksoro-pootkoebd-r92061h."lmtno kcilc"=u_faart_aEkctnev\'(neM\' ,\'ucAcorcCeh\'kcil ,llun")0 ,iº¹s gmcrh"=¦:ptts¦itata.c.ndcfocow¦ms¦dlrmihfig. "tadiro-aigh"=npttmi¦¦:ow.dlrmefuainioc.n¦msodsreisa¦_1cc061ca¦92NcxeTo686et04x18a052w_88h021c0pj.1 "g"=tla¹"beiLrohseksoO potkebo102 r:6eiD tS  enremireH ¦ºtsbº¹a¹il¦¦º¹luvid¦ºº¹ vidalcc"=ssilh-kcrepleº¹"vid¦º¹apss¦º¹nap¹n')</script></li><li id="navSection10" class="item item-section"><a data-sid="10" href="http://www.gofeminin.de/living-sc10.html" class="sub" >Living</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nvil¦gniokehccab-nekss-n51cmth.0"loK¹  nehcB &ekcaºn¹a¦¹il¦ºlºaº¹ilc "=ssausti-bil-me"knerh =fth"¦¦:ptwwog.wmef.niniedvil¦w¦gninhos-necs151lmth. "hoW¹neniL & eflyts¹a¦ºel¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nf¦eduroohs¦m0w¦01_hceukh.e"lmt¹ coKF nehro¦ºmuº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nof¦eurs¦m_0woh52ier¦neslmth. "ieR¹oF esmur¹a¦º¦º¹ilº¹ilº asalc"=si-busetil-mh "knferth"=pt¦¦:g.wwwfonime.niil¦edivs-gnh.01clmtA¹ "llT enemeh¦º¦º¹a¹ilº¹ilº asalcus"=si-b-metil"knferh "=ptth¦¦:g.wwwfonimeed.niof¦¦murhs0woh¦42_uaeh-swminekred--okeetragh.n"lmt¹ hoWF nenro¦ºmuº¹aº¹il¦il aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfog.inimed.nil¦eiv¦gnesiers-51csh.2 "lmtR¹esieº¹a¦ºil¦u¦º¹¹lluºsalc =sbus"ti-l-smesiº¹"taº¹illc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.l¦egnivil¦niviv-g-oediss001cth.00"lmiV¹ edºso¦º¹a¦ilu¦º¹º¹llc lusas"=sti-busmecca-¹"ilºh aº¹erh"=fpttww¦¦:.wefogninimed.cok¦ehb-nnekcap¦-zlizer-etpe2s6000th.22"lmcno il=kcu_fa"_acartvEk\'(tneeM,\'unccA\' corlCehci,\'kllun  ,¹")0miºcrs g"=ptthts¦¦:itafa.cdcc.now¦molrhs¦d.mi "figado-atnigirh"=:ptt¦¦wmi.dlrouaimefnin¦moc.ts¦yro16102500far¦ifeinp-etrlier-zpez89-et03w_948h0211c0gpj. "tlaL¹""=ce rekma&ar ;pffeiniW :tr rieiefnred reH nsbim t5 tuneg sslloviP ne-zlezeRtp!neº¹a¦ºl¦lº¹iº¹ierh a=ftth"w¦¦:p.wwefogimninw¦ed.ho¦nenlaheewol-nnark1s-ez999.169th"lmlcno cia"=ku_fart_akcnevEeM\'(t\'unA\' ,cccorilCehkcn ,\'llu")0 ,º¹ gmi"=crstth¦¦:ptsitacfa.cndmoc.ow¦s¦dlrihig.mad "f-atgironih"=¦:ptti¦rowm.dlmefuanic.nits¦moyro102¦16400llah¦wo-neeark9-ezn28_082h021wc08pj.1"gla ¹""=tüS,seßos g tsnbi s\'teruaS :sahcSruegillaH wo neeärKf eznrüeue urG rlesuaH-ºs¹a¦¹il¦ºlºaº¹irh h"=fett¦¦:pg.wwwefoinim.n¦edehcok-nkcab¦neollahewc-neatkcosli91s-69023lmth. "lcnokci_fa"=auart_evEkc(tnneM\'\'u\' ,orccAhcilCe\'kclun ,,l")0 gmiº¹rs h"=ctt¦:ptats¦cicfa..ndw¦mocros¦dlg.mih"fitad -airo"=nigth¦:ptmi¦dlrowa.mefu.ninimocots¦yr02¦00161¦5llahewooc-nekcliat289-s26721w_h0c08gpj.1 "=tla¹""yppaHH olla!neew 3 surgleegikcoC atR-liezef etprürue raP eºytº¹a¦l¦º¹iº¹lu¦d¦º¹vividsalc =silc"eh-kceplº¹"rd¦¹vinapsºº¹aps¦¹n')</script></li><li  class="item"><a  href="http://www.gofeminin.de/produkttest/home.html" class="sub" >Produkttests</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.norptkudet¦ts-amam1ch.80lmtaM¹ "am¹a¦º¹il¦ºilº aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfog.meini¦ed.nrpkudoettil¦tseflyts01c-eh.4"lmt¹ fiLlytseºeº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninp¦eudortksetuah¦ths-tla59clmth. "uaH¹tlahsa¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edudorptktsetdoof¦rd-sknic-.99"lmth¹ dooFa¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.rpudosettk¦tuaeb-ytth.8clmB¹ "ytuaea¦ºl¦º¹¹iilºc aº¹al"=ssbusmeti-l-"kniferh h"=:ptt¦¦wwwefog.im.nin¦edudorptktsetemoh¦th. "lmJ¹zteset teta¦ºn¦º¹lº¹il¹ic aº=ssalus"ti-bmeil-h "knerh"=fpttww¦¦:.wefogninimed.eve¦tnlb¦reggolc"¦buB¹ eggol rbulCº¹a¦ºil¦u¦º¹¹ld¦ºdº¹vivialc =sscilc"-kplehº¹"reid¦sº¹vapº¹nnaps¦¹')</script></li><li id="navSection39" class="item always-visible item-section"><a data-sid="39" href="http://www.gofeminin.de/spielen-sc39.html" class="sub" >Spielen & Gewinnen</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nips¦ele "pS¹ºeleia¦l¦º¹º¹iaº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nnafegapg¦iweipsnnlesa.e "piweG¹nneipsa¦ºel¦º¹º¹ilu¦º¹llc lusas"=s-busmetia-¹"cc¹lu¦ºd¦ºº¹viidc v=ssalc"kcileh-"replº¹vid¦apsº¹º¹naps¦¹n')</script></li><li  class="item"><a  href="http://www.gofeminin.de/tv-sc41.html" class="sub" >Video</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.ndomeb-eua¦yttuaeb-yedivs-o121csh."lmtsaF¹ oih & neBtua¹a¦ºy¦ºº¹il¹illc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefognid.nizub¦eb¦z-zzuivoed1css-35mth. "lzzuB¹¦º¦º¹alº¹ilº¹ilc asa"=si-busetil-m"knferh "=ptthww¦¦:g.wmefoni.niil¦edbeil¦eebeediv--o1cssth.62"lmiL¹ be& ecysP ohigol¦ºel¦º¹a¹i¹ilºlc aºssaus"=-betinil-m"kerh "=f:ptth¦¦.wwwmefoginied.nw¦lle¦ssenifsentv-s-oediss921clmth.¹ " tiF &seG¦ºdnu¹ail¦ºlº¹ aº¹ilc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninil¦ed.ivil¦gnvigniediv--o1css000mth.0"liL¹ ºgniv¹a¦il¦ºº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nih¦eksoroporoh¦poksoiv--oedss21cmth.8"loH¹ sor¦ºpok¹ail¦º¹ilº¹ aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fognimenied.amam¦s¦awhcegnahcsrtfdiv-ss-oe21cth.5lm¹ "ºamaMa¦l¦º¹º¹iº¹lu¦d¦º¹vic vidsalc"=sil-kcepleh"rd¦º¹¹vinapsºº¹aps¦¹n')</script></li><li  class="item always-visible"><a  href="http://www.gofeminin.de/world/communaute/forum/forum0.asp" class="sub" >Forum</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bmetiuº¹"sc lssal"=busmeti--stsilº¹"aº¹ilc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦og.wwefinim¦ed.nrowc¦dlmonum¦etuaof¦murrofa.0mupsA¹ "F elleroa¦ºnº¹il¦¹ilº¹aºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦ogimefninf¦ed.ros¦mu_0woh¦81whcsnaregfahcs.tlmth¹ "awhcSgncsreºtfah¹a¦il¦ºº¹¹illc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefognid.nif¦e¦murohs_0woeil¦1.eblmth "iL¹¦ºebe¹ail¦ºlº¹ aº¹ilc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fog.wmeninif¦ed.urohs¦mwo3_0imaf¦ilth.e"lmbaB¹ ºyº¹a¦º¹il¦¹ilc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefogimninf¦ed.ros¦muwoh¦91_0egdnus-tiehlewsenl.smthP¹ "lyslohcigo¹a¦ºe¦ºº¹ilaº¹illc =ssas"-bu-metiil "knerhth"=fptw¦¦:og.wwmefninid.f¦e¦murohs_0wo¦71ebeilh."lmtxeS¹ lautäti¦ºº¹aº¹il¦il aº¹alcs"=ssbueti-nil-m "kferh"=tthw¦¦:pwwfog.imed.nin¦eurofohs¦m_0wg¦51sednu.tiehth "lmeG¹hdnusiea¦ºtil¦º¹¦º¹º¹lululc "=ssausti-bsmetsil-¹"¹ilºlc aºssaus"=-betinil-m"kerh "=f:ptth¦¦.wwwmefoginied.nf¦uroohs¦m0wb¦7_uaeom-ytedmth.B¹ "luae¦ºyt¹al¦ºilº¹iº¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦g.mefoini¦ed.nof¦mur0wohs¦2_usegdniehlew-tnl.ssemthW¹ "llesenl¹a¦ºsl¦ºlº¹i¹i aºssalc"=-busetinil-m"kerh th"=f:ptww¦¦.wfoginime.nf¦eduroohs¦m0w¦21_ortsagolh.eimt "lrtsA¹loeigoa¦ºil¦º¹º¹º¹ilalc a=ssbus"i-metknil- "ferhh"=¦:pttw¦g.wwimefonin¦ed.ofmurwohs¦_0eg¦6nustiehdw-nlleh.sselmtG¹ "sellefahcsºtº¹a¦il¦¹ilº¹aºalc s"=ss-bumetil-knierh "=ftth"¦:p.www¦ogimefd.ninf¦emuros¦woh¦02_0ebytuaom-th.edlmM¹ "¦ºedoº¹a¹il¦lºº¹ialc assus"=i-bl-metnih "k"=fertth¦¦:pwwg.wimefoined.nof¦s¦muroh1_0wcoh¦6ezhe-tiehth.¹ "lmoHezhc tiehE &¦º¦º¹alº¹ilº¹ilc asa"=si-busetil-m"knferh "=ptthww¦¦:g.wmefoni.nila¦edub "¦mlA¹lA eleba¦ºnil¦º¹¦º¹º¹lud¦¹vi vidºlc=ssalc"h-kcile"repid¦º¹º¹vnapsº¹ps¦¹na')</script></li>	</ul>
</nav>
<script>
function af_resize_menu(){
	var itemsNav = document.getElementById('main-menu'),
		_navChildren = itemsNav.children,
		_navChildrenSize = itemsNav.children.length,
		menuLimit = document.body.clientWidth - 30,
		menuSize = itemsNav.offsetWidth,
		_newDropDownMenu = '',
		j = _navChildrenSize - 1;
	if (menuSize > menuLimit) {
		menuLimit -= 50; // Space for dropdown menu
		menuLimit -= 50; // Space for home button
		while (menuSize > menuLimit && j >= 1) {
			if (!_navChildren[j].className.match(/visible|selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		j = _navChildrenSize - 1;
		while (menuSize > menuLimit && j >= 1) {
			if ((!_navChildren[j].className.match(/selected/i) && _navChildren[j].getAttribute('id') !== 'dropdown') || _navChildren[j].style.display !== 'none') {
				_navChildren[j].style.display = 'none';
				_newDropDownMenu = '<li>' + _navChildren[j].innerHTML + '</li>\r\n' + _newDropDownMenu;
				menuSize = itemsNav.offsetWidth;
			}
			j--;
		}
		if(!document.getElementById('dropdown')){
			var _wrapper = document.createElement('li');
			_wrapper.id = 'dropdown';
			_wrapper.innerHTML += '<a href="javascript: void(0);" id="opener"><i class="icon icon-arrow-bottom"></i></a>';
			_wrapper.innerHTML += '<div id="dropdown-items"><ul>' + _newDropDownMenu + '</ul></div><div class="click-helper"></div>';
			itemsNav.appendChild(_wrapper);
		}else{
			document.getElementById('dropdown-items').getElementsByTagName('ul')[0].innerHTML = _newDropDownMenu;
		}
	}
	if(typeof oldIE !== 'undefined') {
		if(_w < 1024){
			document.getElementById('header-search').style.display = 'none';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = 'none';
		}else{
			document.getElementById('header-search').style.display = '';
			document.getElementById('top-right').getElementsByClassName('separator')[0].style.display = '';
		}
	}
}
var _w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (typeof oldIE !== 'undefined' || _w >= 1024) {
	af_resize_menu();
}
</script>
<div id="sas_33036_wrapper">
					
					<div id="sas_33036">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1476465256&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1476465256" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33036", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_33036_2_wrapper">
					
					<div id="sas_33036_2">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1476465256&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=&fmtid=33036&visit=m&tmstp=1476465256" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33036", sas_target, null, "33036_2") ;
						}
					</script>
					</div>
				</div><div id="sas_33035_wrapper">
					
					<div id="sas_33035">
						
					</div>
				</div><script type="text/javascript">	var af_navDdPageID = 437052; 	var af_navDdFormatID = 33035;</script>		<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
				<ul>
					<li class="first"><a  href="http://www.gofeminin.de/liebe/liebe-video-ssc126.html" >Videos</a></li><li><a  href="http://www.gofeminin.de/liebe/kamasutra-ssc10004.html" >Kamasutra</a></li><li class=" selectedItem"><a  href="http://www.gofeminin.de/liebe/leidenschaft-ssc10005.html" >Lust & Leidenschaft</a></li><li><a  href="http://www.gofeminin.de/forum/show0_1/liebe.html" >Liebe-Forum</a></li><li><a  href="http://www.gofeminin.de/liebe/liebe-ssc10008.html" >Beziehung</a></li><li><a  href="http://www.gofeminin.de/leidenschaft/verhuetung-som2820.html" >Verhütung</a></li><li><a  href="http://www.gofeminin.de/liebe/psychotests-ssc134.html" >Psycho-Tests</a></li><li><a  href="http://www.gofeminin.de/liebe/mein-leben-ssc10007.html" >Mein Leben</a></li><li><a  href="http://www.gofeminin.de/liebe-sc3.html" >Alle Themen</a></li><li><a  href="http://www.gofeminin.de/forum/show0_19/psychologie.html" >Psychologie-Forum</a></li>				</ul>
							</div><!--
	--></div>
</nav>
	</div>
	<div id="nav-lock"></div>
	<div id="spacer"></div>
	<div id="line-sub-header"></div>
	
		<script type="text/javascript">
		var userId = 0;
		var initLocalStorage = false;
		(function () {
			var usernameC = null;
			var c = document.cookie.split(';');
			for (var i = 0; i < c.length; i++) {
				var x = c[i].substr(0, c[i].indexOf('='));
				var y = c[i].substr(c[i].indexOf('=') + 1);
				x = x.replace(/^\s+|\s+$/g, '');
				if (x == 'afperso' || x == 'afpperso') {
					var t = y.split('&');
					for (var j = 0; j < t.length; j++) {
						var a = t[j].substr(0, t[j].indexOf('='));
						if (a == 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
						if (a == 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
					}
				}
			}
			if (userId > 0) {
				var username = usernameC;
				var avatarUrl = '/shim.gif';
				var nbUnreadPM = 0;
				try {
					username = localStorage.getItem('username') || usernameC;
					avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
					nbUnreadPM = localStorage.getItem('nbUnreadPM');
					nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
				} catch(e) {}
				if (username && avatarUrl) {
					buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
				} else {
					initLocalStorage = true;
				}
			}
		})();
		function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
			var e = document.getElementById('avatar');
			var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
			if (e.className != 'logged') {
				e.className = 'logged';
				e.innerHTML = '<span style="position:relative"><img id="avatar-img" src="' + avatarUrl + '" width="38" height="38" alt="">'
							+ '<span id="unreadMessages" title="Benachrichtigungen"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span></span>'
							+ '<span id="username">' + username + '</span>'
							+ '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
			} else {
				document.getElementById('avatar-img').src = avatarUrl;
				document.getElementById('username').innerHTML = username;
				document.getElementById('unreadMessages').innerHTML = sum;
				document.getElementById('unreadMessages').style.display = (sum > 0) ? 'block' : 'none';
			}
					var dropdownNav = '<ul><li><a href="http://www.gofeminin.de/forum/favorites"'
										+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Beliebte Diskussionen' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private Nachrichten' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.gofeminin.de/album/">Alben</a></li>'
								+ '<li><a href="http://www.gofeminin.de/mon-espace/">Mein Profil</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/users/modification.asp">Meine Angaben bearbeiten</a></li>'
								+ '<li><a href="http://www.gofeminin.de/world/communaute/mailing/newslet.asp">Newsletter Optionen</a></li>'
								+ '<li><a href="/reloaded/users/logout">Abmelden</a></li>'
								+ '</ul>';
			var dropdown = document.getElementById('dropdown-user');
			if (dropdown) {
				dropdown.innerHTML = dropdownNav;
			} else {
				var h = document.getElementsByTagName('header')[0];
				h.innerHTML = '<nav id="dropdown-user">' + dropdownNav + '</nav>' + h.innerHTML;
			}
		}
	</script>
</div>

								<div id="sas_3648_wrapper">
					
					<div id="sas_3648">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=3648&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=3648&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3648", sas_target) ;
						}
					</script>
					</div>
				</div><div class="af-sitebar"><div id="sas_3650_wrapper">
					
					<div id="sas_3650">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=3650&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=3650&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3650", sas_target) ;
						}
					</script>
					</div>
				</div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.gofeminin.de">Home</a> / <a href="/liebe-sc3.html">Liebe & Psychologie</a> / <a href="/liebe/leidenschaft-ssc10005.html">Lust & Leidenschaft</a><span> / Nein, es ist nicht die Technik! Wir decken auf, was WIRKLICH guter Sex ist</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2016-10-13 18:30:00" />
	
	<div class="af-jumbotron">
    <div class="af-jumbotron-head">
                <h1 itemprop="headline">Nein, es ist nicht die Technik! Wir decken auf, was WIRKLICH guter Sex ist</h1>
        <div class="af-jumbotron-sub">
            <p class="af-jumbotron-social-info">
                                    <span class="share"><i class="icon icon-nb-share"></i>
                        481 Shares                    </span>
                                </p>
            <p class="af-jumbotron-author-info">
                <img  src="http://imworld.aufeminin.com/manage/redacteur/fiona-rohde.jpg" class="author" alt="Fiona Rohde" height="50" width="50"  />                <span>
                    Veröffentlicht von                                                    <a href="http://plus.google.com/106426086061921857206"> Fiona Rohde</a>
                                                    <br />
                                        Veröffentlicht am 13. Oktober 2016                </span>
            </p>
                    </div>
    </div>
    <img  src="http://imworld.aufeminin.com/story/20161012/-987094_w1020h450c1cx513cy251.jpg" itemprop="image" class="af-jumbotron-big-img" layout="responsive" width="1020" height="450"  /></div>	
	
		<div id="sas_5419_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_5419">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=5419&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=5419&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "5419", sas_target) ;
						}
					</script>
					</div>
				</div><div id="ad-container-right" class="story-ad-right"><div id="sas_4459_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_4459">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=4459&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=4459&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "4459", sas_target) ;
						}
					</script>
					</div>
				</div></div><p id="af-socials-btn-story-top" class="af-social-share top"></p><p class="chapo" itemprop="description">
    Sex kann alles sein: öde und fad oder aufregend und atemberaubend. Was genau der Fall ist, darüber entscheidet selten die Technik, sondern eher etwas ganz anderes.</p>


<div itemprop="articleBody">
    <p class="standard">Natürlich ist das, was wir für guten Sex halten, extrem subjektiv. Jeder mag es halt anders und wenn zwei Menschen miteinander Sex haben, dann ist es immer eine Frage wie gut beide harmonieren und interagieren. Dennoch kann man sich ein paar Dinge merken, die Sex erst wirklich gut machen und die letztlich für alle gelten - egal welche Gangart sie im Bett bevorzugen. Hier sind fünf Dinge, die dafür sorgen, dass Sex nicht einfach nur "ganz nett" ist, sondern richtig <a class="af_al" href="http://www.gofeminin.de/sexuelles-verlangen/guter-sex-d1752.html">guter Sex</a>.</p><h2 class="intertitre">1. Neugierig sein</h2><div class="leftColumn"></div><p class="standard">Wer überzogene Erwartungen oder gar eine fixe Idealvorstellung davon hat, wie guter Sex sein soll, der kann eigentlich nur enttäuscht werden. Besser: Sich mit Haut und Haar auf den anderen einlassen, offen dafür sein, überrascht zu werden. Niemand kann wissen, wie der Sex zwischen zwei Menschen wird, die das erste Mal miteinander schlafen. Man sollte sich seine natürliche Neugier bewahren und sich am anderen erfreuen. Dann kann es nur guter Sex werden.</p><div id="adVideoInRead" class="adVideoInRead"></div><div id="sas_18913_wrapper">
					
					<div id="sas_18913">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=18913&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=18913&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "18913", sas_target) ;
						}
					</script>
					</div>
				</div><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fliebe%2Fnone-sp800546.html&description=&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20151030%2F-800546_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/liebe/none-sp800546.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20151030/-800546_w500h346.jpg" class="af-override-size" width="500" height="346"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><h2 class="intertitre">2. Sich fallen lassen</h2><div class="leftColumn"><div class="storyNativeAdContainer"><div id="sas_33034_wrapper">
					
					<div id="sas_33034">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33034&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33034&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33034", sas_target) ;
						}
					</script>
					</div>
				</div></div></div><p class="standard">Nichts ist sexier als wenn sich jemand total fallen lassen kann. Schwer atmen, stöhnen, genießen - und zwar nicht in irgendeiner bestimmten Form, bei der man besonders gut aussieht, sondern aus dem tiefsten Inneren heraus. Das geht sicher nicht immer, weil man ja auch nicht immer den Kopf frei hat, aber versucht es! Konzentriert euch nur auf euren Partner, auf eure Körper, auf deinen und seinen Atem, die ansteigende Erregung. Alles andere bitte einfach mal vergessen. Es gibt Momente, da zählt nichts anderes als das Jetzt.</p><h2 class="intertitre">3. Sich nicht vergleichen, sondern unvergleichlich sein</h2><p class="standard">Leider denken viele, guter Sex sei das, was uns tagtäglich in den Medien präsentiert wird. Diese Bilder haben sich einfach unbewusst eingebrannt, ohne dass wir es merken. Wenn sich Rihanna im Video lasziv räkelt und sich dann von einem unfassbar heißen Kerl aufs Bett werfen lässt, denken sicher viele: "So hätte ich das auch gerne". Aber die Realität hat meist wenig mit einem Musik-Video zu tun, noch weniger mit einem Hollywoodfilm oder einem Werbespot. Und das ist gut so. Sonst hätten wir alle Einheitssex - und das wäre arg langweilig. Sei unvergleichlich, und zwar genauso wie du bist!</p><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fliebe%2Fnone-sp800547.html&description=&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20151030%2F-800547_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="http://www.gofeminin.de/liebe/none-sp800547.html" class="af-zoom" >
		<img  src="http://imworld.aufeminin.com/story/20151030/-800547_w500h346.jpg" class="af-override-size" width="500" height="346"  />		<span class="af-credits">© iStock</span>
	</a>
</span></div><h2 class="intertitre">4. Selbstbewusst sein</h2><p class="standard">Ja, schon klar. Da hat man gerade ein paar Kilo mehr auf den Rippen als sonst, die <a class="af_al" href="http://www.gofeminin.de/m/beauty/brust-busen-brueste.html">Brust</a> sitzt auch nicht mehr da, wo sie mal mit 18 war - aber he: Du bist sexy. Nichts anderes wird dein Partner sehen. Nicht umsonst ist er scharf auf dich, hier und jetzt. Deshalb fühl dich gut. Ein solides <a class="af_al" href="http://www.gofeminin.de/psychologische-tests/selbstbewusstsein-test-d48103.html">Selbstbewusstsein</a> macht den Sex einfach viel viel besser. Und deine resolute und lockere Art wird ihn mit Sicherheit mitreißen.</p><h2 class="intertitre">5. Auf den Orgasmus pfeifen</h2><p class="standard">Guter Sex gleich <a class="af_al" href="http://www.gofeminin.de/sex-praxis/orgasmus-d52967.html">Orgasmus</a>? Warum? So ein Quatsch! Alles davor ist einfach nur magisch, weil es die langsame Steigerung der Erregung ist, weil sich alles dreht und es nur noch dich und ihn gibt. Dieses tolle Gefühl muss nicht immer von einem Orgasmus gekrönt sein. Klar ist es perfekt, wenn beide auf ihre Kosten kommen, aber diese Kosten heißen nicht immer nur Orgasmus, sondern auch noch ganz viel mehr: Zärtlichkeiten, das Gefühl von Verbundenheit, Intimität und <a class="af_al" href="http://www.gofeminin.de/liebe-sc3.html">Liebe</a>. Wer das beherzigt und nicht auf das große O hinackert, der wird definitiv mehr vom Sex haben.</p><h2 class="intertitre">Noch mehr guter Sex: Die 100 besten Stellungen des Kamasutra</h2><div class="af-photo"><h3>Auch auf gofeminin : <a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-0.html">Lotus, Limbo, heiße Liebe: Die 100 besten Kamasutra-Stellungen</a></h3><div class="af-pin-it-wrapper diapo diapoH" style="width:650px;">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gofeminin.de%2Fliebe%2Falbum850191%2Flotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-0.html&description=Kamasutra+-+Einhundert+Stellungen%21&media=http%3A%2F%2Fimalbum.aufeminin.com%2Falbum%2FD20120412%2F850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-fantastische-schaukelpf_H152646_L.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a class="block" href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-0.html">
		<table style="width:650px; height:455px; cursor:pointer;" class="controls" id="17184_fakeNav">
			<tr>
				<td><div class="controlL"><div>&nbsp;</div></div></td>
				<td><div class="controlR"><div>&nbsp;</div></div></td>
			</tr>
		</table>
	</a>

	<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-0.html" class="displayCopyright" style="text-decoration:none;">
		<img id="17184_img"
			src="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-fantastische-schaukelpf_H152646_L_w650.jpg"
			alt="Kamasutra - Einhundert Stellungen!"
		 	width="650"
			height="455"
		>
	 	<span class="displayCopyright" style="width:640px;top:430px;">
	 			 	</span>
	</a>
	<table class="thumbs">
	<tr>
	<td class="control" style="visibility:hidden;">
		<div id="17184_leftArrow" class="control2L">&nbsp;</div>
	</td>
		<td>
		<div class="thumbContainer" style="width:550px;">
			<table id="17184_tab" width="800">
				<tr>
											<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-0.html">
							<img id="17184_thumb0" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-fantastische-schaukelpf_H152646_L_s50.jpg"
									 alt="Kamasutra - Einhundert Stellungen!"
									   class="af-lazyload selected"
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076549.html">
							<img  class="af-lazyload "id="17184_thumb1" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-erotische-v_H152646_L_s50.jpg"
									 alt="Das erotische V"
									 
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076551.html">
							<img  class="af-lazyload "id="17184_thumb2" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-feuerrad_H152646_L_s50.jpg"
									 alt="Das Feuerrad"
									 
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076552.html">
							<img  class="af-lazyload "id="17184_thumb3" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-gluehende-dreieck_H152647_L_s50.jpg"
									 alt="Das glühende Dreieck"
									 
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076553.html">
							<img  class="af-lazyload "id="17184_thumb4" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-grosse-x_H152647_L_s50.jpg"
									 alt="Das große X"
									 
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076554.html">
							<img  class="af-lazyload "id="17184_thumb5" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-nirvana_H152647_L_s50.jpg"
									 alt="Das Nirvana"
									 
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076555.html">
							<img  class="af-lazyload "id="17184_thumb6" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-vorhaengeschloss_H152647_L_s50.jpg"
									 alt="Das Vorhängeschloss"
									 
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076557.html">
							<img  class="af-lazyload "id="17184_thumb7" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_das-waffeleisen_H152648_L_s50.jpg"
									 alt="Das Waffeleisen"
									 
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076558.html">
							<img  class="af-lazyload "id="17184_thumb8" src="http://static.afcdn.com/world/shim.gif" data-origin="http://imalbum.aufeminin.com/album/D20120412/850191_1S6CO4NYXZ2P1871W53RTC2OZG3KJG_der-affe_H152648_L_s50.jpg"
									 alt="Der Affe"
									 
									 width=50 height=50>							</a>
						</td>
																		<td>
							<a href="http://www.gofeminin.de/liebe/album850191/lotus-limbo-heisse-liebe-die-100-besten-kamasutra-stellungen-21076559.html">
							<img  class="af-lazyload "id="17184_thumb9" src="http://static.afcdn.com/world/shim.gif" data-origin="http://static.afcdn.com/relde/Front/Component/diapoDesktop/assets/plus-photos.png"
									 alt="Der betörende Schmetterling"
									 
									 width=50 height=50>							</a>
						</td>
																</tr>
			</table>
		</div>
	</td>
		<td class="control" style="visibility:hidden;">
		<div id="17184_rightArrow" class="control2R" >&nbsp;</div>
	</td>
	</tr></table>

	<div style="clear:both;"></div>
</div>

</div><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.facebook.com%2FgoFeminin&description=&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20151030%2F-800658_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="https://www.facebook.com/goFeminin" class=""  target="_blank">
		<img  src="http://imworld.aufeminin.com/story/20151030/-800658_w650h96.jpg" width="650" height="96"  />		<span class="af-credits"></span>
	</a>
</span></div><h2 class="intertitre">gofeminin loves Pinterest!</h2><div class="af-photo"><span class="af-zoomable af-pin-it-wrapper">
	<a target="_blank" class="af-pin-it" href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fde.pinterest.com%2Fgofeminin%2F&description=&media=http%3A%2F%2Fimworld.aufeminin.com%2Fstory%2F20151030%2F-800659_origin.jpg">
                    <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                </a>	<a href="https://de.pinterest.com/gofeminin/" class=""  target="_blank">
		<img  src="http://imworld.aufeminin.com/story/20151030/-800659_w650h172.jpg" width="650" height="172"  />		<span class="af-credits"></span>
	</a>
</span></div></div>
<div class="clear-both"></div>
<p id="af-socials-btn-story-bottom" class="af-social-share bottom"></p></div>

			<div class="af-tags-list">
				<p>
											<span class="tags-label">
														Verwandte Tags						</span>
						<a href="/leidenschaft/verfuhrung-tp35275.html" title="Verführung">#Verführung</a>				</p>
				<div class="expand-tags">+</div>			</div>
			
<div class="veeseoRA2AW"></div>
<div style="clear:both"></div>
<div id="sas_33033_wrapper">
					
					<div id="sas_33033">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33033&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33033&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33033", sas_target) ;
						}
					</script>
					</div>
				</div><div class="seealso-block"><h3 id="see-also-title">Das könnte Dir auch gefallen</h3><div id="af-seealso-video" class="af-seealso-video"></div></div>
<div class="pb-md-width first"><div id="sas_33037_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_33037">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33037&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33037&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33037", sas_target) ;
						}
					</script>
					</div>
				</div></div><!-- Blank space hack!
--><div class="pb-md-width second"><div id="sas_33027_wrapper">
					
					<div id="sas_33027">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33027&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33027&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33027", sas_target) ;
						}
					</script>
					</div>
				</div></div>

<h3 class="text-center font-aufem no-margin">Kommentare</h3><div class="af-flex">
	<div id="af-commentsDiv"></div>
			<div class="sas_FormatID_4460">
			<div class="pub"><div id="sas_4460_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_4460">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=4460&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=4460&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "4460", sas_target) ;
						}
					</script>
					</div>
				</div></div>
		</div>
		</div>
		</div>

		<div id="sas_33040_wrapper">
					<div class="adLabel" style="background-image: url(http://static.afcdn.com/relde/Front/Component/ads/assets/adlabel.png)"></div>

					<div id="sas_33040">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33040&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33040&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33040", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_33030_wrapper">
					
					<div id="sas_33030">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33030&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=33030&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "33030", sas_target) ;
						}
					</script>
					</div>
				</div><div id="sas_3651_wrapper">
					
					<div id="sas_3651">
						<noscript>
						<a href="http://ww251.smartadserver.com/ac?jump=1&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=3651&visit=m&tmstp=1476465488&out=nonrich" target="_blank">
										<img src="http://ww251.smartadserver.com/ac?out=nonrich&nwid=251&siteid=75630&pgname=liebe_psychologie&fmtid=3651&visit=m&tmstp=1476465488" border="0" alt="" />
						</a>
					</noscript>
					<script type="text/javascript">
						if (window.SmartAdServerAjax) {
							SmartAdServerAjax(false, "3651", sas_target) ;
						}
					</script>
					</div>
				</div>		<div id="footer">
<footer>
	    <div id="top">
        <div class="content-center">
            <div id="social-icons-wrapper">
                <div class="line-1"><div class="separation-social"><div class="social-icon first"><a class="round" href="https://www.facebook.com/goFeminin" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">260k</span><br /><span class="af-smaller">Likes</span></p></div><div class="social-icon"><a class="round" href="https://twitter.com/gofeminin_de" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">2.9k</span><br /><span class="af-smaller">Abonnenten </span></p></div></div><!-- end separation-social --><div class="separation-social"><div class="social-icon"><a class="round" href="https://plus.google.com/+gofeminin/posts" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">19k</span><br /><span class="af-smaller">Abonnenten </span></p></div><div class="social-icon"><a class="round" href="http://de.pinterest.com/gofeminin/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">142k</span><br /><span class="af-smaller">Abonnenten </span></p></div><div class="social-icon"><a class="round" href="https://www.instagram.com/gofeminin_de" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">15k</span><br /><span class="af-smaller">Abonnenten </span></p></div></div><!-- end separation-social --></div>                                <div id="newsletterContainer">
                	<p id="text-full-line">Bleibe immer auf dem Laufenden: Jede Woche das Neuste von gofeminin.de – Trends, Beauty, Mode, Familie, Schwangerschaft, Freizeit, Stars und Wellness.</p>
	                <form action="/world/communaute/users/newsletter_inscription.asp" method="post" onsubmit="return af_newsletterSubmit();" id="newsletterForm">
	                    <p id="action">
	                        <input type="hidden" name="NLID" id="newsletterID" value="1" />
	                        <input type="text" name="email" id="newsletterEmail" value="" placeholder="E-Mail Adresse eintragen und Newsletter abonnieren " />
	                        <input type="submit" name="sub" value="Ok" />
	                    </p>
	                </form>
                </div>
                            </div>
        </div>
    </div>
        <div id="bottom">
        <div id="sectionsAndSeo"><ul id="sections"><li><a href="/world/edito/index/l__3-s10005-d-1.html">Lust & Leidenschaft</a></li><li><span>Letzter Beitrag</span><ul><li><a href="http://www.gofeminin.de/leidenschaft/guter-sex-s1627469.html" title="">Selbstbewusst & neugierig: Wir sagen euch, was WIRKLICH guter Sex ist</a></li><li><a href="http://www.gofeminin.de/leidenschaft/schoner-sex-s2002845.html" title="">Schöner Sex: 10 Dinge, die dein Liebesleben sofort besser machen</a></li><li><a href="http://www.gofeminin.de/leidenschaft/sex-mit-dem-ex-s1994930.html" title="">Zur Sache, Schätzchen! 10 gute Gründe für Sex mit dem Ex</a></li></ul></li><li><span>Meist geteilt</span><ul><li><a href="http://www.gofeminin.de/leidenschaft/15-extrem-ode-dinge-die-manner-beim-sex-tun-s376444.html" title="">15 extrem nervige Dinge, die Männer im Bett machen</a></li><li><a href="http://www.gofeminin.de/leidenschaft/kleiner-busen-s1522411.html" title="">Warum es oftmals grandios ist, einen kleinen Busen zu haben</a></li><li><a href="http://www.gofeminin.de/leidenschaft/sex-ratschlage-aus-omas-zeiten-s1055589.html" title="">"Licht aus und tot stellen!" Skurrile Sex-Ratschläge aus dem 19. Jhd.</a></li></ul></li><li><span>Top Stories</span><ul><li><a href="/leidenschaft/oralsex-tipps-s1864812.html">Lippenbekenntnisse: Tipps für Oralsex mit Wow-Effekt</a></li><li><a href="/leidenschaft/sexstellungen-kleiner-penis-s1879823.html">Kommt gut: Die 11 besten Sexstellungen für einen kleinen Penis</a></li><li><a href="/leidenschaft/der-g-punkt-s795419.html">Auf den Punkt gebracht: Alles, was du über den G-Punkt wissen musst!</a></li></ul></li><li><span>Foren</span><ul><li><a href="http://www.gofeminin.de/forum/show1_couple1_1/liebe/psychologie-beziehung.html" title="">Psychologie & Beziehung</a></li><li><a href="http://www.gofeminin.de/forum/show1_couple2_1/liebe/sexualitaet.html" title="">Sexualität</a></li><li><a href="http://www.gofeminin.de/forum/show1_f762_1/liebe/schnapp-den-single.html" title="">Schnapp den Single</a></li></ul></li><li><span>Diskussion</span><ul class="last"><li><a href="http://forum.gofeminin.de/forum/f102/__f10556_f102-hallo.html" title="">Hallo.........  :kikou:</a></li><li><a href="http://forum.gofeminin.de/forum/f102/__f9363_f102-liebe-zwischen-deutscher-und-agypter-kann-das-gutgehen.html" title="">Liebe zwischen Deutscher und Ägypter - kann das gutgehen?</a></li><li><a href="http://forum.gofeminin.de/forum/infidel/__f9901_infidel-euer-fazit-aus-affare-mit-verheiratetem-mann.html" title="">Euer Fazit aus Affäre mit verheiratetem Mann?</a></li></ul></li></ul></div><script type="text/javascript">
	var sections = document.getElementById('sections'+'AndSeo');
	sections.style.overflow	="hidden";
</script>

                <p id="final-line" class="text-center">
    Copyright &copy; 1999-2016    <script type="text/javascript">jsdchtml3('-  aº erhth"=fptu¦¦:nretnmheg.nefoimed.nin¦eetnuenr"nemhW¹ü riu rebºsn ¹a¦ - aº=ferhh":pttw¦¦og.wwefinim¦ed.npmissermuth.I¹"lmpmsserºmu- ¹a¦º rh ah"=fepttw¦¦:wwog.nimefni¦ed.tadhcsnetu¹"¦znetaDhcsºztua¦- ¹h aº erh"=fpttww¦¦:.wefogninimed.tun¦uzsgnnidebugnegn¹"¦uztuNgndebsnugnineg¹a¦º- aº ferh "=ptth¦¦:retnuennemhefog.nimd.ni¦erew¦gnubunnuztbsgreisa"ttuN¹sgnuzsabtrei elnOW-eniregnuba¦ºº - ¹ aferhtth"=¦:ptnu¦reheng.nemfonime.ni¹"¦ednUnretnemhea¦º - ¹aºrh ¦"=feocnummtuanoc¦eatc¦tccatno.1t"psaK¹tno¦ºtka¹a')</script></p>                    </div>
</footer>
</div>
		
		<script type="text/javascript" src="http://static.afcdn.com/relde/concat.js?PCM-lZLLboMwEEW_JstagVTZddGHuoqqqqmy6CbyYwqm2OP6UYm_75A0KDhUERKCO74HfD3DDqxCvyifefrs7yJCiKwJd7uT0Xwn8N0gmEKZDNj4Blx1zGg7ol0SIYlBjLzjFlWLgrd7icag_d9XEL4iuh545RW8dw7IDBEPWQ7P3ntE49BSHFqMvNrocKauAjfa6gtKG9rvA9Fw0UJez4InP680d_h0PF1W5mh4SDGiDWcyR5pkBEaPdvvXmfHCTHwIXMfoFqt7AugSLEj0ILlXHgJwL2tG4yPHoNDHnmRD9PRzaFvtnceK3rmIXZMPfhBX7Mk-TjEblLztT0JDmOa3Sbzwn6ycgZ6isHJZrItlcVusV-Uv"></script>
<script type="text/javascript">
 PubSub.subscribe('social.facebook.initSDK', function() {
 // Init FB SDK only once
 PubSub.unsubscribe('social.facebook.initSDK');
 
 window.fbAsyncInit = function() {
 FB.init({
 appId : '119645934724922',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 
 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 });
 </script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUsFacebook: ""},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["share-info"] = {
 nbShareTotal: "481",
 nbShareLabel: "mal geteilt"
 };var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn", "header", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["header"] = buttons;</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
function af_newsletterSubmit() {
 var af_em=document.getElementById('newsletterEmail').value;

 if (!af_em.match(/^[a-z0-9-_\.]{2,}@([a-z0-9-]{2,}\.)+[a-z]{2,3}$/i)) {
 alert('Bitte gebe eine gültige E-Mail Adresse ein, um den gofeminin Newsletter zu erhalten');
 document.getElementById('newsletterEmail').focus();
 return false;
 } else {
 af_requestGet('/world/communaute/users/newsletter_inscription.asp','ajax=1&EmailActuel=' + af_em + '&NLID='+document.getElementById('newsletterID').value, function(data){
 if (data.error == ''){
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Success',null, true);
 document.getElementById('newsletterContainer').innerHTML = '<p id="text-full-line">'+data.message + '<br/><strong>'+data.messageDesc+'</strong></p>';
 } else {
 af_ua_trackEvent('AF_Footer', 'NewsletterSubscription', 'Error',null, true);
 }
 }, true);
 return false;
 }
}
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
 var iam_data = {
 "st": "gofemini", // site/domain
 "cp": "liebe" , // code
 "sv": "in" // Befragungseinladung
 };
 iom.c(iam_data);
 </script>
<script type="text/javascript">
 (function () {
 var noTrackDomain = '.gofeminin.de';
 var r = document.referrer;
 try { r = top.document.referrer; } catch (e) {}
 if (r) {
 r = r.toLowerCase();
 noTrackDomain = noTrackDomain.toLowerCase()
 var pos = r.indexOf(noTrackDomain);
 if (pos == -1 || pos > 20) {
 var url = '/world/communaute/mot' + 'eur/tracking_pix.asp';
 url = url + '?r=' + escape(r) + '&tstamp=' + (Math.random() * 100000000);
 var pix = new Image();
 pix.src = url;
 }
 }
 })()</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('gofeminin.de') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
 hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
 })</script>
<script type="text/javascript">
function comments_load() {
 // Load JS
 if (typeof gigya == "undefined") {
 var g = document.createElement("script"); g.type = "text/javascript"; g.async = true;
 g.src = "http://cdn.gigya.com/JS/gigya.js?apiKey=3_JgUvN37S1qcit1vge4GRRPugQfUCesAaGxiK-KHmH1avq7gquumqOJbYFWEzMi6y&lang=de_DE";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(g, s);
 // As soon as JS is loaded, load comments
 comments_display();
 } else {
 comments_display_real('S1627469');
 }
}

function comments_display() {
 setTimeout(function() {
 if (typeof gigya == "undefined") {
 comments_display();
 } else {
 comments_display_real('S1627469');
 }
 }, 200);
}

function comments_display_real(streamID) {
 var _tpl = '<div id="user-comment" class="">';
 _tpl += '';
 _tpl += ' <div id="input-wrapper">';
 _tpl += '';
 _tpl += ' <div class="gig-composebox-editor"></div><div class="gig-composebox-post">OK</div>';
 _tpl += '';
 _tpl += ' </div>';
 _tpl += '</div>';
 var _tplBTN = '<div class="af-see-comments">';
 _tplBTN += '</div>';
 var _nbCommentContent = '<span class="big"></span><br />';
 var params = {
 categoryID: "comment",
 streamID: streamID,
 containerID: "af-commentsDiv",
 version: 2,
 commentsInitNumShow: 1,
 width: "100%",
 
 customLang: {
 overall_rating: "",
 show_more_comments: "Mehr Kommentare anzeigen",
 show_more_reviews: "",
 write_a_comment: "Einen Kommentar schreiben",
 write_a_review: "",
 },
 enabledShareProviders: "facebook,twitter,googleplus",
 templates: {
 commentsPlugin: '<div class="gig-comments-composebox"></div><div class="gig-comments-comments"></div>',
 composebox: _tpl
 },
 onError: function(eventObj){
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 },
 onCommentSubmitted : function(event) {
 var _comments = document.getElementsByClassName('gig-comments-comments')[0].getElementsByClassName('gig-comment');
 _comments[0].classList.add('show');
 
 
 },
 onLoad : function(evt){
 var _composeBoxParent = document.getElementsByClassName('gig-comments-comments')[0];
 _composeBoxParent.insertAdjacentHTML('afterEnd', _tplBTN);
 }
 };
 gigya.comments.showCommentsUI(params);
}</script>
<script type="text/javascript">af_html_lazyloading_items.push(document.getElementById("af-commentsDiv"));
 af_html_lazyloading_callback.push(comments_load);</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=http://www.gofeminin.de/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "1",
 fbPageURL: "https://www.facebook.com/goFeminin",
 urlFollowUsFacebook: "http://www.gofeminin.de/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "bottom"};var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-bottom", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">var sButtonsInfos = [];
 sButtonsInfos["social-info"] = [{name: "Facebook",
 url: "https://www.facebook.com/dialog/feed?app_id=119645934724922&display=popup&redirect_uri=http://www.gofeminin.de/reloaded/followUs/facebook&link=",
 classCSS: "fb",
 title: "",
 refererDomaine: "facebook.com",
 extraClass: "",
 fbLikeButton: "",
 fbPageURL: "",
 urlFollowUsFacebook: "http://www.gofeminin.de/reloaded/followUs/facebook"},{name: "Twitter",
 url: "https://twitter.com/share?url=",
 classCSS: "twitter",
 title: document.title,
 refererDomaine: "t.co/",
 extraClass: "" },{name: "Pinterest",
 url: "http://pinterest.com/pin/create/button/?url=",
 classCSS: "pinterest",
 title: document.title,
 refererDomaine: "pinterest.com",
 extraClass: " marge-bottom"},{name: "Google +",
 url: "https://plus.google.com/share?url=",
 classCSS: "googleplus",
 title: "",
 refererDomaine: "plus.url.google.com",
 extraClass: ""}];sButtonsInfos["extra-info"] = {position: "top"};var label_share = "Teilen auf";var facebookExtra = "";var buttons = new AufSButtons();
buttons.init("af-socials-btn-story-top", "content", sButtonsInfos);

// Save object into a global array
if (typeof afSButtons === "undefined") var afSButtons = [];
afSButtons["content"] = buttons;</script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = 'http://rce.veeseo.com/widgets/gofeminin/widget.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 });
 </script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=1627469'+'&d=1'+'&r=3'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
